<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="it" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
        <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
    <script type="text/javascript">
        var mediamondCheckDone = false;
        function checkPersonalizedAdForMediamond() {
            if (mediamondCheckDone === false && typeof initGptIubenda === 'function') {
                initGptIubenda();
                mediamondCheckDone = true;
            }
        }

        var _iub = _iub || [];
        _iub.csConfiguration = {
            "siteId":254530,
            "cookiePolicyId":108231,
            "lang":"it",
            "enableCMP":true,
            "gdprAppliesGlobally":false,
            "googleAdsPreferenceManagement": true,
            "banner": {"position": "top"},
            callback: {
                onConsentGiven: function () {
                    checkPersonalizedAdForMediamond();
                },
                onConsentFirstGiven: function () {
                    checkPersonalizedAdForMediamond();
                },
                onConsentRead: function () {
                    checkPersonalizedAdForMediamond();
                    var cookieConsentFunctions = window.cookieConsentFunctions || [];
                    for (var i in cookieConsentFunctions) {
                        if (cookieConsentFunctions.hasOwnProperty(i)) {
                            cookieConsentFunctions[i]();
                        }
                    }
                }
            }};
    </script>
    <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1">
            <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    
    <meta name="author" content="Rockol.com s.r.l.">
    <meta name="application-name" content="Rockol.IT">

    <title>&radic; Jova Beach Party, Gianni Togni ospite di Jovanotti a Viareggio | News | Rockol</title>

    <!--

    MMMMMMds+:----:/+sydNMMMMMMMMM
    MMMNo.              `:odMMMMMM
    MMm.                  `.-sNMMM
    MM:      .-/`   -:/:     `.hMM
    MN `yhmNMMMM+.sNMMMMN:`    `mM
    Md `osNMMMMMdNdymMMMMy      sM
    MN    sMMMMMM+   /yho`      hM
    MM-   sMMMMMN              :MM
    MMs   sMMMMMd             -NMM
    MMN.  yMMMMMh            /NMMM
    MMMy.:NMMMMMN:.`       .hMMMMM
    MMMMMmmmmmmmmmms     `oNMMMMMM
    MMMMM/             `oNMMMMMMMM
    MMMMMMy`         -sNMMMMMMMMMM
    MMMMMMMNy/-..-+ymdyMMMMMMMMMMM

    -->


    <!-- DNS Prefetching -->
    <link rel="dns-prefetch" href="https://cdnrockol-rockolcomsrl.netdna-ssl.com">
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link rel="dns-prefetch" href="//mediamond.js.ad.dotandad.com/">
    <link rel="dns-prefetch" href="//ajax.googleapis.com/">

            
    <!-- START: Page specific meta and link tags -->
    <meta name="description" content="29 lug 2019 - Il coautore di &lsquo;Luna&rsquo; ci scrive per darcene notizia. E racconta: &lsquo;Saltare nel passato celebrando l&rsquo;anniversario dell&rsquo;allunaggio non mi interessava. Ma&hellip;&rsquo;">
    <meta name="type" content="news">
    <meta name="article:section" content="italia">
    <link rel="amphtml" href="https://www.rockol.it/news-706104/jova-beach-party-gianni-togni-ospite-jovanotti-a-viareggio?amp=1">
    <link rel="canonical" href="https://www.rockol.it/news-706104/jova-beach-party-gianni-togni-ospite-jovanotti-a-viareggio">
    <meta name="generated" content="2019-07-29 14:00:00">
    <link rel="image_src" href="https://cdnrockol-rockolcomsrl.netdna-ssl.com/5Fqo3ORaWOLmqyWfGUswMjRcNMk=/645x482/smart/rockol-img/img/foto/upload/gianni-togni.jpg">
    <link rel="publisher" href="https://plus.google.com/102356210278041867644">
    <!-- END: Page specific meta and link tags -->

        
    <!-- START: Twitter metatag -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@rockolpoprock">
    <meta name="twitter:title" content="&radic; Jova Beach Party, Gianni Togni ospite di Jovanotti a Viareggio">
    <meta name="twitter:description" content="29 lug 2019 - Il coautore di &lsquo;Luna&rsquo; ci scrive per darcene notizia. E racconta: &lsquo;Saltare nel passato celebrando l&rsquo;anniversario dell&rsquo;allunaggio non mi interessava. Ma&hellip;&rsquo;">
    <meta name="twitter:image:src" content="https://cdnrockol-rockolcomsrl.netdna-ssl.com/5Fqo3ORaWOLmqyWfGUswMjRcNMk=/645x482/smart/rockol-img/img/foto/upload/gianni-togni.jpg">
    <meta name="twitter:domain" content="https://www.rockol.it">
    <!-- END: Twitter metatag -->
        
    <!-- START: Facebook metatag -->
    <meta property="fb:app_id" content="324191534279970"/>
    <meta property="og:admins" content="1163511037"/>
    <meta property="og:title" content="&radic; Jova Beach Party, Gianni Togni ospite di Jovanotti a Viareggio"/>
    <meta property="og:site_name" content="Rockol"/>
    <meta property="og:locale" content="it_IT"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.rockol.it/news-706104/jova-beach-party-gianni-togni-ospite-jovanotti-a-viareggio"/>
    <meta property="og:image" content="http://cdnrockol-rockolcomsrl.netdna-ssl.com/5Fqo3ORaWOLmqyWfGUswMjRcNMk=/645x482/smart/rockol-img/img/foto/upload/gianni-togni.jpg"/>
<meta property="og:image:secure_url" content="https://cdnrockol-rockolcomsrl.netdna-ssl.com/5Fqo3ORaWOLmqyWfGUswMjRcNMk=/645x482/smart/rockol-img/img/foto/upload/gianni-togni.jpg"/>
<meta property="og:image:width" content="645"/>
<meta property="og:image:height" content="482"/>
    <meta property="og:description" content="29 lug 2019 - Il coautore di &lsquo;Luna&rsquo; ci scrive per darcene notizia. E racconta: &lsquo;Saltare nel passato celebrando l&rsquo;anniversario dell&rsquo;allunaggio non mi interessava. Ma&hellip;&rsquo;"/>
    <!-- END: Facebook metatag -->
        
    <!-- START: SocialBeat metatag -->
    <meta name="socialbeat:area" content="news"/>
    <meta name="socialbeat:section" content="italia"/>
    <meta name="socialbeat:artist_name" content="Gianni Togni"/>
    <meta name="socialbeat:image_url" content="https://cdnrockol-rockolcomsrl.netdna-ssl.com/3rUZhvfwg4BPRwa8Z8ZVVz21vyI=/1080x1080/smart/rockol-img/img/foto/upload/gianni-togni.jpg"/>
    <!-- END: SocialBeat metatag -->

                    
    <!-- START: Userspike metatags -->
    <meta name="kipcast:guid" content="RK-IT|news|italia|https://www.rockol.it/news-706104/jova-beach-party-gianni-togni-ospite-jovanotti-a-viareggio">
    <meta name="kipcast:title" content="Jova Beach Party, Gianni Togni ospite di Jovanotti a Viareggio">
    <meta name="kipcast:description" content="29 lug 2019 - Il coautore di &lsquo;Luna&rsquo; ci scrive per darcene notizia. E racconta: &lsquo;Saltare nel passato celebrando l&rsquo;anniversario dell&rsquo;allunaggio non mi interessava. Ma&hellip;&rsquo;">
    <meta name="kipcast:link" content="https://www.rockol.it/news-706104/jova-beach-party-gianni-togni-ospite-jovanotti-a-viareggio">
    <meta name="kipcast:tag" content="ARTIST:news:28449:gianni-togni,ARTIST:28449:gianni-togni,TAG:459476:jova-beach-party,ARTIST:news:5390:jovanotti,ARTIST:5390:jovanotti">
    <meta name="kipcast:pubdate" content="2019-07-29 14:00:00+0200">
    
    
    <!-- END: Userspike metatags -->
            
    <!-- Sitemap -->
    <link rel="sitemap" type="application/xml" title="Rockol.it - sitemap" href="/sitemap-index.xml">

    <!-- Custom Search -->
    <link rel="search"
          href="https://www.rockol.it/os-main.xml" type="application/opensearchdescription+xml"
          title="Rockol.it - Music Search"/>

    <!-- Favicons, Pins, etc. -->
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png?v=20190621">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png?v=20190621">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png?v=20190621">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=20190621">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=20190621">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=20190621">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=20190621">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=20190621">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=20190621">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png?v=20190621">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=20190621">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=20190621">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=20190621">
    <link rel="manifest" href="/manifest.json?v=20190621">
    <meta name="msapplication-TileColor" content="#000">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=20190621">
    <meta name="theme-color" content="#000">

    <!-- RSS feeds -->
    <link rel="alternate" href="//www.rockol.it/rss/news_hp.php" type="application/rss+xml" title="Rockol News">
    <link rel="alternate" href="//www.rockol.it/rss/dischi.php" type="application/rss+xml" title="Rockol Dischi">
    <link rel="alternate" href="//www.rockol.it/rss/concerti.php" type="application/rss+xml" title="Rockol Concerti">

    
                <style>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</style>
        <link rel="preload" href="/assets/css/style.min.ver.201906211719.css" as="style"
          onload="this.rel='stylesheet'">
        <noscript>
            <link rel="stylesheet" href="/assets/css/style.min.ver.201906211719.css">
        </noscript>
        <script>
            // LoadCSS
            !function (a) {
                "use strict";
                var b = function (b, c, d) {
                    function j(a) {
                        return e.body ? a() : void setTimeout(function () {
                            j(a)
                        })
                    }

                    function l() {
                        f.addEventListener && f.removeEventListener("load", l), f.media = d || "all"
                    }

                    var g, e = a.document, f = e.createElement("link");
                    if (c) g = c; else {
                        var h = (e.body || e.getElementsByTagName("head")[0]).childNodes;
                        g = h[h.length - 1]
                    }
                    var i = e.styleSheets;
                    f.rel = "stylesheet", f.href = b, f.media = "only x", j(function () {
                        g.parentNode.insertBefore(f, c ? g : g.nextSibling)
                    });
                    var k = function (a) {
                        for (var b = f.href, c = i.length; c--;) if (i[c].href === b) return a();
                        setTimeout(function () {
                            k(a)
                        })
                    };
                    return f.addEventListener && f.addEventListener("load", l), f.onloadcssdefined = k, k(l), f
                };
                "undefined" != typeof exports ? exports.loadCSS = b : a.loadCSS = b
            }("undefined" != typeof global ? global : this);
            // Preload Polyfill
            !function (a) {
                if (a.loadCSS) {
                    var b = loadCSS.relpreload = {};
                    if (b.support = function () {
                        try {
                            return a.document.createElement("link").relList.supports("preload")
                        } catch (b) {
                            return !1
                        }
                    }, b.poly = function () {
                        for (var b = a.document.getElementsByTagName("link"), c = 0; c < b.length; c++) {
                            var d = b[c];
                            "preload" === d.rel && "style" === d.getAttribute("as") && (a.loadCSS(d.href, d), d.rel = null)
                        }
                    }, !b.support()) {
                        b.poly();
                        var c = a.setInterval(b.poly, 300);
                        a.addEventListener && a.addEventListener("load", function () {
                            a.clearInterval(c)
                        }), a.attachEvent && a.attachEvent("onload", function () {
                            a.clearInterval(c)
                        })
                    }
                }
            }(this);
            // Load JS
            loadjs = function () {
                function n(n, r) {
                    n = n.push ? n : [n];
                    var e, o, t, i, u = [], a = n.length, l = a;
                    for (e = function (n, e) {
                        e.length && u.push(n), l -= 1, 0 === l && r(u)
                    }; a--;) o = n[a], t = f[o], t ? e(o, t) : (i = c[o] = c[o] || [], i.push(e))
                }

                function r(n, r) {
                    if (n) {
                        var e = c[n];
                        if (f[n] = r, e) for (; e.length;) e[0](n, r), e.splice(0, 1)
                    }
                }

                function e(n, r) {
                    var e = document, o = e.createElement("script");
                    o.src = n, o.onload = o.onerror = function (e) {
                        var t = o.parentNode;
                        t && t.removeChild(o), o = null, r(n, e.type)
                    }, e.head.appendChild(o)
                }

                function o(n, r) {
                    n = n.push ? n : [n];
                    var o, t = n.length, i = t, u = [];
                    for (o = function (n, e) {
                        "error" === e && u.push(n), i -= 1, 0 === i && r(u)
                    }; t--;) e(n[t], o)
                }

                function t(n, e, t, f) {
                    var c, a, l;
                    if (e && !e.call && (c = e), a = c ? t : e, l = c ? f : t, c) {
                        if (c in u) throw new Error("LoadJS: Bundle already defined");
                        u[c] = !0
                    }
                    o(n, function (n) {
                        n.length ? (l || i)(n) : (a || i)(), r(c, n)
                    })
                }

                var i = function () {
                }, u = {}, f = {}, c = {};
                return t.ready = function (r, e, o) {
                    return n(r, function (n) {
                        n.length ? (o || i)(n) : (e || i)()
                    }), t
                }, t.done = function (n) {
                    r(n, [])
                }, t
            }();
        </script>
    
    <script type="text/javascript" src="https://www.rockol.it/assets/vendors/jquery/jquery-1.12.3.min.js"></script>

    <!-- Font Loading -->
    <link rel="stylesheet" type="text/css"
          href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:300,400,700&display=optional">

    
    <!-- Skin positioning fix -->
    <style>
        #mmAdDivSkDx, #mmAdDivSkSx {
            top: 98px !important;
        }
    </style>

    
        <!-- Mediamond Script: START -->
    <script src="//adv.mediamond.it/hpsponsor/rockol/header.js" language="javascript" type="text/javascript" id="mediamondBaseJS"></script>
    <!-- Mediamond Script: END -->
    
    <!-- Google Universal Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-1439426-1', 'rockol.it');
        ga('set', 'anonymizeIp', true);
        ga('set', 'forceSSL', true);
        ga('require', 'displayfeatures');
        ga('require', 'linkid');
        ga('send', 'pageview');
        
                ga('create', 'UA-37842219-1', 'rockol.it', {'name': 'additionalTracker'});  // Additional tracker.
        ga('set', 'forceSSL', true);
        ga('additionalTracker.require', 'displayfeatures');
        ga('additionalTracker.set', 'anonymizeIp', true);
        ga('additionalTracker.send', 'pageview'); // Send page view for additional tracker.
        
                                        </script>
    <!-- Fine Google Universal Analytics -->




    <!-- Google Schema.org -->
            <script type="application/ld+json">
            {"@type":"WebSite","url":"https:\/\/www.rockol.it","name":"Rockol.it","alternateName":"Rockol - la musica online \u00e8 qui","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.rockol.it\/search.php?s={search_term_string}","query-input":"required name=search_term_string"},"@context":"http:\/\/schema.org"}
        </script>        <script type="application/ld+json">
            {"@type":"Organization","url":"https:\/\/www.rockol.it","name":"Rockol.com S.R.L.","legalName":"Rockol.com S.R.L.","email":"rocko@rockol.it","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"Rockol.it Logo","url":"https:\/\/rockol-img.s3.amazonaws.com\/assets\/img\/2019\/logo-big.png"},"address":{"@type":"PostalAddress","addressCountry":"IT","addressLocality":"Milano","addressRegion":"Lombardia","postalCode":"20123","streetAddress":"Via Boccaccio 24"},"sameAs":["https:\/\/www.facebook.com\/rockol","https:\/\/www.linkedin.com\/company\/rockol.com","https:\/\/www.instagram.com\/rockol.it\/","https:\/\/twitter.com\/rockolpoprock","https:\/\/www.rockol.it"],"@context":"http:\/\/schema.org"}
        </script>
                
    
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '354984291977946');
    fbq('track', 'PageView');
</script>

<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=354984291977946&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
    <script type="text/javascript">
    ;(function(s,o,c,i,a,l,b){if(!s[a]){s.gnSocialbeat=s.gnSocialbeat||[];
    s.gnSocialbeat.push(a);s[a]=function(){(s[a].q=s[a].q||[]).push(arguments)};
    s[a].q=s[a].q||[];l=o.createElement(c);b=o.getElementsByTagName(c)[0];l.async=1;
    l.src=i;b.parentNode.insertBefore(l,b)}}(window,document,"script",
    "//duu8lzqdm8tsz.cloudfront.net/websites/sb.js","__socialbeatTracker"));

    __socialbeatTracker('newTracker', 'sb', '', {appId: 'socialbeat.tracker.website'});
 
    __socialbeatTracker('trackPageView', null, [{"customer":{"id":"36eef6e8-e111-11e8-a1af-0afae9a34d80","site":{"name":"rockol.it"}},"content":{"published":"2019-07-29T14:00:00+02:00","section":"italia","tags":["Gianni Togni","Jova Beach Party","Jovanotti"]}}]);
</script></head>


<body role="document" class="body  news  sub_area_italia   menu-variation_b    mobile_menu--2017  mod-lyrics-layout-variation-a  mod-desktop-color__original_color   ">

<!--[if lt IE 8]>
<p class="browserupgrade">
    You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
    browser</a> to improve your experience.
</p>
<![endif]-->


<header id="base-template-header" class="fixed top-0 left-0 right-0 higher-zindex">
    <div class="display-none sm:block
        relative pt-3 bg-white
        border-0 border-b border-white border-solid
        text-xl md:text-2xl lg:text-2xl">
    <div class="h-full bg-black flex items-center w-full border-t-2 border-b-2 bg-white border-0 border-black border-solid px-2 sticky top-0">
        <div class="h-full mx-auto  flex justify-between items-center">
            <nav class="h-full relative menu-2019 flex-grow roboto font-black uppercase tracking-wider flex items-center justify-between  -mx-4"
                 :class="{'dropdown-active': dropdown}">

                <!-- LOGO -->
                <div data-logo-reveal-on-sticky
                     class="relative revealed flex flex-shrink-0 items-center justify-center mx-4">
                    <a href="/"
                       class="absolute border-2 border-white border-solid rounded-full bg-black hover:bg-gray-800"
                       style="width: 70px; height: 70px;">
                        <img src="/newDesign/assets/img/logo-transparent-small.png" class="w-full">
                    </a>
                </div>

                <!-- Hamburger menu -->
                <a href="#"
                   @mouseenter="showDropdown('desktopMainMenu')"
                   @mouseleave="hideDropdown()"
                   class="fill-current h-full flex items-center justify-center px-1 md:px-3  activable-icon active:text-white focus:text-white"
                   :class="{'bg-gray-900 h-full text-white hover:text-white': dropdown.desktopMainMenu}"
                   :style="{color: dropdown.desktopMainMenu ? 'white !important' : 'currentColor'}">
                    <svg class="svg-icon h-8 w-16"
                         aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                         role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                        <path fill="currentColor"
                              d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
                    </svg>
                </a>

                <a href="/news" class="h-full flex items-center justify-center px-1 md:px-3  hover:text-gray-600 mx-2 md:mx-4"
                   @mouseenter="showDropdown('news')"
                   @mouseleave="hideDropdown()">
                    News
                    <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-2 h-6 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                </a>
                <a href="/recensioni-musicali" class="h-full flex items-center justify-center px-1 md:px-3  hover:text-gray-600 mx-2 md:mx-4"
                   @mouseenter="showDropdown('reviews')"
                   @mouseleave="hideDropdown()">
                    Recensioni
                    <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-2 h-6 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                </a>
                <a href="/concerti" class="h-full flex items-center justify-center px-1 md:px-3  hover:text-gray-600 mx-2 md:mx-4"
                   @mouseenter="showDropdown('shows')"
                   @mouseleave="hideDropdown()">
                    Concerti
                    <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-2 h-6 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                </a>
                <a href="/videoclip/" class="h-full flex items-center justify-center px-1 md:px-3  hover:text-gray-600 mx-2 md:mx-4">Video</a>
                <a href="/classifiche-musicali/4/Rockol-Chart" class="h-full flex items-center justify-center px-1 md:px-3  hover:text-gray-600 mx-2 md:mx-4">Classifiche</a>

                <a href="#"
                   class="h-full flex items-center justify-center px-1 md:px-3  hover:text-gray-800 activable-icon"
                   :class="{'bg-black text-white': dropdown.search}"
                   :style="{color: dropdown.search ? 'white !important' : 'currentColor'}"
                   @click.prevent="toggleFixedDropdown('search', 'search-show')"
                ><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon h-8 w-16" 
    viewBox="0 0 512 512">
    <path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></a>

                <div class=" items-center justify-between text-gray-600 flex mx-4">
                    <!-- Facebook -->
                    <a href="https://www.facebook.com/rockol/"
                       target="_blank" rel="nopener noreferrer"
                       class="h-full items-center px-1 md:px-3 h-8 flex ">
                        <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook"
                                 class="svg-icon h-8"
                                 xmlns="http://www.w3.org/2000/svg"
                                 viewBox="0 0 448 512">
                                 <path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path>
                                 </svg>                    </a>
                    <!-- Instagram -->
                    <a href="https://www.instagram.com/rockol.it/"
                       target="_blank" rel="nopener noreferrer"
                       class="h-full items-center px-1 md:px-3 h-8 flex ">
                        <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram"
     class="svg-icon h-8"
     xmlns="http://www.w3.org/2000/svg"
     viewBox="0 0 448 512">
    <path fill="currentColor"
          d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>                    </a>
                    <!-- Youtube -->
                    <a href="http://www.youtube.com/user/rockolvideo"
                       target="_blank" rel="nopener noreferrer"
                       class="h-full items-center px-1 md:px-3 h-8 display-none md:flex">
                        <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube"
    class="svg-icon h-8"
    viewBox="0 0 576 512">
    <path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></svg>                    </a>
                    <!-- Twitter -->
                    <a href="/seguici/twitter"
                       target="_blank" rel="nopener noreferrer"
                       class="h-full items-center px-1 md:px-3 h-8 display-none md:flex">
                        <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter"
     class="svg-icon h-8"
     viewBox="0 0 512 512">
    <path fill="currentColor"
          d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
</svg>                    </a>
                </div>
            </nav>
        </div>
    </div>

    <section v-cloak>
        <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<!--
<button type="button" v-if="dropdown.desktopMainMenu"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>
-->
<div v-if="dropdown.desktopMainMenu"
     @mouseenter="showDropdown('desktopMainMenu')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="relative mx-auto container rockol-container bg-gray-900 pt-8 pb-8">

        <h2 class="sr-only">Rockol - sezioni principali</h2>

                <div class="flex items-start justify-between -mx-8 px-4">
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular text-3xl">            <a href="https://www.rockol.it/news"  >News</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-lg">
                                                                    <li>            <a href="https://www.rockol.it/news/24h/"  >Ultime 24 Ore</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/pop-rock/"  >Pop/Rock</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/dal-vivo/"  >Dal Vivo</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/italia/"  >Italia</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/industria/"  >Industria</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/tech-test/"  >Tech test</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/r-n-b-hip-hop/"  >R'n'B/HipHop</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/metal/"  >Metal</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/prog/"  >Prog</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/clubbing/"  >Clubbing</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/cinema/"  >Cinema</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/vinyl/"  >Vinyl</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/gossip/"  >Gossip</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/charts/"  >Charts</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular text-3xl">            <a href="https://www.rockol.it/concerti"  >Concerti</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-lg">
                                                                    <li>            <a href="https://www.rockol.it/concerti/oggi"  >Artisti in Tour</a></li>
                                                                    <li>            <a href="https://www.rockol.it/biglietti"  >Acquista Biglietti</a></li>
                                                                    <li>            <a href="https://www.rockol.it/concerti/ricerca"  >Ricerca Avanzata</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular text-3xl">            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Classifiche</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-lg">
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Rockol Chart</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/1/UK-Album-Chart"  >UK Album</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/7/Top-of-the-Music"  >Top Ten Italia</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/5/Billboard-Album-Chart"  >Top Ten U.S.A.</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/19/Fimi-vinili"  >Vinili</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/12/Top-of-the-Music-Download-Chart"  >Digital Download</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/17/Top-10-Radio-Airplay"  >Top 10 Radio Airplay</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular text-3xl">            <a href="https://www.rockol.it/recensioni-musicali"  >Recensioni</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-lg">
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/dischi"  >Recensioni</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/le-scelte-di-rockol"  >Le scelte di Rockol</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/ultime-uscite-discografiche"  >Appena usciti</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/vinyl/"  >Vinyl</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/libri"  >Libri</a></li>
                                                                    <li>            <a href="https://www.rockol.it/uscite-discografiche"  >Uscite</a></li>
                                                                    <li>            <a href="https://www.rockol.it/uscite-discografiche/ricerca"  >Ricerca Avanzata</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular text-3xl">            <a href="https://www.rockol.it/videoclip/"  >Video</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-lg">
                                                                    <li>            <a href="/videoclip/"  >Videoclip</a></li>
                                                                    <li>            <a href="/video-channel/VideoInterviste/"  >Videointerviste</a></li>
                                                                    <li>            <a href="/video-channel/Live-Rockol/"  >Live @ Rockol</a></li>
                                                                    <li>            <a href="/video-channel/nofilter/"  >#NoFilter</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                                    <div class="mx-4">
                <nav>
                    <ul class="underline list-none text-xs heading leading-normal text-xl font-roboto-regular heading p-0 m-0 mb-4 font-black text-3xl">
                                                    <li>            <a href="https://www.rockol.it/artista"  >Artisti</a></li>
                                                    <li>            <a href="https://www.rockol.it/foto"  >Foto</a></li>
                                                    <li>            <a href="https://www.rockol.it/testi"  >Testi</a></li>
                                                    <li>            <a href="/speciali/rockol-weekly"  >Rockol Weekly</a></li>
                                                    <li>            <a href="http://www.rockol.com/"   target="_blank" rel="nopener noreferrer" >Rockol.com</a></li>
                                                    <li>            <a href="http://www.youtube.com/user/rockolvideo"   target="_blank" rel="nopener noreferrer" >Youtube</a></li>
                                                    <li>            <a href="https://www.instagram.com/rockol.it/"   target="_blank" rel="nopener noreferrer" >Instagram</a></li>
                                                    <li>            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="nopener noreferrer" >Facebook</a></li>
                                            </ul>
                </nav>
            </div>
                    </div>
    </div>

</div>        
<div v-if="dropdown.news"
     @mouseenter="showDropdown('news')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container rockol-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">News</h3>
        <keep-alive>
            <dropdown
                    key="news"
                    :elements='{"24h":{"label":"Ultime 24 Ore","route":"https:\/\/www.rockol.it\/news\/24h\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/3_MX0_TPu-_A8SQhU6N4-5avuoU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/gianni-togni.jpg","imageAttr":"","permalink":"\/news-706104\/jova-beach-party-gianni-togni-ospite-jovanotti-a-viareggio","title":"Jova Beach Party, Gianni Togni ospite di Jovanotti a Viareggio","abstract":"Il suo nome \u00e8 legato a quello di Jovanotti solo da qualche giorno, pi\u00f9 precisamente da quando \u2013 lo scorso 19 luglio \u2013 il cantautore romano di origini toscane ha pubblicato a..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/TdsyevI7pajic1JO62vlmXxysfQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/enrico-ruggeri-foto-di-angelo-trani-8-b.jpg","imageAttr":"","permalink":"\/news-706125\/enrico-ruggeri-lascia-conduzione-il-falco-e-gabbiano","title":"Enrico Ruggeri lascia la conduzione di \u0027Il falco e il gabbiano\u0027","abstract":"Enrico Ruggeri ha annunciato tramite un post pubblicato sui social di aver deciso di non proseguire la conduzione di \"Il falco e il gabbiano\", la trasmissione da lui condotta..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/SbFnR5c8MiOJ8cuBrIqwquou1kI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/crashtestdummies5.jpg","imageAttr":"","permalink":"\/news-705639\/wanna-rock-il-meglio-della-musica-crash-test-dummies","title":"I Wanna Rock: Crash Test Dummies","abstract":"I Crash Test Dummies assursero alla celebrit\u00e0 planetaria nel 1993 con il loro secondo album intitolato \"God Shuffled His Feet\u201d, prodotto dall\u2019ex Talking Head Jerry Harrison e..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/QyUHg5Ne4R-Ew2vx9WfR0JjdXz8=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/lpf-9060.jpg","imageAttr":"","permalink":"\/news-706124\/ultimo-nuove-canzoni","title":"Ultimo al lavoro su nuova musica","abstract":"Di ritorno da Miami, dove \u00e8 andato in vacanza dopo il concerto allo stadio Olimpico dello scorso 4 luglio, Ultimo ha fatto sapere di aver lavorato a nuova musica: \"Sto tornando..."}]},"pop-rock":{"label":"Pop\/Rock","route":"https:\/\/www.rockol.it\/news\/pop-rock\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/SbFnR5c8MiOJ8cuBrIqwquou1kI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/crashtestdummies5.jpg","imageAttr":"","permalink":"\/news-705639\/wanna-rock-il-meglio-della-musica-crash-test-dummies","title":"I Wanna Rock: Crash Test Dummies","abstract":"I Crash Test Dummies assursero alla celebrit\u00e0 planetaria nel 1993 con il loro secondo album intitolato \"God Shuffled His Feet\u201d, prodotto dall\u2019ex Talking Head Jerry Harrison e..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/caVvbX5T815Q2P4b9KAY5zZZl00=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/pure-simple-dolly-parton-cover-1473949550.jpeg","imageAttr":"","permalink":"\/news-706123\/dolly-parton-sorpresa-newport-folk-festival-video","title":"La sorpresa di Dolly Parton al festival folk. Video","abstract":"Dolly Parton, la diva del country statunitense, \u00e8 salita a sorpresa sul palco del Newport Folk Festival, tra le manifestazioni pi\u00f9 importanti del genere. La cantante, voluta al..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/STUaLZbN7nkzhLrXo1ajIHlWTbs=\/210x120\/smart\/rockol-img\/assets\/img\/2019\/placeholder-rockol.20190621v01.png","imageAttr":"","permalink":"\/news-660319\/accadde-nel-rock-29-luglio","title":"Accadde nel rock, oggi 29 luglio: Danger Mouse, Patti Scialfa, Mamas and Papas, Giorgio Gaslini, Cisco, Mikis Theodorakis","abstract":"1977: Nasce a White Plains, New York, USA, Brian Joseph Burton, musicista, compositore e produttore con lo pseudonimo di Danger Mouse. "},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/lKku5rc7tRnnq2qE4SnIH94FQl4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/thecure-firenzerocks19-sebastiano-8.jpg","imageAttr":"","permalink":"\/news-706113\/cure-simon-gallup-sostituito-suo-figlio-eden-giappone-video","title":"Cure, Simon Gallup sostituito da suo figlio Eden in Giappone: video","abstract":"Subito dopo la tappa della scorsa settimana al Paleo Festival di Nyon, in Svizzera, i Cure hanno corso seriamente il rischio di interrompere il loro tour 2019: a causa di non..."}]},"dal-vivo":{"label":"Dal Vivo","route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ROkZmtT7dmMp15i0m1O5NQ_lYkg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/calexico-iw5-piper-ferguson-1500.jpg","imageAttr":"","permalink":"\/news-705947\/calexico-e-iron-and-wine-concerto-milano-triennaoe-recensione-scaletta","title":"Gli anni da bruciare dei Calexico e di Iron & Wine: il racconto del live di Milano","abstract":"Samuel Ervin Beam, in arte Iron &amp; Wine, sorseggia con aria da hipster un bicchiere di vino bianco appoggiato su uno sgabello accanto a lui. Ha un completo nero, le maniche..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/rt6i3mFkv5f_BKe4N4T3qEm1LKk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/16-thom-yorke-roma-summer-festival-21072019.jpg","imageAttr":"","permalink":"\/news-705932\/thom-yorke-concerto-roma-recensione-scaletta","title":"Odissea nello spazio: il racconto del concerto di Thom Yorke","abstract":"Avete presente la scena di \"2001: Odissea nello spazio\" detta \"Stargate\", quando l\u0027astronauta finisce nella scia luminosa e inizia a viaggiare alla velocit\u00e0 della luce..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/fBBWiXchwnNw2vMHfMBkIOxqdQo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/21-muse-stadio-olimpico-di-roma-20072019.jpg","imageAttr":"","permalink":"\/news-705905\/muse-concerto-stadio-olimpico-roma-recensione-scaletta-foto","title":"I Muse nel 2079: il racconto del concept-show all\u0027Olimpico di Roma","abstract":"2079. Alla fine hanno vinto loro, le macchine. Che ora dominano il pianeta Terra, completamente devastato dalla guerra tra i replicanti e gli umani. Il mondo \u00e8 un posto che fa..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/RSJ9mY5t7KctFNT15wbuO6lsxCE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/desktop.jpg","imageAttr":"","permalink":"\/news-705903\/darkness-carroponte-scaletta-recensione-report","title":"Darkness live al Carroponte: il report e la scaletta","abstract":"Non c\u2019\u00e8 molta confusione all\u2019apertura dei cancelli, verso le 19:00. Si entra rapidamente passando l\u2019esame di una security certosina (mi sequestrano il portachiavi, dandomi..."}]},"italia":{"label":"Italia","route":"https:\/\/www.rockol.it\/news\/italia\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/3_MX0_TPu-_A8SQhU6N4-5avuoU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/gianni-togni.jpg","imageAttr":"","permalink":"\/news-706104\/jova-beach-party-gianni-togni-ospite-jovanotti-a-viareggio","title":"Jova Beach Party, Gianni Togni ospite di Jovanotti a Viareggio","abstract":"Il suo nome \u00e8 legato a quello di Jovanotti solo da qualche giorno, pi\u00f9 precisamente da quando \u2013 lo scorso 19 luglio \u2013 il cantautore romano di origini toscane ha pubblicato a..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/TdsyevI7pajic1JO62vlmXxysfQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/enrico-ruggeri-foto-di-angelo-trani-8-b.jpg","imageAttr":"","permalink":"\/news-706125\/enrico-ruggeri-lascia-conduzione-il-falco-e-gabbiano","title":"Enrico Ruggeri lascia la conduzione di \u0027Il falco e il gabbiano\u0027","abstract":"Enrico Ruggeri ha annunciato tramite un post pubblicato sui social di aver deciso di non proseguire la conduzione di \"Il falco e il gabbiano\", la trasmissione da lui condotta..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/QyUHg5Ne4R-Ew2vx9WfR0JjdXz8=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/lpf-9060.jpg","imageAttr":"","permalink":"\/news-706124\/ultimo-nuove-canzoni","title":"Ultimo al lavoro su nuova musica","abstract":"Di ritorno da Miami, dove \u00e8 andato in vacanza dopo il concerto allo stadio Olimpico dello scorso 4 luglio, Ultimo ha fatto sapere di aver lavorato a nuova musica: \"Sto tornando..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/0c66-HsuLcTwIIIiYqp3ETjtTl0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/mendicanti.jpg","imageAttr":"","permalink":"\/news-705514\/indiemood-sessions-mendicanti-luce-nei-canali-venezia","title":"Indiemood sessions, Mendicanti di Luce nei canali di Venezia","abstract":"Nati nell\u0027estate 2012 con il nome di&nbsp;REC come trio semi acustico, composto da Riccardo, Elia e Simone, suonano da&nbsp;subito in piccoli bar della zona promuovendo fin da..."}]},"industria":{"label":"Industria","route":"https:\/\/www.rockol.it\/news\/industria\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/apl4ydsOxlbzXiOghtACsSQ2AIM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/tabellonegifok2.jpg","imageAttr":"","permalink":"\/news-706079\/giffoni-music-concept-2019-libro-mamma-roma-mattia-marzi","title":"Giffoni Music Concept 2019, oggi la masterclass \u0027Mamma Roma. La terza scuola di cantautori della Capitale\u0027","abstract":"C\u0027\u00e8 un cuore che batte nel cuore di Roma, per citare Antonello Venditti: \u00e8 quello della terza scuola di cantautori della Capitale. Da Tommaso Paradiso e i suoi Thegiornalisti a..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/1KkZNDgSWJY9e7Zdr3dMsqn-8_w=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/salmo-genova-rockol-012.jpg","imageAttr":"","permalink":"\/news-706062\/concerti-piu-visti-italia-inizio-2019-salmo-florence-e-negramaro","title":"Concerti pi\u00f9 visti in Italia a inizio 2019: dominano Salmo, Florence and the Machine e Negramaro","abstract":"E\u0027 Salmo il re del live nel primo trimestre dell\u0027anno in corso: secondo il pi\u00f9 recente report stilato dalla SIAE sugli eventi di musica popolare contemporanea il rapper sardo \u00e8..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/apl4ydsOxlbzXiOghtACsSQ2AIM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/tabellonegifok2.jpg","imageAttr":"","permalink":"\/news-706044\/giffoni-music-concept-2019-masterclass-liberato","title":"Giffoni Music Concept 2019, oggi la masterclass \u0027Storia del brand Liberato\u0027","abstract":"Al progetto Liberato e tutto quello che gira intorno al misterioso artista di \"Nove maggio\" sar\u00e0 dedicata oggi, 26 luglio, una masterclass del Giffoni Music Concept 2019. L..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/veeACtvrUewqRvehgsL_zIFG3CI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/universal-music-group-copy.jpg","imageAttr":"","permalink":"\/news-706012\/vivendi-accelerazione-nella-vendita-meta-delle-quote-universal","title":"Vivendi, accelerazione nella vendita di met\u00e0 delle quote di Universal Music?","abstract":"Il gruppo francese Vivendi sarebbe pronto a cedere oltre met\u00e0 delle proprie quote della propria controllata Universal Music Group prima del previsto: stando a quanto riferito..."}]},"tech-test":{"label":"Tech test","route":"https:\/\/www.rockol.it\/news\/tech-test\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/SFmpvsj6-WDawBTpELb1S9FOXEQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/p2-rega.jpg","imageAttr":"","permalink":"\/news-705975\/rega-p2-giradischi","title":"Giradischi Rega P2: eleganza inglese","abstract":"Giradischi&nbsp;Rega P2 produttore: Rega prezzo: 549 euro Il P2 di Rega \u00e8 la versione semplificata del P3, giradischi che ha reso famosa l\u2019azienda inglese e che grazie alle sue..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/tksSHVYr4sGKq7pYOQkRKkHqvto=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/image005.2019-07-15-10-43-40.jpg","imageAttr":"","permalink":"\/news-705693\/jimi-hendrix-blues-storia-vinyl-de-agostini-edicola","title":"Pro-Ject T1: il giradischi low budget full optional","abstract":"Il T1 di Pro-Ject, una tra le novit\u00e0 del 2019, \u00e8 una macchina low budget, ma che non si fa mancare nulla in quanto a materiali e&nbsp;costruzione di alto livello. \u00c8 disponibile..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/DidkA-x4qThDbX-GleMnHDdAO6U=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/walkmen.png","imageAttr":"","permalink":"\/news-705375\/walkman-sony-prova-deagostini-vinile-deagostinivinyl","title":"L\u2019intramontabile Walkman della Sony, in versione digitale","abstract":"Il famoso Walkman della Sony, oggi lettore audio in versione digitale, abbinabile a cuffie Bluetooth, si rinnova ancora nel design e nei colori: Horizon Green, Twilight Red..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/kGobudSlYr6Uk-ANyAW1aHLOhbs=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/dj-stand.jpg","imageAttr":"","permalink":"\/news-704807\/dj-stand-design","title":"Dj stand, Design per DJ","abstract":"Sono in commercio i&nbsp;Dj stand&nbsp;e i record cabinet series di Atocha Design. &nbsp;Il primo \u00e8 uno stand con due postazioni per i giradischi e lo spazio centrale dedicato..."}]},"r-n-b-hip-hop":{"label":"R\u0027n\u0027B\/HipHop","route":"https:\/\/www.rockol.it\/news\/r-n-b-hip-hop\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/hRzg2ObvzIOqQJ44A1Sjx5WI5gg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/asap-rocky.jpg","imageAttr":"","permalink":"\/news-706111\/rza-asap-rocky-e-ostaggio-della-svezia","title":"RZA: \u0027A$ap Rocky \u00e8 ostaggio della Svezia\u0027","abstract":"Il produttore e rapper considerato la mente dei Wu-Tang Clan ha usato parole molto dure per definire l\u0027attuale condizione di A$ap Rocky, il suo collega attualmente detenuto in..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/T5j5vHZFRlsWtz25oZObRPKWXT0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/posty.jpg","imageAttr":"","permalink":"\/news-706095\/post-malone-ho-finito-il-nuovo-album","title":"Post Malone: \u0027Ho finito il nuovo album\u0027","abstract":"La notizia, il rapper di Syracuse, stato di New York, ha scelto di darla giusto alla vigilia del suo tour europeo, che prender\u00e0 il via il prossimo 8 agosto in Portogallo: Post..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/hRzg2ObvzIOqQJ44A1Sjx5WI5gg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/asap-rocky.jpg","imageAttr":"","permalink":"\/news-706035\/asap-rocky-donald-trump-alla-svezia-liberatelo","title":"A$ap Rocky, Donald Trump alla Svezia: \u0027Liberatelo\u0027","abstract":"Non \u00e8 piaciuta per niente, all\u0027inquilino della Casa Bianca, la decisione del procuratore di Stoccolma di incriminare ufficialmente A$ap Rocky per aggressione: la scelta&nbsp..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/hRzg2ObvzIOqQJ44A1Sjx5WI5gg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/asap-rocky.jpg","imageAttr":"","permalink":"\/news-706017\/asap-rocky-accusato-formalmente-aggressione-svezia","title":"A$AP Rocky accusato formalmente di aggressione in Svezia","abstract":"Il procuratore di Stoccolma Daniel Suneson ha formalmente accusato A$AP Rocky di aggressione in relazione ai fatti dello scorso 3 luglio, che videro il rapper di \"Long. Live..."}]},"metal":{"label":"Metal","route":"https:\/\/www.rockol.it\/news\/metal\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/utkQsWAC_kwWi9bUyi-_XzDw3IY=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/metallica-20190508-195650-3k2a4709.jpg","imageAttr":"","permalink":"\/news-706108\/metallica-al-concerto-finlandia-1-della-popolazione-il-video","title":"Metallica, ecco il video del concerto finlandese dei record","abstract":"Immaginate un singolo concerto a pagamento, in Italia, al quale assistano 600mila persone, ovvero poco meno del triplo degli spettatori radunati il primo luglio di due anni fa..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/f-4ZwQGH_C6bQEnjOwlD_TEmZ_E=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/metallica-20190508-200235-3k2a4818.jpg","imageAttr":"","permalink":"\/news-706098\/metallica-super-cover-band-elementi-qotsa-e-ugly-kid-joe","title":"Metallica, super (cover) band con elementi di QOTSA e Ugly Kid Joe: video","abstract":"Wedding Band \u00e8 il nome di un&nbsp;nuovo, estemporaneo&nbsp;progetto dei due Four Horsemen Kirk Hammett e Robert Trujillo: il chitarrista e il bassista dei Metallica sono andati..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ZVkEi6R1S4_cHI_EllC0WKfx1OY=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/five-finger-death-punch-20170606-203755-3k2a8767.jpg","imageAttr":"","permalink":"\/news-706096\/five-finger-death-punch-nuova-musica-anteprima-youtube","title":"Five Finger Death Punch, nuova musica in anteprima su YouTube","abstract":"Sul canale YouTube ufficiale dei Five Finger Death Punch \u00e8 stato postato un video per promuovere il tour autunnale che vedr\u00e0 la band di Las Vegas protagonista sui palchi USA..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/Yei_3lXJGvmSUgQ4Asa4kEFVsBQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/alterbridge2019.jpg","imageAttr":"","permalink":"\/news-706041\/alter-bridge-ascolta-il-nuovo-singolo-pay-no-mind","title":"Alter Bridge, ascolta il nuovo singolo \u0027Pay No Mind\u0027","abstract":"Dopo \"Wouldn\u0027t You Rather\", gli Alter Bridge hanno reso disponibile sul proprio canale YouTube ufficiale lo streaming del secondo estratto dal nuovo album \"Walk The Sky..."}]},"prog":{"label":"Prog","route":"https:\/\/www.rockol.it\/news\/prog\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/NV8Ziy2uPo2xpmsIakNNZFrtuOo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/jt50-photo1.jpg","imageAttr":"","permalink":"\/news-704987\/concerti-jethro-tull-roma-auditorium-parco-della-musica-7-novembre","title":"Concerti, Jethro Tull: un live il 7 novembre a Roma","abstract":"Manca poco alle date estive nella Penisola di Ian Anderson e soci \u2013 che si esibiranno il 23 giugno a Taormina, il 15 luglio a Cremona, il 16 luglio a Genova, il 27 luglio a..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ugljizIGnAwqQN2F9XXXdAaQTfw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/dsc-8665-version-2.jpg","imageAttr":"","permalink":"\/news-704895\/yes-album-50-live-tour-cinquantesimo-anniversario-tracklist-copertina","title":"Yes: esce \"Yes 50 Live\", doppio album dal vivo","abstract":"Gli&nbsp;Yes lo scorso anno&nbsp;hanno festeggiato il loro 50esimo anniversario di attivit\u00e0 con un lungo tour. Il prossimo 2 agosto la prog band inglese pubblicher\u00e0 \u201cYes 50..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/8khpDAq7YjNHdOsz0aKHDaVCdqQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/akustika-live-in-amerika-john-wetton-cover-ts1508116706.jpeg","imageAttr":"","permalink":"\/news-704793\/john-wetton-asia-king-crimson-family-roxy-music-canzoni-successi","title":"John Wetton e la sua musica","abstract":"John Wetton, fosse ancora vivo, oggi avrebbe compiuto 70 anni, essendo nato il 12 giugno 1949 nella citt\u00e0 di Derby, in Gran Bretagna. Purtroppo un tumore al colon l\u2019ha portato..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/0RkmYUQMyCjeFpUQPHzwcNFzFD8=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/songs-of-love-and-loss-harper-roy-cover-ts1556756995.jpg","imageAttr":"","permalink":"\/news-704843\/roy-harper-poeta-folk-prog-amato-led-zeppelin-e-pink-floyd-canzoni","title":"Roy Harper, il poeta folk prog amato da Led Zeppelin e Pink Floyd","abstract":"Nato il 12 giugno 1941 a Rusholme, Manchester, Roy Harper, che oggi spegne 78 candeline, ha alle spalle una carriera cinquantennale, nel corso della quale non sono mancati..."}]},"clubbing":{"label":"Clubbing","route":"https:\/\/www.rockol.it\/news\/clubbing\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/RBU5pH0cqR58oIjVOq461ct2Avo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/armin-van-buuren.jpg","imageAttr":"","permalink":"\/news-706106\/tomorrowland-2019-diretta-rai-4-artisti-orari-scaletta","title":"Tomorrowland 2019 stasera in diretta su Rai 4: artisti, orari, scaletta","abstract":"A partire dalle 20 e 30 di oggi, domenica 28 luglio, Rai 4 trasmetter\u00e0 in diretta la serata finale del secondo weekend dell\u0027edizione 2019 del Tomorrowland Festival, una delle..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/bnpKMiL4Ih4ntAkEDNCn91IutiI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/image3-1.jpeg","imageAttr":"","permalink":"\/news-705986\/the-blaze-concerto-rock-roma-fotogallery-scaletta-ippodromo","title":"The Blaze al Rock in Roma: le foto e la scaletta del concerto","abstract":"Ieri sera protagonisti sul palco dell\u2019Ippodromo delle Capannelle nell\u2019ambito del Rock in Roma \u00e8 stato il duo francese dei Blaze, ensemble dedicato alla elettronica e alla dance..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/EdXvhxZnNqbAGTiqCC65l2_O08w=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/the-blaze-dettaglio-sito-ita-2019.jpg","imageAttr":"","permalink":"\/news-705718\/blaze-chi-sono-duo-francese-concerto-rock-roma","title":"Chi sono The Blaze: il duo francese stasera al Rock in Roma","abstract":"Dopo il concerto al Fabrique di Milano dello scorso marzo, The Blaze tornano in Italia: il duo francese suoner\u00e0 questa sera al Rock in Roma, sul palco dell\u0027Ippodromo Capannelle..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/LmXWnqYl6Zb0ICnntyocP3NDsck=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/bennybenassi2.jpg","imageAttr":"","permalink":"\/news-704374\/benny-benassi-canzoni-prodotte-madonna-jovanotti-e-mika","title":"Benny Benassi, quando il DJ entra in cabina di regia","abstract":"Il musicista italiano che va a sciacquare i panni nel Mississippi o nel Tamigi per avere un \"tiro\" internazionale, musicalmente parlando, \u00e8 un luogo comune che artisti come..."}]},"cinema":{"label":"Cinema","route":"https:\/\/www.rockol.it\/news\/cinema\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/soyhIvHsvdjnrbjEZ4MW9sNYVC4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/2598-34.jpg","imageAttr":"","permalink":"\/news-706077\/ozzy-osbourne-arrivo-biopic","title":"Ozzy Osbourne, in arrivo un biopic","abstract":"La moglie e manager di Ozzy Osbourne Sharon ha dichiarato a Variety di aver firmato un contratto per la realizzazione di un biopic dedicato a suo marito: contrariamente a..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/pWUAVQN9WE39Ag1fsNnx0TcXmJQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/mtvlogo.jpg","imageAttr":"","permalink":"\/news-706063\/beavis-and-butt-head-possibile-ritorno-nel-2020","title":"Beavis and Butt-Head, possibile ritorno nel 2020","abstract":" L\u0027irresistibile coppia di slacker che - commentando in modo assolutamente strampalato dal proprio divano i video musicali all\u0027epoca pi\u00f9 in auge -&nbsp;ha segnato i palinsesti..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/-XHzWJYSrF8z-_L3kQ0F-U9AKNk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/immagine.jpg","imageAttr":"","permalink":"\/news-706061\/c-era-volta-a-hollywood-nella-soundtrack-gruppo-italiano","title":"C\u0027\u00e8 anche un gruppo italiano nella colonna sonora di \u0027C\u0027era una volta a... Hollywood\u0027","abstract":"La passione del regista di \"Pulp Fiction\" per il cinema e la cultura italiana \u00e8 cosa arcinota: non stupisce, quindi, che nella colonna sonora del nuovo film di Quentin..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/XRLbHIqEB_2RYGBYuBrK0E6Arj0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/xa0a8593.jpg","imageAttr":"","permalink":"\/news-706019\/elton-john-rocketman-esce-home-video-ad-agosto-date","title":"Elton John, \u0027Rocketman\u0027 esce in home video ad agosto: le date","abstract":"\"Rocketman\", il film biografico su&nbsp;Elton John uscito nelle sale italiane lo scorso mese di maggio, sar\u00e0 disponibile in home video a partire gi\u00e0 dal mese prossimo: la..."}]},"vinyl":{"label":"Vinyl","route":"https:\/\/www.rockol.it\/news\/vinyl\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/qnKVIp7vVlmJA8G8vd3pzg7O1L0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/horton.jpg","imageAttr":"","permalink":"\/news-705928\/big-walter-horton-with-carey-bell-storia-de-agostini-vinile","title":"La storia di \"Big Walter Horton With Carey Bell\"","abstract":"Uno dei pesi massimi dell\u0027armonica blues made in Chicago - Walter Horton - insieme al suo allievo prediletto Carey Bell. Insieme, danno vita a un album che rappresenta la summa..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/QeCD5yv1EVl_yezDyUouKxYhGRU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/franco-battiato-fetus.jpg","imageAttr":"","permalink":"\/news-705908\/franco-battiato-fetus-storia-vinyl-de-agostini-edicola","title":"Franco Battiato, la storia di \"Fetus\"","abstract":"Nato in provincia di Catania nel 1945, Franco Battiato si trasferisce a Milano verso la met\u00e0 degli anni Sessanta, in cerca di fortuna. Vorrebbe fare il cantautore e grazie all..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/Qvnamvgy6a7EVAuby-84iThNg6U=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/jimihendrixblues.jpg","imageAttr":"","permalink":"\/news-705691\/jimi-hendrix-blues-storia-vinyl-de-agostini-edicola","title":"Jimi Hendrix, la storia di \"Blues\"","abstract":"Un disco imperdibile, una compilation unica nel suo genere, che ricorda come Hendrix sia stato l\u2019ultimo grande bluesman del XX secolo. A partire dalla scarna, acustica..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/IxYLBGkySYb59nT1ob1xiLXzRfU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/vinyl-9.jpg","imageAttr":"","permalink":"\/news-705689\/vinyl-de-agostini-edicola-numero-luglio-agosto-1969","title":"Il numero 9 di De Agostini Vinyl \u00e8 in edicola","abstract":"Ci sono periodi storici che fanno da spartiacque temporali tra ci\u00f2 che \u00e8 stato e ci\u00f2 che sar\u00e0. Anni di cambiamento, sociale, storico e musicale. Il 1969 \u00e8 uno di quegli anni..."}]},"gossip":{"label":"Gossip","route":"https:\/\/www.rockol.it\/news\/gossip\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/EJZWJuviz2dUb5psCMW0aXbDrIY=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/amy13.jpg","imageAttr":"","permalink":"\/news-706110\/amy-winehouse-ex-marito-denuncia-suoi-genitori-eredita","title":"Amy Winehouse, dall\u0027ex marito battaglia legale per una parte di eredit\u00e0","abstract":"Blake Fielder-Civil, tra il 2007 e il 2009 marito di Amy Winehouse, ha citato in giudizio Janis e Mitch Winehouse, i genitori della sfortunata diva soul britannica scomparsa..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/fAgfDd9JeqpR7IZ-59mE-klwnOA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/leona-lewis-i-am.jpg","imageAttr":"","permalink":"\/news-706101\/leona-lewis-si-e-sposata-a-firenze","title":"Leona Lewis si \u00e8 sposata a Firenze","abstract":"Ha scelto un vigneto situato a sud di Firenze, Leona Lewis, per celebrare il proprio matrimonio con il suo compagno, il ballerino Dennis Jauch: come riferito da Hello e People..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/iB0sF9xxsfqMYDPBvLeEcCaQka4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/kendrick-lamar-foto-to-pimp-my-butterfly-foto-di-christian-san-jose-2.jpg","imageAttr":"","permalink":"\/news-706072\/kendrick-lamar-e-diventato-padre","title":"Kendrick Lamar \u00e8 diventato padre","abstract":"E\u0027 nata ieri, venerd\u00ec 26 luglio, la prima figlia di Kendrick Lamar, il rapper losangelino che nel 2018 aveva vinto un premio Pulitzer per la musica portando per la prima volta..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/6lmhpclSEMbNsOEaTuTQREx1LSM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/george-michael-photo-symphonica-2.jpg","imageAttr":"","permalink":"\/news-706022\/george-michael-arrestato-ex-compagno-fadi-fawaz","title":"George Michael, arrestato l\u0027ex compagno Fadi Fawaz","abstract":"Fadi Fawaz, l\u0027ultimo compagno di George Michael prima della sua morte, \u00e8 stato arrestato dalla polizia di Londra perch\u00e9 trovato a danneggiare deliberatamente l\u0027edificio del..."}]},"charts":{"label":"Charts","route":"https:\/\/www.rockol.it\/news\/charts\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/TrrhgJfT1IlCWndgc9Sl5sZxmNU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/radio-airplay-logo-classifiche.jpg","imageAttr":"","permalink":"\/news-705723\/absolute-beginners-radio-airplay-primi-ultrapop-hashtag-love","title":"Absolute Beginners Radio Airplay: primi Ultrapop con \u0027Hashtag Love\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/TrrhgJfT1IlCWndgc9Sl5sZxmNU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/radio-airplay-logo-classifiche.jpg","imageAttr":"","permalink":"\/news-705491\/absolute-beginners-radio-airplay-primi-ultrapop-hashtag-love","title":"Absolute Beginners Radio Airplay: primi Ultrapop con \u0027Hashtag Love\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/TrrhgJfT1IlCWndgc9Sl5sZxmNU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/radio-airplay-logo-classifiche.jpg","imageAttr":"","permalink":"\/news-705349\/absolute-beginners-radio-airplay-primi-ultrapop-hashtag-love","title":"Absolute Beginners Radio Airplay: primi Ultrapop con \u0027Hashtag Love\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/TrrhgJfT1IlCWndgc9Sl5sZxmNU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/radio-airplay-logo-classifiche.jpg","imageAttr":"","permalink":"\/news-705119\/absolute-beginners-radio-airplay-prima-carmen-pierri-verso-il-mare","title":"Absolute Beginners Radio Airplay: prima Carmen Pierri con \u0027Verso il mare\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
            
<div v-if="dropdown.reviews"
     @mouseenter="showDropdown('reviews')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container rockol-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Recensioni</h3>
        <keep-alive>
            <dropdown
                    key="reviews"
                    :elements='{"recensioni":{"label":"Album","route":"https:\/\/www.rockol.it\/recensioni-musicali\/album","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/o3ngFbbBKnFCiZSX0z249WrHK8E=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/keith-haring.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8739\/artisti-vari-the-world-of-keith-haring","rating":"3.5","title":"Artisti Vari - THE WORLD OF KEITH HARING","abstract":" New York, fine anni Settanta. Criminalit\u00e0 alta, affitti bassi. \u00c8 in questo scenario, tra street art e cultura hip-hop, che Keith Haring inizia a sviluppare la sua arte. Oggi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/s1yipZt8iVLD2N68FCMWeaet-UY=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/abraxas-santana-cover-ts1499246633.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/1972\/santana-abraxas","rating":"0.0","title":"Santana - ABRAXAS","abstract":"Classici dell\u2019estate: ogni giorno riscopri un disco leggendario, con le recensioni storiche di Rockol. Nell\u2019autunno del 1969 l\u2019album di debutto di un gruppo dell\u2019area di San..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/pnNilYKFTbomZGoHL0lWbQrDbu4=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/the-rolling-thunder-revue-the-1975-live-recordings-box-14-cd-dylan-bob-cover-ts1557966486.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8733\/bob-dylan-the-rolling-thunder-revue-the-1975-live-recordings","rating":"5.0","title":"Bob Dylan - THE ROLLING THUNDER REVUE: THE 1975 LIVE RECORDINGS","abstract":" Il \u201cRolling Thunder Revue\u201d \u00e8 uno dei tour pi\u00f9 leggendari della storia del rock. Tra il 1975 e il 1976 Bob Dylan, stufo della popolarit\u00e0 e dei concerti troppo grossi, guid\u00f2 una..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/XKdaIT8HzLiaUEmHvE_8mHQ4neI=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/the-lion-king-the-gift-beyonce-cover-ts1564127306.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8737\/beyonce-the-lion-king-the-gift","rating":"4.0","title":"Beyonc\u00e9 - THE LION KING: THE GIFT","abstract":"Nel 1994 usc\u00ec il cartone animato musicale The Lion King, nel pieno rinascimento Disney, e fu un successo clamoroso. L\u0027ambientazione era chiaramente africana ma allora nessuno..."}]},"rockol-picks":{"label":"Le scelte di Rockol","route":"https:\/\/www.rockol.it\/recensioni-musicali\/le-scelte-di-rockol","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/XKdaIT8HzLiaUEmHvE_8mHQ4neI=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/the-lion-king-the-gift-beyonce-cover-ts1564127306.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8737\/beyonce-the-lion-king-the-gift","rating":"4.0","title":"Beyonc\u00e9 - THE LION KING: THE GIFT","abstract":"Nel 1994 usc\u00ec il cartone animato musicale The Lion King, nel pieno rinascimento Disney, e fu un successo clamoroso. L\u0027ambientazione era chiaramente africana ma allora nessuno..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ZCtU5oDL31fh-rDBRQy2dV0ZYbc=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/no-12k-lg-17mif-new-order-liam-gillick-so-it-goes-new-order-cover-ts1563176896.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8725\/new-order-no-12k-lg-17mif-new-order-liam-gillick-so-it-goes","rating":"4.0","title":"New Order - \u2211(NO,12K,LG,17MIF) NEW ORDER + LIAM GILLICK: SO IT GOES..","abstract":"Il 2017 \u00e8 stato un anno fondamentale nella vita dei New Order: a settembre hanno finalmente risolto la controversia legale (e pubblica) con Peter Hook. La band era andata..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/HiNFhIuPSBYC3aHr_jbDw4ypCRs=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/d-d.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8710\/ginevra-di-marco-cristina-dona-ginevra-di-marco-cristina-dona","rating":"4.0","title":"Ginevra Di Marco & Cristina Don\u00e0 - GINEVRA DI MARCO & CRISTINA DON\u00e0","abstract":"Vicine per anni, ma mai insieme come ora. Dopo i concerti a due della scorsa estate, la vicinanza artistica e umana di Ginevra Di Marco e Cristina Don\u00e0 si \u00e8 concretizzata in un..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ozzg-98AsO8hXEG_bZAu0Z98csE=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/step-back-in-time-the-definitive-collection-kylie-minogue-cover-ts1561682618.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8670\/kylie-minogue-step-back-in-time-the-definitive-collection","rating":"3.5","title":"Kylie Minogue - STEP BACK IN TIME: THE DEFINITIVE COLLECTION","abstract":"Verso la fine degli anni \u201980 una giovane ragazza australiana divenne una star, nel modo pi\u00f9 pop possibile: due anni come attrice in una soap opera, \u201cNeighbours\u201d,&nbsp..."}]},"just-released":{"label":"Appena usciti","route":"https:\/\/www.rockol.it\/recensioni-musicali\/ultime-uscite-discografiche","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/LcMfo3q9dWE2SqYa-Bx24GFGNEk=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/hotel-last-resort-violent-femmes-cover-ts1564101498.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8634\/violent-femmes-hotel-last-resort","rating":"3.0","title":"Violent Femmes - HOTEL LAST RESORT","abstract":" di Ugo Maltese Gordon Gano e Brian Richie, alla fine dei conti, sono sempre una garanzia. Come diceva una famosa pubblicit\u00e0 degli anni Settanta, si possono prendere \u201ca scatola..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/pJRaMgnTddUcgdPDgk_3V-u8vZE=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/lil-nas-x-7-ep-cover.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8700\/lil-nas-x-7-ep","rating":"3.0","title":"Lil Nas X - 7 EP","abstract":"La primavera musicale (e probabilmente anche l\u0027estate) 2019 negli Stati Uniti sar\u00e0 ricordata per la storia legata a \u201cOld town road\u201d, la canzone di un rapper ventenne di Atlanta..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ozzg-98AsO8hXEG_bZAu0Z98csE=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/step-back-in-time-the-definitive-collection-kylie-minogue-cover-ts1561682618.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8670\/kylie-minogue-step-back-in-time-the-definitive-collection","rating":"3.5","title":"Kylie Minogue - STEP BACK IN TIME: THE DEFINITIVE COLLECTION","abstract":"Verso la fine degli anni \u201980 una giovane ragazza australiana divenne una star, nel modo pi\u00f9 pop possibile: due anni come attrice in una soap opera, \u201cNeighbours\u201d,&nbsp..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/Xe13sDF_dfJclMor0jp1qfhRVbM=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/mk30-best-beautiful-marlene-kuntz-cover-ts1558484890.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8692\/marlene-kuntz-mk30-best-beautiful","rating":"4.0","title":"Marlene Kuntz - MK30 - BEST & BEAUTIFUL","abstract":" Sono passati 25 anni da quando i Marlene Kuntz hanno pubblicato uno dei dischi pi\u00f9 importanti del rock italiano, \"Catartica\". E ne sono passati 30 da quando Cristiano Godano..."}]},"vinyl":{"label":"Vinyl","route":"https:\/\/www.rockol.it\/recensioni-musicali\/vinyl","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/pnNilYKFTbomZGoHL0lWbQrDbu4=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/the-rolling-thunder-revue-the-1975-live-recordings-box-14-cd-dylan-bob-cover-ts1557966486.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8733\/bob-dylan-the-rolling-thunder-revue-the-1975-live-recordings","rating":"5.0","title":"Bob Dylan - THE ROLLING THUNDER REVUE: THE 1975 LIVE RECORDINGS","abstract":" Il \u201cRolling Thunder Revue\u201d \u00e8 uno dei tour pi\u00f9 leggendari della storia del rock. Tra il 1975 e il 1976 Bob Dylan, stufo della popolarit\u00e0 e dei concerti troppo grossi, guid\u00f2 una..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/EqWhjAALKzV7CNqwpt9mxeQMrtY=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/western-stars-bruce-springsteen-cover-ts1563237815.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8726\/bruce-springsteen-western-stars","rating":"4.0","title":"Bruce Springsteen - WESTERN STARS","abstract":"di Redazione Vinyl Bentornato, Boss. S\u00ec, lo sappiamo, Bruce Springsteen \u00e8 stato iperattivo in questi anni: ristampe, tour con la E Street Band, lo spettacolo a Broadway..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/KJi7EkBhTCcruVW1Id9IBE2oyNs=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/under-the-big-black-sun-x-cover-ts1562805693.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8716\/x-under-the-big-black-sun","rating":"4.0","title":"X - UNDER THE BIG BLACK SUN","abstract":"di Redazione Vinyl Exene Cervenka e John Doe. Una coppia che per i generi punk e americana \u00e8 l\u2019equivalente di Bonnie e Clyde o di Serge Gainsbourg e Jane Birkin. Insieme a due..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/nWvd9AwlNEy1rqL0PVUcXXT5RrM=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/r-e-m-bingo-hand-job.2019-07-01-19-06-54.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8712\/r-e-m-bingo-hand-job-live-at-the-borderline-1991","rating":"3.0","title":"R.E.M. - BINGO HAND JOB \u2013 LIVE AT THE BORDERLINE 1991","abstract":" di Redazione Vinyl Il Record Store Day regala chicche notevoli: tra quelle del 2019 c\u2019\u00e8 questo album speciale e da collezione, a cui dare la caccia. I Bingo Hand Job non sono..."}]},"dal-vivo":{"label":"Recensioni concerti","route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ROkZmtT7dmMp15i0m1O5NQ_lYkg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/calexico-iw5-piper-ferguson-1500.jpg","imageAttr":"","permalink":"\/news-705947\/calexico-e-iron-and-wine-concerto-milano-triennaoe-recensione-scaletta","rating":null,"title":"Gli anni da bruciare dei Calexico e di Iron & Wine: il racconto del live di Milano","abstract":"Samuel Ervin Beam, in arte Iron &amp; Wine, sorseggia con aria da hipster un bicchiere di vino bianco appoggiato su uno sgabello accanto a lui. Ha un completo nero, le maniche..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/rt6i3mFkv5f_BKe4N4T3qEm1LKk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/16-thom-yorke-roma-summer-festival-21072019.jpg","imageAttr":"","permalink":"\/news-705932\/thom-yorke-concerto-roma-recensione-scaletta","rating":null,"title":"Odissea nello spazio: il racconto del concerto di Thom Yorke","abstract":"Avete presente la scena di \"2001: Odissea nello spazio\" detta \"Stargate\", quando l\u0027astronauta finisce nella scia luminosa e inizia a viaggiare alla velocit\u00e0 della luce..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/fBBWiXchwnNw2vMHfMBkIOxqdQo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/21-muse-stadio-olimpico-di-roma-20072019.jpg","imageAttr":"","permalink":"\/news-705905\/muse-concerto-stadio-olimpico-roma-recensione-scaletta-foto","rating":null,"title":"I Muse nel 2079: il racconto del concept-show all\u0027Olimpico di Roma","abstract":"2079. Alla fine hanno vinto loro, le macchine. Che ora dominano il pianeta Terra, completamente devastato dalla guerra tra i replicanti e gli umani. Il mondo \u00e8 un posto che fa..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/RSJ9mY5t7KctFNT15wbuO6lsxCE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/desktop.jpg","imageAttr":"","permalink":"\/news-705903\/darkness-carroponte-scaletta-recensione-report","rating":null,"title":"Darkness live al Carroponte: il report e la scaletta","abstract":"Non c\u2019\u00e8 molta confusione all\u2019apertura dei cancelli, verso le 19:00. Si entra rapidamente passando l\u2019esame di una security certosina (mi sequestrano il portachiavi, dandomi..."}]},"libri":{"label":"Libri","route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/XkXUCWxdNaB_ShvHm3J_P90JYrw=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/matin-popoff-megadeth.png","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1008\/martin-popoff-megadeth-so-far-so-good-gli-anni-d-oro","rating":"3.0","title":"Martin Popoff - MEGADETH - SO FAR, SO GOOD... GLI ANNI D\u0027ORO","abstract":"La band di Mustaine, il \"reietto\" cacciato dai Metallica. Il chitarrista fenomenale, incazzato come una bomba atomica che \u00e8 rimasto preda della propria rabbia per troppi anni..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/kQG0YSo0ws9o2VQ4SAiAoFX_qOA=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/alessandra-garatti.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1006\/alessandra-garatti-vasco-andata-e-ritorno","rating":"3.5","title":"Alessandra Garatti - VASCO ANDATA E RITORNO","abstract":"Alessandra Garatti, oggi cinquantenne, era una tredicenne quando, grazie alla sua intraprendenza, nel 1982 incontr\u00f2 per la prima volta il suo idolo Vasco Rossi. Con tenacia..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/GsX9WQhHlentlLeXEmEQe9K6O4g=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/claudia-riva.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1005\/claudia-riva-massimo-riva-vive","rating":"3.5","title":"Claudia Riva - MASSIMO RIVA VIVE!","abstract":"La sorella di Massimo Riva, insieme al giornalista Massimo Poggini, racconta la vita del fratello chitarrista prematuramente scomparso dal punto di vista privilegiato del..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/Qur-tl_7ykwfeX9ZGhaI6gEDQWI=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/cover-mamma-roma.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1007\/mattia-marzi-mamma-roma","rating":"4.0","title":"Mattia Marzi - MAMMA ROMA","abstract":"\u201c\u2026ho chiesto rifugio a questa citt\u00e0 imperfetta, stonata e contraddittoria. L\u2019ho chiesto a lei, perch\u00e9 la sua confusione \u00e8 stata capace di accogliere la moltitudine che mi abita..."}]},"ricerca":{"label":"Ricerca Avanzata","route":"https:\/\/www.rockol.it\/uscite-discografiche\/ricerca","has-panel":false,"component":"DropdownArticle","items":[]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
        
<div v-if="dropdown.shows"
     @mouseenter="showDropdown('shows')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container rockol-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Concerti</h3>
        <keep-alive>
            <dropdown
                    key="shows"
                    :elements='{"tutti-i-concerti":{"label":"Tutti i concerti","route":"#","component":"DropdownShowList","has-panel":true,"items":[{"left-menu":[{"label":"Concerti di ","suffix":"Oggi","route":"\/concerti-oggi"},{"label":"Concerti della ","suffix":"Settimana","route":"\/concerti-settimana"},{"label":"Concerti del ","suffix":"Weekend","route":"\/concerti-weekend"}],"places":[{"place":"Roma","nrOfShows":20,"route":"\/concerti-roma-p-4j9e9maxr63"},{"place":"Treviso","nrOfShows":"19","route":"\/concerti-treviso-p-79zdgg6od0b"},{"place":"Milano","nrOfShows":14,"route":"\/concerti-milano-p-0jqrbm5nez7"},{"place":"Senigallia","nrOfShows":13,"route":"\/concerti-senigallia-ancona-p-7o3dnxpjexm"},{"place":"Viareggio","nrOfShows":"8","route":"\/concerti-viareggio-lucca-p-79zdgkwe0bl"},{"place":"Roseto degli Abruzzi","nrOfShows":"8","route":"\/concerti-roseto-degli-abruzzi-teramo-p-x67e7ny4rqa"},{"place":"Taranto","nrOfShows":"8","route":"\/concerti-taranto-p-79zdg44od0b"},{"place":"Filago","nrOfShows":"4","route":"\/concerti-filago-bergamo-p-49oe3jg3r8b"},{"place":"Palermo","nrOfShows":"4","route":"\/concerti-palermo-p-awgevbbnron"},{"place":"Catania","nrOfShows":"4","route":"\/concerti-catania-p-pjoravlpr5b"},{"place":"Chieti","nrOfShows":"3","route":"\/concerti-chieti-p-l5zeq98br3n"},{"place":"Segrate","nrOfShows":"3","route":"\/concerti-segrate-milano-p-oj5d6okmdwv"},{"place":"Montalto di Castro","nrOfShows":"3","route":"\/concerti-montalto-di-castro-viterbo-p-y78ew8kejoa"},{"place":"Rivoli","nrOfShows":"3","route":"\/concerti-rivoli-torino-p-y78ewxlkrjo"}]}]},"cerca-concerti":{"label":"Cerca Concerti","route":"#","has-panel":true,"component":"DropdownShowSearch","items":[1]},"recensioni-concerti":{"label":"Recensioni concerti","route":"#","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ROkZmtT7dmMp15i0m1O5NQ_lYkg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/calexico-iw5-piper-ferguson-1500.jpg","imageAttr":"","permalink":"\/news-705947\/calexico-e-iron-and-wine-concerto-milano-triennaoe-recensione-scaletta","title":"Gli anni da bruciare dei Calexico e di Iron & Wine: il racconto del live di Milano","abstract":"Samuel Ervin Beam, in arte Iron &amp; Wine, sorseggia con aria da hipster un bicchiere di vino bianco appoggiato su uno sgabello accanto a lui. Ha un completo nero, le maniche..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/rt6i3mFkv5f_BKe4N4T3qEm1LKk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/16-thom-yorke-roma-summer-festival-21072019.jpg","imageAttr":"","permalink":"\/news-705932\/thom-yorke-concerto-roma-recensione-scaletta","title":"Odissea nello spazio: il racconto del concerto di Thom Yorke","abstract":"Avete presente la scena di \"2001: Odissea nello spazio\" detta \"Stargate\", quando l\u0027astronauta finisce nella scia luminosa e inizia a viaggiare alla velocit\u00e0 della luce..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/fBBWiXchwnNw2vMHfMBkIOxqdQo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/21-muse-stadio-olimpico-di-roma-20072019.jpg","imageAttr":"","permalink":"\/news-705905\/muse-concerto-stadio-olimpico-roma-recensione-scaletta-foto","title":"I Muse nel 2079: il racconto del concept-show all\u0027Olimpico di Roma","abstract":"2079. Alla fine hanno vinto loro, le macchine. Che ora dominano il pianeta Terra, completamente devastato dalla guerra tra i replicanti e gli umani. Il mondo \u00e8 un posto che fa..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/RSJ9mY5t7KctFNT15wbuO6lsxCE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/desktop.jpg","imageAttr":"","permalink":"\/news-705903\/darkness-carroponte-scaletta-recensione-report","title":"Darkness live al Carroponte: il report e la scaletta","abstract":"Non c\u2019\u00e8 molta confusione all\u2019apertura dei cancelli, verso le 19:00. Si entra rapidamente passando l\u2019esame di una security certosina (mi sequestrano il portachiavi, dandomi..."}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
        <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<button type="button" v-if="dropdown.search"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>

<div v-if="dropdown.search"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container rockol-container bg-gray-900 max-width-container py-8">
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4">
                <input
                        id="searchInput"
                        ref="searchInput"
                        name="s"
                        placeholder="Cerca"
                        @keydown.esc="hideSearch">
                <button type="submit" class="sr-only">Cerca</button>
                <a href="#"
                   @click.prevent="hideFixedDropdown()"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon text-white w-16 h-16 mx-4 px-2" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></a>
            </div>
        </form>
    </div>
</div>
    </section>

</div>
    <div id="header-mobile"
     class="sm:hidden pt-3 top-0 left-0 right-0 bg-white top-0 border-0 border-b border-white border-solid"
     style="z-index:3;">
    <div class="h-full flex items-center w-full border-0 border-t-2 border-b-2 bg-white border-black border-solid px-2 top-0">
        <nav class="h-full w-full menu-2019 flex-grow roboto font-black uppercase tracking-wider flex items-center justify-between"
             :class="{'dropdown-active': dropdown}">
            <!-- Hamburger menu -->
            <a href="#"
               @click.prevent="toggleFixedDropdown('mobileMainMenu', 'mobile-menu-shown', 'mobile-menu-hidden')"
               class="fill-current h-full flex items-center justify-center px-1 md:px-3 "
               :class="{'bg-gray-900 h-full text-white': dropdown.mobileMainMenu}"
               :style="{color: dropdown.mobileMainMenu ? 'white !important' : 'currentColor'}">
                <svg class="svg-icon h-8 w-16"
                     aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                     role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                    <path fill="currentColor"
                          d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
                </svg>
            </a>

            <a href="/" class="logo-revealed">
                <img src="/newDesign/assets/img/logo-transparent-small.png"
                     class="absolute border-2 border-white border-solid rounded-full bg-black hover:bg-gray-800"
                     style="width: 70px; height: 70px; left:50%; transform: translate(-50%, -50%); ">
            </a>

            <a href="#" class="h-full flex items-center justify-center px-1 md:px-3 ">
                <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram"
     class="svg-icon h-12 w-16"
     xmlns="http://www.w3.org/2000/svg"
     viewBox="0 0 448 512">
    <path fill="currentColor"
          d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>            </a>
        </nav>
    </div>

    <section v-cloak>
        <div v-if="dropdown.mobileMainMenu"
     class="fixed bg-gray-900 text-white border-0 border-r border-l border-black border-solid bottom-0 overflow-y-auto scrolling-touch"
     style="top: 60px; left: 0; right: 5vh; z-index: -1">
    <div class="mx-auto px-4 py-2 ">
        <h2 class="sr-only">Rockol - sezioni principali</h2>
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4 mb-4">
                <input
                        name="s"
                        class="text-3xl text-white
                        bg-gray-900
                        border-0 border-b border-white border-solid
                        w-full mx-6 p-6 py-8 my-2"
                        placeholder="Cerca"
                        @keydown.esc="hideSearch">
            </div>
        </form>
        
        <dropdown-mobile-menu
                class="-mx-4"
                :menu-definition='{"home":{"route":"https:\/\/www.rockol.it\/","label":"Home"},"news":{"route":"https:\/\/www.rockol.it\/news","label":"News","sub-menu":{"24h":{"route":"https:\/\/www.rockol.it\/news\/24h\/","label":"Ultime 24 Ore"},"pop-rock":{"route":"https:\/\/www.rockol.it\/news\/pop-rock\/","label":"Pop\/Rock"},"dal-vivo":{"route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","label":"Dal Vivo"},"italia":{"route":"https:\/\/www.rockol.it\/news\/italia\/","label":"Italia"},"industria":{"route":"https:\/\/www.rockol.it\/news\/industria\/","label":"Industria"},"tech-test":{"route":"https:\/\/www.rockol.it\/news\/tech-test\/","label":"Tech test"},"r-n-b-hip-hop":{"route":"https:\/\/www.rockol.it\/news\/r-n-b-hip-hop\/","label":"R\u0027n\u0027B\/HipHop"},"metal":{"route":"https:\/\/www.rockol.it\/news\/metal\/","label":"Metal"},"prog":{"route":"https:\/\/www.rockol.it\/news\/prog\/","label":"Prog"},"clubbing":{"route":"https:\/\/www.rockol.it\/news\/clubbing\/","label":"Clubbing"},"cinema":{"route":"https:\/\/www.rockol.it\/news\/cinema\/","label":"Cinema"},"vinyl":{"route":"https:\/\/www.rockol.it\/news\/vinyl\/","label":"Vinyl"},"gossip":{"route":"https:\/\/www.rockol.it\/news\/gossip\/","label":"Gossip"},"charts":{"route":"https:\/\/www.rockol.it\/news\/charts\/","label":"Charts"}}},"shows":{"route":"https:\/\/www.rockol.it\/concerti","label":"Concerti","sub-menu":{"oggi":{"route":"https:\/\/www.rockol.it\/concerti\/oggi","label":"Artisti in Tour"},"biglietti":{"route":"https:\/\/www.rockol.it\/biglietti","label":"Acquista Biglietti"},"ricerca":{"route":"https:\/\/www.rockol.it\/concerti\/ricerca","label":"Ricerca Avanzata"}}},"reviews":{"route":"https:\/\/www.rockol.it\/recensioni-musicali","label":"Recensioni","sub-menu":{"recensioni":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/dischi","label":"Recensioni"},"scelte-rockol":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/le-scelte-di-rockol","label":"Le scelte di Rockol"},"appena-usciti":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/ultime-uscite-discografiche","label":"Appena usciti"},"vinyl":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/vinyl\/","label":"Vinyl"},"libri":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","label":"Libri"},"uscite":{"route":"https:\/\/www.rockol.it\/uscite-discografiche","label":"Uscite"},"ricerca":{"route":"https:\/\/www.rockol.it\/uscite-discografiche\/ricerca","label":"Ricerca Avanzata"}}},"charts":{"route":"https:\/\/www.rockol.it\/classifiche-musicali\/4\/Rockol-Chart","label":"Classifiche"},"videos":{"route":"https:\/\/www.rockol.it\/videoclip\/","label":"Video"},"altro":{"label":"Altro","sub-menu":[{"route":"https:\/\/www.rockol.it\/artista","label":"Artisti"},{"route":"https:\/\/www.rockol.it\/foto","label":"Foto"},{"route":"https:\/\/www.rockol.it\/testi","label":"Testi"},{"route":"\/speciali\/rockol-weekly","label":"Rockol Weekly"},{"route":"http:\/\/www.rockol.com\/","label":"Rockol.com","new_window":true,"custom_html":"<a href=\"https:\/\/www.rockol.com\" target=\"_blank\" rel=\"noopener noreferrer\">Rockol.com<\/a> <img src=\"\/assets\/img\/2015-design\/uk-flag.png\" width=\"16\">"},{"route":"http:\/\/www.youtube.com\/user\/rockolvideo","label":"Youtube","new_window":true,"custom_html":"<a href=\"https:\/\/www.youtube.com\/user\/rockolvideo\" target=\"_blank\" rel=\"noopener noreferrer\">Youtube<\/a>"},{"route":"https:\/\/www.instagram.com\/rockol.it\/","label":"Instagram","new_window":true,"custom_html":"<a href=\"https:\/\/www.instagram.com\/rockol.it\/\" target=\"_blank\" rel=\"noopener noreferrer\">Instagram<\/a>"},{"route":"https:\/\/www.facebook.com\/rockol\/","label":"Facebook","new_window":true,"custom_html":"<a href=\"https:\/\/www.youtube.com\/user\/rockolvideo\" target=\"_blank\" rel=\"noopener noreferrer\">Youtube<\/a>"}]}}'></dropdown-mobile-menu>

    </div>
</div>    </section>
</div>
</header>

<div id="adv_popup"></div>
<div id="adv_background"></div>

<div id="adv_top">
    </div>


<div class="container rockol-container">
    </div>

<div id="adv_masthead" class="rockol-container mx-auto w-full overflow-x-hidden" style="text-align: center;">
            <div id="adv-gpt-masthead-skin-container1">
            <script async src="//adv.mediamond.it/hpsponsor/rockol/masthead-skin.js" type="text/javascript"></script>
        </div></div>

<main>

<div id="page-body-wrapper" class="container rockol-container">
    <div class="rockol-news-detail">
        <div class="row news-breadcrumb">
            <div class="breadcrumb">

        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/" itemprop="url"><span itemprop="title">Rockol</span></a> &gt;
        </div>

                    <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                
                <a href="/news" itemprop="url">
                    <span itemprop="title">News Musica</span>
                </a>
                 &gt;            </div>
                    <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                
                <a href="/news/italia/" itemprop="url">
                    <span itemprop="title">News Italia</span>
                </a>
                            </div>
        
</div>
        </div>

        <div class="row">
            <div class="content-full-page-container col-xs-12">
                <div class="infinite-view-wrapper">
                                            <article class="article-content mod-variation-b" data-reading-list-position="0">

    <div class="news-header">
        <div class="news-over-header mb-0">
            <strong class="section">
                <a href="/news">NEWS</a>
                &nbsp; | &nbsp;
                <a href="/news/italia/">Italia</a>
            </strong> / 29/07/2019        </div>

        <div class="my-8 mb-12">
            <h1 class="mod-xl-title news-main-title  m-0 mb-4">
                Jova Beach Party, Gianni Togni ospite di Jovanotti a Viareggio            </h1>

                            <h2 class="text-3xl md:text-4xl m-0 font-roboto-regular leading-tight">
                    <em data-cest="sub_title">Il coautore di ‘Luna’ ci scrive per darcene notizia. E racconta: ‘Saltare nel passato celebrando l’anniversario dell’allunaggio non mi interessava. Ma…’</em>
                </h2>
                    </div>

        <div class="hidden-xs">
            
    <div class="inline-block vue-instance">

        <span class="section-title inline-block hidden-xs font-bold">
            APPROFONDISCI:&nbsp;&nbsp;&nbsp;
        </span>

                    <a href="/artista/gianni-togni" class="btn-further btn btn-rockol">Scheda artista</a>
                            <a href="/concerti-gianni-togni-a-wod55yaad54" class="btn-further btn btn-rockol">Tour&Concerti</a>
            <div class="visible-xs clearfix u-md-separator"></div>
                            <a href="/testi-di/gianni-togni" class="detail btn btn-rockol">Testi</a>
        

        <heart-artist-follow
                artist-id="28449"
                artist-slug="gianni-togni"
                artist-name="Gianni Togni"
                v-cloak>
        </heart-artist-follow>

    </div>
        </div>
    </div>

    <div class="u-md-separator"></div>

    <div class="row">
        <div class="content-container">

                            <figure class="aspect-ratio-box ratio_4_3">
                    <div class="aspect-ratio-box-content preload">
                        <img src = "https://cdnrockol-rockolcomsrl.netdna-ssl.com/ZYqRQzabou62mXwaixNSD3RTKYY=/134x100/smart/rockol-img/assets/img/transparent.png"  data-srcset="https://cdnrockol-rockolcomsrl.netdna-ssl.com/VRz0uHrLvRg1cV_6C_UYVBM9WsI=/645x483/smart/rockol-img/img/foto/upload/gianni-togni.jpg 645w,https://cdnrockol-rockolcomsrl.netdna-ssl.com/OqUrX0NHYLf5uxWVD2YcwTcja7k=/485x363/smart/rockol-img/img/foto/upload/gianni-togni.jpg 485w,https://cdnrockol-rockolcomsrl.netdna-ssl.com/nM9S1OTXwDHxNoZd6Ehh55ZwixE=/702x526/smart/rockol-img/img/foto/upload/gianni-togni.jpg 702w,https://cdnrockol-rockolcomsrl.netdna-ssl.com/I3lSAKcPt2IJbcdGkOU_6wo85f0=/414x310/smart/rockol-img/img/foto/upload/gianni-togni.jpg 414w"  sizes="(min-width: 990px) 645px,(min-width: 768px) 485px,(min-width: 480px) 702px,(min-width: 100px) 414px"  width="720"   height="540"   data-src="https://cdnrockol-rockolcomsrl.netdna-ssl.com/nM9S1OTXwDHxNoZd6Ehh55ZwixE=/702x526/smart/rockol-img/img/foto/upload/gianni-togni.jpg"  data-sizes="auto"   class = "img-responsive lazyload"   style = "background-color: #EEE;"   title = "Jova Beach Party, Gianni Togni ospite di Jovanotti a Viareggio"  alt = "Jova Beach Party, Gianni Togni ospite di Jovanotti a Viareggio">                    </div>
                </figure>
            
            
            <div class="news-body-article md:flex">

                <div class="block">
    <div class="addthis_toolbox floating-share sticky rockol-sticky-top"
         addthis:title="Jova Beach Party, Gianni Togni ospite di Jovanotti a Viareggio"
         addthis:url="https://www.rockol.it/news-706104/jova-beach-party-gianni-togni-ospite-jovanotti-a-viareggio">
                    <a  class="addthis_button_facebook js-prevent-default-action js-share-float-track-click" data-track-value="variation_b"><i class="fa fa-facebook"></i></a>                     <a  class="addthis_button_twitter js-prevent-default-action js-share-float-track-click" data-track-value="variation_b"><i class="fa fa-twitter"></i></a>                 <div class="sharebar-control">
            <a href="#" class="addthis_open_share js-open-share js-recalc-affix"><i class="fa fa-mail-forward"
                                                                                    data-hide="fa-times"
                                                                                    data-show="fa-mail-forward"></i></a>

            <div class="initialHidden toggled-share-services">
                                    <a  class="addthis_button_linkedin js-prevent-default-action js-share-float-track-click" data-track-value="variation_b"><i class="fa fa-linkedin"></i></a>                                     <a  class="addthis_button_pinterest_share js-prevent-default-action js-share-float-track-click" data-track-value="variation_b"><i class="fa fa-pinterest"></i></a>                                     <a  class="addthis_button_email js-prevent-default-action js-share-float-track-click" data-track-value="variation_b"><i class="fa fa-envelope"></i></a>                             </div>
        </div>
        <div class="clearfix"></div>
    </div>
</div>
                <div class="rockol-news-detail-body scroll-body ">

                    <p><em>Il suo nome è legato a quello di Jovanotti solo da qualche giorno, più precisamente da quando – lo scorso 19 luglio – il cantautore romano di origini toscane <a href="https://www.rockol.it/news-705870/jovanotti-ascolta-nuova-canzone-luna">ha pubblicato a sorpresa una cover di “Luna”</a> (brano scritto da Gianni Togni con Guido Morra e pubblicato in origine nel 1980) per celebrare il cinquantesimo anniversario del primo allunaggio. Oggi, l’<a href="https://www.rockol.it/artista/gianni-togni">artista di “Stile libero”</a> ci scrive per darci notizia che l'ideale&nbsp;collaborazione con il collega avrà anche uno sbocco concreto dal vivo in occasione della prossima data del <a href="https://www.rockol.it/tutto-su/jova-beach-party-459476">Jova Beach Party</a>. Ecco, di seguito, il suo intervento</em>:</p>

<blockquote>
<p>Mi sono svegliato venerdì 19 luglio immaginando altre richieste di partecipazione, televisive e radiofoniche, ai festeggiamenti dei cinquanta anni dallo sbarco sulla Luna. Neanche fossi un astronauta. Già nei giorni precedenti mi ero dovuto difendere da tanto furore. “Sono concentrato sul mio nuovo disco, ‘Futuro Improvviso’, in uscita a settembre, e saltare di colpo nel passato m’interessa poco”. Questo era il pensiero che ripetevo a tutti gli interlocutori. L’unica cosa che proprio non mi aspettavo quella mattina era ascoltare una cover di ‘Luna’ cantata da Jovanotti, con la produzione di Rick Rubin, che da poche ore già suonava nelle radio e su Internet. L’amico Franco Zanetti, il direttore di Rockol.it, ha cercato di avvertirmi con una prima mail notturna, da me non vista, e poi con una seconda, intercettata, contenente un link che mi guidava al video. Questa nuova versione mi è piaciuta subito molto, perché diversa nell’arrangiamento dall’originale del 1980, ma ugualmente di grande impatto, soprattutto per gli ascoltatori più giovani. L’interpretazione vocale, poi, l’ho trovata personale e concreta, <a href="https://www.rockol.it/news-705874/jovanotti-e-cover-luna-il-commento-gianni-togni">come ho scritto in una breve dichiarazione per Rockol</a>. Lorenzo ha letto le mie parole e si è messo in contatto con me; a quel punto con lui ci siamo scambiati tanti messaggi e, tra una battuta e l’altra, ho ricevuto l’invito a partecipare a uno dei Jova Beach Party. La sua gioia sincera mi ha contagiato. E così domani, 30 luglio, farò parte anch’io di questa straordinaria e felicissima idea di festa che approderà sulla spiaggia di Viareggio. Sono curioso di vivere quello che accadrà insieme a tutti voi.</p>
</blockquote>

                    
                                    </div>

                <div class="clearfix"></div>

            </div>

            
            <!-- Link pagina artista -->
            <div class="visible-xs text-center">
                
    <div class="inline-block vue-instance">

        <span class="section-title inline-block hidden-xs font-bold">
            APPROFONDISCI:&nbsp;&nbsp;&nbsp;
        </span>

                    <a href="/artista/gianni-togni" class="btn-further btn btn-rockol">Scheda artista</a>
                            <a href="/concerti-gianni-togni-a-wod55yaad54" class="btn-further btn btn-rockol">Tour&Concerti</a>
            <div class="visible-xs clearfix u-md-separator"></div>
                            <a href="/testi-di/gianni-togni" class="detail btn btn-rockol">Testi</a>
        

        <heart-artist-follow
                artist-id="28449"
                artist-slug="gianni-togni"
                artist-name="Gianni Togni"
                v-cloak>
        </heart-artist-follow>

    </div>
            </div>

            <!-- Tutto su -->
            
            <!-- Tags -->
            <div class="news-detail-footer">
                                    <div class="vue-instance">
                        
        <section id="tags" itemprop="keywords">
                        <tag-button
                    tag-name="Gianni Togni"
                    tag-slug="TAG:81971"
                    tag-link="/tutto-su/gianni-togni-81971">
                 <a href="/tutto-su/gianni-togni-81971" class="tagLabel">Gianni Togni</a>
            </tag-button><span class='initialHidden'>,</span>            <tag-button
                    tag-name="Jova Beach Party"
                    tag-slug="TAG:459476"
                    tag-link="/tutto-su/jova-beach-party-459476">
                 <a href="/tutto-su/jova-beach-party-459476" class="tagLabel">Jova Beach Party</a>
            </tag-button><span class='initialHidden'>,</span>            <tag-button
                    tag-name="Jovanotti"
                    tag-slug="TAG:202"
                    tag-link="/tutto-su/jovanotti-202">
                 <a href="/tutto-su/jovanotti-202" class="tagLabel">Jovanotti</a>
            </tag-button>
        </section>                    </div>
                            </div>

            <!-- Link ad articolo originale -->
            
            <!-- Intext pubblicitari -->
            
                    <script type="application/ld+json">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</script>
        </div>

        <div class="sidebar">
            
<aside id="aside">
                    <div data-adv="mediamond-videobox">
            <div 
                id="adv-gpt-box-container1" 
                data-refresh-adv="1" 
                data-slot-id="1" 
                data-basename="adv-gpt-box-container1"></div>
            <div 
                id="adv-gpt-box-mobile-container1" 
                data-refresh-adv="1" 
                data-slot-id="1" 
                data-basename="adv-gpt-box-mobile-container1"></div>
            <script async src="//adv.mediamond.it/hpsponsor/rockol/300x250.js" type="text/javascript"></script>
        </div>    
            <div id="adv_popup_code">
            <div id="adv-gpt-promobox-container1"></div>
            <div id="adv-gpt-promobox-mobile-container1"></div>
            <script async src="//adv.mediamond.it/hpsponsor/rockol/promobox.js" type="text/javascript"></script>
        </div>
    
        
                    <div class="u-md-separator"></div>

            <div id="rockol_videobox_two">
                            <div 
                class="general-adv-container"
                                data-track="adv.sfz.2019-06.VideoBoxSecond"
                data-track-click="1"
                data-track-impression="1">
                <a href="https://www.rockol.it/speciali/summer-festival-zone"  target='_blank' rel='noopener noreferrer' >
                    <img src="/assets/internal-prmtn/2019/06-sfz/img/300x250.jpg" class="img-responsive">
                </a>
            </div>            </div>
        
                    <div class="u-md-separator"></div>

            <div id="adv_google_videobox">
                        <div
            id="adv_videobox_code"
            class="adv_responsive_videobox adv_responsive_videobox"
            data-wt-track="1"
            data-wt-track-click="1"
            data-wt-track-click-value="adv.googlevideobox.click"
            data-wt-track-impression="1"
            data-wt-track-impression-value="adv.googlevideobox.impression">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- Rockol IT 2015 - VideoBox -->
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-5149939816721635"
                 data-ad-slot="1041498103"
                 data-ad-format="auto"></ins>
            <script>
            window.addEventListener("load", function() {
                (adsbygoogle = window.adsbygoogle || []).push({});    
            })
            </script>
        </div>            </div>
        
        
        
        
        
        <div id="adv_googlehalfpage" class="adv_responsive_videobox"></div>
        <div id="adv_halfpage" class="adv_responsive_videobox"></div>
        <div id="adv_halfbanner" class="adv_responsive_videobox"></div>

    
    <div class="u-md-separator"></div>
</aside>        </div>
    </div>


    </article>




                                    </div>
            </div>

            <div class="text-center">
                <div class="u-xl-separator"></div>

<div class="rockol-copyright ">
    <p class="text-center">
        <a href="https://www.rockol.it/copyright.php">© 2019 Riproduzione riservata. Rockol.com S.r.l.</a>
        <span class="hidden-xs">&nbsp;&nbsp;&nbsp;</span>
        <br class="visible-xs">
        <a class="btn btn-default u-no-underline btn-xs js-image-policy" role="button" data-toggle="collapse" href="#js-image-policy-panel" aria-expanded="false" aria-controls="collapseExample">
            Image policy <i class="fa fa-chevron-down"></i>
        </a>
    </p>

    

    <div class="well small collapse" id="js-image-policy-panel">
        <p><strong class="h3 mod-sm-title">Rockol</strong></p>
        <ul class="list-unstyled">
            <li>
                Utilizza solo immagini fotografiche rese disponibili a fini
                promozionali (“for press use”) da case discografiche e uffici stampa.
            </li>
            <li>
                Usa le immagini per finalità di critica ed esercizio del diritto di
                cronaca, in modalità degradata conforme alle prescrizioni della legge
                sul diritto d'autore, utilizzate ad esclusivo corredo dei propri
                contenuti informativi.
            </li>
            <li>
                Accetta solo fotografie non esclusive, destinate a utilizzo su testate
                e, quindi, libere da diritti.
            </li>
            <li>
                Pubblica immagini fotografiche dal vivo concesse in utilizzo da
                fotografi dei quali viene riportato il copyright.
            </li>
            <li>
                È disponibile a corrispondere all'avente diritto un equo compenso in
                caso di pubblicazione di fotografie il cui autore sia, all'atto della
                pubblicazione, ignoto.
            </li>
        </ul>

        <p><strong class="h3 mod-sm-title">Segnalazioni</strong></p>

        <p>
            Vogliate segnalarci immediatamente la eventuali presenza di immagini non
            rientranti nelle fattispecie di cui sopra, per una nostra rapida
            valutazione e, ove confermato l’improprio utilizzo, per una immediata
            rimozione.
        </p>
    </div>
</div>

<div class="u-md-separator"></div>            </div>

        </div>

    </div>
<div class="clearfix u-md-separator"></div>
</div> <!-- Close #page-body-wrapper </div> -->



    <div class="vue-instance" v-cloak>
        <login-panel></login-panel>
        <user-validation-panel></user-validation-panel>
        <follow-consent-modal></follow-consent-modal>
    </div>

<div id="userspikeRegistrationForm" class="modal fade" ng-if="!registration.complete">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span
                        aria-hidden="true">&times;</span></button>
                <h4 class="modal-title mod-xl-title">Registrati a MyRockol</h4>
            </div>

            <div class="modal-body vue-instance">

                <registration-form></registration-form>

            </div>

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div><!-- /.modal -->
<template id="reset-password-form-template">
    <form>
        <p v-if="submitResult.show" class="text-center" :class="submitResult.success ? 'text-success' : 'text-danger'">
            {{submitResult.message}}</p>

        <div v-if="isSubmitted" class="text-center text-success">Ti è stata inviata un'e-mail con le istruzioni per
            resettare la password.
        </div>

        <div v-if=" ! isSubmitted">
            <div class="form-group" :class="{'has-error': $v.model.email.$error}">
                <label for="recover-pwd" class="sr-only" :class="{'text-danger': $v.model.email.$error}">E-mail</label>
                <input id="recover-pwd" type="text" v-model="model.email"
                       class="form-control"
                       :disabled="isSubmitting"
                       placeholder="Indirizzo e-mail"
                       @input="($v.model.email.error) ? $v.model.email.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.email.$error && !$v.model.email.required">Compilare
                    il campo E-mail
                </small>
                <small class="form-text text-danger" v-if="$v.model.email.$error && !$v.model.email.email">Il campo
                    E-mail deve essere valido
                </small>
            </div>

            <button class="btn btn-rockol btn-block" type="submit" @click.prevent="register" :disabled="isSubmitting">
                Reset password
            </button>
        </div>
    </form>
</template><template id="artist-follow-template">
    <div style="position: relative; display: inline-block;" v-if="userLoggedInAndValid">
        <div @mouseenter="mouseEnter"
             @mouseleave="mouseLeave">
            <slot :followed-any="followedAny">
                <a href="#">Follow</a>
            </slot>
        </div>
        <div class="followPanelContainer  higher-zindex follow-artist-panel"
             v-if="showPanel"
             @mouseenter="mouseEnter"
             @mouseleave="mouseLeave">
            <div class="followPanel">
                <div v-if="!userConsentsToFollowItems">
                    Per poter seguire un artista occorre
                    <a href="#"
                       class="mod-underline"
                       @click.prevent="store.commit('openFollowConsentModal')">
                        Prestare il consenso</a>
                </div>
                <div v-if="userConsentsToFollowItems">
                    Segui <strong>{{ artistName }}</strong><br>
                    <div class="checkbox">

                        <artist-follow-selection
                                :component-id="'followedAll' + componentId"
                                :is-saving="sections['all'].saving"
                                :is-followed="followedAll"
                                label="Tutto"
                                :on-click="toggleGlobalFollow"></artist-follow-selection>

                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedNews' + componentId"
                                :is-saving="sections['news'].saving"
                                :is-followed="followedNews"
                                label="News"
                                :on-click="toggleFollow('news')"></artist-follow-selection>
                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedShows' + componentId"
                                :is-saving="sections['shows'].saving"
                                :is-followed="followedShows"
                                label="Concerti"
                                :on-click="toggleFollow('shows')"></artist-follow-selection>
                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedReviews' + componentId"
                                :is-saving="sections['reviews'].saving"
                                :is-followed="followedReviews"
                                label="Recensioni"
                                :on-click="toggleFollow('reviews')"></artist-follow-selection>
                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedPhotos' + componentId"
                                :is-saving="sections['photos'].saving"
                                :is-followed="followedPhotos"
                                label="Foto"
                                :on-click="toggleFollow('photos')"></artist-follow-selection>
                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedVideos' + componentId"
                                :is-saving="sections['videos'].saving"
                                :is-followed="followedVideos"
                                label="Video"
                                :on-click="toggleFollow('videos')"></artist-follow-selection>
                    </div>
                </div>
            </div>
        </div>
    </div>
</template><template id="consent-follow-items-modal-template">
    <div id="consent-follow-items-modal" class="modal fade" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" @click.prevent="store.commit('closeFollowConsentModal')"
                            aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title">Consenso per la gestione degli elementi preferiti</h4>
                </div>
                <div class="modal-body">
                    <form>
                        <p>
                            Per poter seguire i tag o gli artisti e permetterci di fornirti contenuto personalizzato
                            in base alle tue preferenze, occorre il tuo consenso esplicito
                            in ottemperanza alla direttiva GDPR.<br>
                            Il consenso potrà essere revocato in qualunque momento, accedendo alla pagina del tuo
                            profilo.
                        </p>

                        <p v-if="message" class="danger">{{ message }}</p>

                        <div class="checkbox">
                            <label>
                                <input type="checkbox"
                                       v-model="consent"
                                       @input="($v.consent.error) ? $v.consent.$reset() : ''"
                                >
                                <strong>Consento il salvataggio delle mie preferenze musicali (tag / artisti)</strong>
                            </label>
                            <small
                                    class="form-text text-danger"
                                    v-if="$v.consent.$error">
                                <br>Occorre prestare il consenso
                            </small>
                        </div>

                        <br>
                        <button class="btn btn-primary btn-block btn-sm"
                                @click.prevent="saveFollowConsent">Salva
                        </button>
                    </form>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default"
                            @click.prevent="store.commit('closeFollowConsentModal')">Annulla
                    </button>
                </div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</template><template id="registration-form-template">
    <form>
        <p v-if="submitResult.show" :class="submitResult.success ? 'text-success' : 'text-danger'">
            {{submitResult.message}}</p>
        <div v-if=" ! isSubmitted">
            <div class="form-group" :class="{'has-error': $v.model.firstName.$error}">
                <label class="sr-only" for="firstName" :class="{'text-danger': $v.model.firstName.$error}">Nome</label>
                <input placeholder="Nome" type="text" name="firstName"
                       v-model="model.firstName"
                       class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.firstName.error) ? $v.model.firstName.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.firstName.$error && !$v.model.firstName.required">
                    Compilare il campo Nome
                </small>
            </div>
            <div class="form-group" :class="{'has-error': $v.model.lastName.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.lastName.$error}">Cognome</label>
                <input placeholder="Cognome" type="text" v-model="model.lastName" class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.lastName.error) ? $v.model.lastName.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.lastName.$error && !$v.model.lastName.required">
                    Compilare il campo Cognome
                </small>
            </div>

            <div class="form-group" :class="{'has-error': $v.model.email.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.email.$error}">E-mail</label>
                <input placeholder="E-mail" type="text" v-model="model.email" class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.email.error) ? $v.model.email.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.email.$error && !$v.model.email.required">Compilare
                    il campo E-mail
                </small>
                <small class="form-text text-danger" v-if="$v.model.email.$error && !$v.model.email.email">Il campo
                    E-mail deve essere valido
                </small>
            </div>
            <div class="form-group" :class="{'has-error': $v.model.password.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.password.$error}">Password</label>
                <input placeholder="Password" type="password" v-model="model.password" class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.password.error) ? $v.model.password.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.password.$error && !$v.model.password.required">
                    Compilare il campo Password
                </small>
                <small class="form-text text-danger" v-if="$v.model.password.$error && !$v.model.password.minLength">Il
                    campo Password deve avere almento 6 caratteri
                </small>
                <small class="form-text text-danger"
                       v-if="$v.model.password.$error && !$v.model.password.sameAsPassword">Le password devono
                    coincidere
                </small>
            </div>
            <div class="form-group" :class="{'has-error': $v.model.password_confirm.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.password_confirm.$error}">Conferma
                    password</label>
                <input placeholder="Conferma password" type="password" v-model="model.password_confirm"
                       class="form-control" :disabled="isSubmitting"
                       @input="($v.model.password_confirm.error) ? $v.model.password_confirm.$reset() : ''">
                <small class="form-text text-danger"
                       v-if="$v.model.password_confirm.$error && !$v.model.password_confirm.required">Compilare il campo
                    Conferma Password
                </small>
                <small class="form-text text-danger"
                       v-if="$v.model.password_confirm.$error && !$v.model.password_confirm.minLength">Il campo Password
                    deve avere almento 6 caratteri
                </small>
                <small class="form-text text-danger"
                       v-if="$v.model.password_confirm.$error && !$v.model.password_confirm.sameAsPassword">Le password
                    devono coincidere
                </small>
            </div>
            <div class="form-group" :class="{'has-error': $v.model.birthday.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.birthday.$error}">Data di
                    nascita</label>
                <input placeholder="Data di nascita" type="text" v-model="model.birthday" class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.birthday.error) ? $v.model.birthday.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.birthday.$error && !$v.model.birthday.required">
                    Compilare il campo data di Nascita
                </small>
                <small class="form-text text-danger"
                       v-if="$v.model.birthday.$error && !$v.model.birthday.dateValidator">Il campo deve essere nel
                    formato gg/mm/aaaa
                </small>
            </div>
            <div class="form-group checkbox">
                <label class="form-check-label" for="auth_form_auth_privacy"
                       :class="{'text-danger': $v.model.user_consent.auth_privacy_opt_in.$error}">
                    <input id="auth_form_auth_privacy" class="form-check-input" type="checkbox"
                           v-model="model.user_consent.auth_privacy_opt_in" value="1" :disabled="isSubmitting"
                           @change="$v.model.user_consent.auth_privacy_opt_in.$touch()">
                    autorizzazione al
                    <a href="/info/privacy"
                       target="_blank"
                       rel="nopener noreferrer"
                       class="mod-underline">
                        <strong>trattamento dei dati</strong></a>
                </label>
                <small id="passwordHelpBlock" class="form-text text-danger"
                       v-if="$v.model.user_consent.auth_privacy_opt_in.$error && !$v.model.user_consent.auth_privacy_opt_in.required">
                    <br>Occorre accettare il trattamento dei dati
                </small>
            </div>
            <div class="form-group checkbox">
                <label class="form-check-label" for="auth_form_newsletter_accept">
                    <input id="auth_form_newsletter_accept" class="form-check-input" type="checkbox"
                           v-model="model.user_consent.auth_newsletter_opt_in" value="1" :disabled="isSubmitting">
                    desidero <strong>ricevere Newsletter</strong> di aggiornamento da Rockol
                </label>
            </div>
            <div class="form-group checkbox">
                <label class="form-check-label" for="auth_form_music_accept">
                    <input type="checkbox"
                           value="1"
                           name="auth_form_music_accept"
                           id="auth_form_music_accept"
                           class="userdata"
                           :disabled="isSubmitting"
                           v-model="model.user_consent.auth_follow_items_opt_in"
                    />
                    desidero poter <strong>salvare le mie preferenze musicali</strong> e ricevere contenuto personalizzato
                    in base alle suddette preferenze
                </label>
            </div>

            <button type="submit" class="btn btn-default btn-rockol" @click.prevent="register" :disabled="isSubmitting">
                Registrati
            </button>
        </div>
    </form>
</template><template id="tag-button-template">
    <div class="follow-btn-container">
        <div class='follow-btn'
             :class="{
                    'follow-btn--loggedout' : loading,
                    'follow-btn--followed' : isFollowed && userConsentsToFollowItems,
                    'follow-btn--unfollowed' : !isFollowed || !userConsentsToFollowItems
                }">

            <div class="follow-btn__control" v-if="userLoggedInAndValid && !loading">
                <a href="#" @click.prevent="(isFollowed ? unfollow() : follow())">
                    <svg-icon icon-name="heart"  width="15" height="15" v-if="!saving"></svg-icon>
                    <svg-icon icon-name="loading"  width="15" height="15" v-if="saving"></svg-icon>
                </a>
            </div>

            <div class="follow-btn__label">
                <slot></slot>
            </div>
        </div>
    </div>
</template><template id="myrockol-popover-menu">
    <div class="myrockol-overlays" v-if="store.state.loginPanel.open">
        <div class="myrockol-overlays__container">
            
<div id="logged-in-bar" class="user-menu-panel user-menu-logged-in" v-if="store.getters.userLoggedInAndValid">

    <a href="#" class="js-close-panel" @click.prevent="closePanel()"><i class="fa fa-times"></i></a>

    <div class="text-center">
        <strong class="mod-md-title userdata">{{ store.state.user.profile.displayName }}</strong>
    </div>
    <div class="user-menu-choices">
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
                <a id="profile" href="/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai al tuo profilo">
                    <i class="fa fa-lg fa-user"></i>
                </a>
                            </div>
                <div class="col-xs-8 userspike-menu">
                    
                <a id="profile" href="/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai al tuo profilo">Il tuo profilo</a>                </div>
            </div>
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
            <a id="notifications" href="/my/stream" class="userSpikeTooltip qtipTrigger"
               title="Vai allo stream">
                <i id="user-fav" class="fa fa-lg fa-bell"></i>
                <span class="notification_number"></span>
            </a>
                        </div>
                <div class="col-xs-8 userspike-menu">
                    
            <a id="notifications" href="/my/stream" class="userSpikeTooltip qtipTrigger"
               title="Vai allo stream ">Stream</a>                </div>
            </div>
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
                <a id="profile" href="/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vedi quello che stai seguendo">
                    <i class="fa fa-lg fa-bookmark"></i>
                </a>
                            </div>
                <div class="col-xs-8 userspike-menu">
                    
                <a id="profile" href="/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vedi quello che stai seguendo">I tuoi Follow</a>                </div>
            </div>
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
                <a id="profile" href="/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai alle domande frequenti">
                    <i class="fa fa-lg fa-info-circle"></i>
                </a>
                            </div>
                <div class="col-xs-8 userspike-menu">
                    
                <a id="profile" href="/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai alle domande frequenti">Faq</a>                </div>
            </div>
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
                <a href="#" class="userSpikeTooltip qtipTrigger logout"><i class="fa fa-lg fa-sign-out"></i></a>
                            </div>
                <div class="col-xs-8 userspike-menu">
                    <a href="#"    class="userSpikeTooltip qtipTrigger logout" @click="logOut()">Log out</a>                </div>
            </div>
            </div>
</div>            <div id="logged-out-bar" class="user-menu-panel user-menu-logged-out" v-if="!store.getters.userLoggedIn">
    <a href="#" class="js-close-panel" @click.prevent="closePanel()"><i class="fa fa-times"></i></a>

    <div class="row mod-xs-gutter text-center" v-show="loginInProgress">
        <span class="mod-xl-title">Login in corso</span>
        <br><br>
        <i class="fa fa-spin fa-circle-o-notch fa-4x"></i>
    </div>

    <div class="user-menu-social" v-show="!loginInProgress">
        <h3 class="mod-md-title text-center">Accedi con</h3>

        <div class="u-sm-separator"></div>

        <!--
        |----------------------------
        | Social Login
        |----------------------------
        -->

        <div class="row mod-xs-gutter">
            <div class="col-xs-4 text-center">

                <!-- Facebook -->
                <social-login
                        :link-css-class="'social-login fb'"
                        :icon-css-class="'fa-facebook'"
                        provider="facebook.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"></social-login>
            </div>
            <div class="col-xs-4 text-center">
                <!-- Twitter -->
                <social-login
                        :link-css-class="'social-login tw'"
                        :icon-css-class="'fa-twitter'"
                        provider="twitter.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"></social-login>
            </div>
            <div class="col-xs-4 text-center">
                <!-- Gplus -->
                <social-login
                        :link-css-class="'social-login gplus'"
                        :icon-css-class="'fa-google-plus'"
                        provider="google.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"></social-login>
            </div>
        </div>

        <div class="u-sm-separator"></div>

        <div class="user-menu-social-login-privacy">
            <input type="checkbox" value="1"
                   v-model="socialLoginEnabled"
                   name="user-auth-privacy"
                   id="user-auth-privacy-social">

            <label for="user-auth-privacy-social">
                autorizzazione al
                <a href="/info/privacy" target="_blank" rel="nopener noreferrer">
                    trattamento dei dati</a>
            </label>

            <span v-if="socialLoginError" class="text-danger"><br>{{socialLoginError}}</span>
        </div>

        <div class="u-sm-inner-content-divider"></div>

        <!--
        |----------------------------
        | Custom login Form
        |----------------------------
        -->
        <div class="block custom-login-panel">


            <div class="loginForm" v-if="!showResetPasswordForm">
                <h3 class="mod-md-title text-center">Hai già un profilo Rockol? Accedi!</h3>
                <div class="u-sm-separator"></div>

                <custom-login
                        :disabled="loginInProgress"></custom-login>

                <div class="u-md-separator"></div>
                <div class="text-center">
                    <a href="#" @click.prevent="showResetPasswordForm = true"
                       class="user-menu-reset-password mod-underline">Hai dimenticato la password?</a>
                </div>
            </div>

            <div class="loginForm" v-if="showResetPasswordForm">
                <h3 class="mod-md-title text-center">Hai dimenticato la password?</h3>
                <div class="u-sm-separator"></div>
                <p class="mod-xs-title mod-normal-weight mod-normal-case text-center">
                    Inserisci l'indirizzo e-mail fornito in fase di registrazione e richiedi il reset della password.
                </p>
                <div class="u-sm-separator"></div>
                <reset-password-form></reset-password-form>
                <div class="u-md-separator"></div>
                <div class="text-center">
                    <a href="#" @click.prevent="showResetPasswordForm = false"
                       class="user-menu-reset-password mod-underline">Procedi al login</a>
                </div>
            </div>


        </div>

        <div class="u-sm-separator"></div>

        <div class="u-sm-inner-content-divider"></div>

        <h3 class="mod-md-title text-center">
            <a href="#" class="user-menu-register-link mod-underline mod-hilight-msg" data-toggle="modal"
               data-target="#userspikeRegistrationForm">
                Registrati ora a MyRockol!</a>
        </h3>

    </div>

    <p class="user-menu-social alert bg-info text-center">
        <small>In caso di problemi scrivi a platform@rockol.it</small>
    </p>
</div>
            <user-validation-panel></user-validation-panel>
        </div>
    </div>
</template><template id="myrockol-validation-panel">
    <div class="user-menu-panel user-menu-logged-in"
            v-if="store.getters.userLoggedIn && !store.getters.userLoggedInAndValid">

        <a href="#" class="js-close-panel" @click.prevent="closePanel()"><i class="fa fa-times"></i></a>

        <div class="text-center">
            <strong class="mod-md-title userdata">Attenzione!</strong>
        </div>
        <div class="user-menu-social">
            Ciao! Il tuo account MyRockol necessita di una serie di azioni da parte tua per garantirti la fruizione del
            servizio.<br>
            Queste azioni richieste sono in linea con l'adeguamento al regolamento GDPR in vigore dal 25 Maggio 2018.
            <hr>
            <section v-if="userNeedsToExpressGeneralConsent">
                <h3>Consenso esplicito</h3>
                <p>
                    Ci occorre da parte tua l'accettazione esplicita dei nostri
                    <a href="/info/privacy" class="mod-underline" target="_blank" rel="nopener noreferrer">termini di
                        servizio</a>.
                </p>

                <p v-if="privacyForm.message" class="text-danger">{{ privacyForm.message }}</p>

                <label class="form-group"
                       :class="{'text-danger': $v.privacyForm.model.consent.$error}">
                    <input type="checkbox" v-model="privacyForm.model.consent">
                    Accetto i
                    <a href="/info/privacy" class="mod-underline" target="_blank" rel="nopener noreferrer">termini
                        di servizio</a>

                    <small class="form-text text-danger"
                           v-if="$v.privacyForm.model.consent.$error">
                        <br>Occorre accettare il trattamento dei dati
                    </small>
                </label>
                <br>
                <button class="btn btn-primary btn-block btn-sm"
                        @click.prevent="sendGeneralConsent"
                        :disabled="privacyForm.isSubmitting">
                    <i class="fa fa-spin fa-circle-o-notch" v-if="privacyForm.isSubmitting"></i>
                    Salva
                </button>
                <hr>
            </section>

            <section v-if="userNeedsEmailVerification">
                <h3>Verifica del tuo indirizzo e-mail</h3>
                <p>
                    Dobbiamo verificare che l'email a cui è associato questo account sia veramente la tua.<br>
                    Ti invieremo un link di verifica all'indirizzo fornito in fase di registrazione. Ti basterà cliccare
                    il
                    link.
                </p>

                <p v-if="privacyForm.message" class="text-danger">{{ emailVerificationForm.message }}</p>

                <button class="btn btn-primary btn-block btn-sm"
                        v-if="!emailVerificationForm.isSubmitted"
                        :disabled="emailVerificationForm.isSubmitting"
                        @click.prevent="sendVerificationEmail()">
                    <i class="fa fa-spin fa-circle-o-notch" v-if="emailVerificationForm.isSubmitting"></i>
                    Ok, inviami l'e-mail
                </button>
                <strong v-if="emailVerificationForm.isSubmitted" class="text-success">
                    E-mail inviata!
                    Controlla il tuo indirizzo di posta elettronica.</strong>
                <hr>
            </section>

            <button class="btn btn-block btn-danger" @click="signOut">Non mi interessa tutto questo, <br> effettua il
                logout
            </button>
        </div>
    </div>
</template>
</main>

<footer id="site-footer" class="w-full relative bg-gray-800" style="z-index: 1;">

    <h2 class="sr-only">Rockol - Menù footer</h2>

    
    <div class="rockol-container w-full mx-auto text-white bg-gray-800 border-0 border-t border-gray-900 border-solid py-8">
        <div class="mx-auto max-width-container">
            <ul class="list-none p-0  mx-auto max-w-2xl sm:max-w-full sm:flex flex-wrap justify-center text-base w-full">
                                <li class="py-0 m-0 px-2 mb-2 text-center uppercase text-gray-300 flex-1" style="min-width:200px;">
                    <h3 class="font-black _text-base py-2 text-white text-2xl">
                                News                    </h3>

                                                                    <nav class="sm:flex">
                                                                                                <div class="sm:w-1/2 sm:mr-2">
                                
                                <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/24h/"  >Ultime 24 Ore</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/pop-rock/"  >Pop/Rock</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/dal-vivo/"  >Dal Vivo</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/italia/"  >Italia</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/industria/"  >Industria</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/tech-test/"  >Tech test</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/r-n-b-hip-hop/"  >R'n'B/HipHop</a></li>
                                                                    </ul>

                                                                    </div>
                                                                                                                                <div class="sm:w-1/2 sm:mr-2">
                                
                                <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/metal/"  >Metal</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/prog/"  >Prog</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/clubbing/"  >Clubbing</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/cinema/"  >Cinema</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/vinyl/"  >Vinyl</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/gossip/"  >Gossip</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/charts/"  >Charts</a></li>
                                                                    </ul>

                                                                    </div>
                                                                                    </li>
                                                    <li class="py-0 m-0 px-2 mb-2 text-center uppercase text-gray-300 flex-1" style="min-width:200px;">
                    <h3 class="font-black _text-base py-2 text-white text-2xl">
                                Video                    </h3>

                                                                    <nav class="">
                                                            
                                <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/videoclip/"  >Videoclip</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/VideoInterviste/"  >Videointerviste</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/Live-Rockol/"  >Live @ Rockol</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/nofilter/"  >#NoFilter</a></li>
                                                                    </ul>

                                                                                    </li>
                                                    <li class="py-0 m-0 px-2 mb-2 text-center uppercase text-gray-300 flex-1" style="min-width:200px;">
                    <h3 class="font-black _text-base py-2 text-white text-2xl">
                                Recensioni                    </h3>

                                                                    <nav class="">
                                                            
                                <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/dischi"  >Recensioni</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/le-scelte-di-rockol"  >Le scelte di Rockol</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/ultime-uscite-discografiche"  >Appena usciti</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/vinyl/"  >Vinyl</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/libri"  >Libri</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/uscite-discografiche"  >Uscite</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/uscite-discografiche/ricerca"  >Ricerca Avanzata</a></li>
                                                                    </ul>

                                                                                    </li>
                                                    <li class="py-0 m-0 px-2 mb-2 text-center uppercase text-gray-300 flex-1" style="min-width:200px;">
                    <h3 class="font-black _text-base py-2 text-white text-2xl">
                                Concerti                    </h3>

                                                                    <nav class="">
                                                            
                                <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/concerti/oggi"  >Artisti in Tour</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/biglietti"  >Acquista Biglietti</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/concerti/ricerca"  >Ricerca Avanzata</a></li>
                                                                    </ul>

                                                                                    </li>
                                                    <li class="py-0 m-0 px-2 mb-2 text-center uppercase text-gray-300 flex-1" style="min-width:200px;">
                    <h3 class="font-black _text-base py-2 text-white text-2xl">
                                Altre sezioni                    </h3>

                                                                    <nav class="">
                                                            
                                <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/artista"  >Artisti</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/foto"  >Foto</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Classifiche</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/testi"  >Testi</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="http://www.rockol.com/"   target="_blank" rel="nopener noreferrer" >Rockol.com</a></li>
                                                                    </ul>

                                                                                    </li>
                                                    <li class="py-0 m-0 px-2 mb-2 text-center uppercase text-gray-300 flex-1" style="min-width:200px;">
                    <h3 class="font-black _text-base py-2 text-white text-2xl">
                                Rubriche                    </h3>

                                                                    <nav class="">
                                                            
                                <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/oggi-nel-rock"  >Accadde Oggi</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/compleanno.php"  >Buon Compleanno</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/citazione.php"  >Chi l'ha detto?</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/realtime"  >Realtime</a></li>
                                                                    </ul>

                                                                                    </li>
                                                    <li class="py-0 m-0 px-2 mb-2 text-center uppercase text-gray-300 flex-1" style="min-width:200px;">
                    <h3 class="font-black _text-base py-2 text-white text-2xl">
                                Info                    </h3>

                                                                    <nav class="">
                                                            
                                <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/copyright"  >Copyright</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/crediti"  >Crediti</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/email"  >E-mail</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/pubblicita"  >Pubblicità</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/privacy"  >Privacy</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.iubenda.com/privacy-policy/108231/cookie-policy"  >Cookie policy</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/legal/codice-etico"  >Codice etico</a></li>
                                                                    </ul>

                                                                                    </li>
                                                    <li class="py-0 m-0 px-2 mb-2 text-center uppercase text-gray-300 flex-1" style="min-width:200px;">
                    <h3 class="font-black _text-base py-2 text-white text-2xl">
                                Resta connesso                    </h3>

                                                                    <nav class="">
                                                            
                                <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="nopener noreferrer" >Facebook</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://twitter.com/rockolpoprock"   target="_blank" rel="nopener noreferrer" >Twitter</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.instagram.com/rockol.it/"   target="_blank" rel="nopener noreferrer" >Instagram</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="http://www.youtube.com/user/rockolvideo"   target="_blank" rel="nopener noreferrer" >Youtube</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://pinterest.com/Rockol"   target="_blank" rel="nopener noreferrer" >Pinterest</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://flipboard.com/@Rockolit"   target="_blank" rel="nopener noreferrer" >Flipboard</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/speciali/rockol-weekly"  >Rockol weekly</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/seguici/rss"  >RSS</a></li>
                                                                    </ul>

                                                                                    </li>
                                                    <!--
                <li class="flex-grow px-8 pt-8">
                    <div class="text-center text-xl sm:text-3xl pb-4 uppercase font-black">
                        Iscriviti alla newsletter
                    </div>
                    <form action="https://rockol.us11.list-manage.com/subscribe/post?u=25faecfe2b5604f1493481321&amp;id=6c157f6ce0"
                          method="post"
                          id="mc-embedded-subscribe-form"
                          name="mc-embedded-subscribe-form"
                          target="_blank" novalidate
                          class="-mx-2 flex flex-wrap items-center text-black text-base sm:text-xl">
                        <input type="email" value="" name="EMAIL" class="mx-2 p-2 flex-grow" id="mce-EMAIL" placeholder="Indirizzo e-mail" required>
                        <button class="bg-gray-300 mx-2 p-2 px-4 font-black uppercase">Iscriviti</button>
                    </form>
                </li>
                -->
            </ul>
        </div>
    </div>

    <div class="w-full mx-auto bg-black text-white">
        <div class="mx-auto rockol-container  max-width-container py-4">
            <div class="flex flex-col items-center text-center py-4">
                <img src="/newDesign/assets/img/logo-transparent-medium.png"
                     class="bg-black border-2 border-white border-solid rounded-full mb-4 bg-primary"
                     style="width: 100px; height: 100px;">
                <div>
                    <strong>Rock Online Italia</strong> è una testata registrata presso il Tribunale di Milano:
                    <span>Aut. n° 33 del 22 gennaio 1996</span>
                    <br>
                    &copy; 2019, tutti i diritti riservati - Rockol.com s.r.l. - P.IVA:
                    12954150152<br>
                </div>
            </div>
        </div>
    </div>
</footer>

    <script>
                        
        window.ads = {};

                        window.ads.mediamond_unsold_rectangle = "            <div \n                class=\"general-adv-container\"\n                                data-track=\"adv.deagostini.2019-07.VideoBox\"\n                data-track-click=\"1\"\n                data-track-impression=\"1\">\n                <a href=\"http:\/\/deagostini.it\/beatlesvinile\"  target='_blank' rel='noopener noreferrer' >\n                    <img src=\"\/assets\/internal-prmtn\/2019\/07-deagostini\/img\/MPU-300x250.jpg\" class=\"img-responsive\">\n                <\/a>\n            <\/div>";
                    </script>
    
    <script>
        window.cambioInvenduto = function (divName) {
            var slots = {
                'adv-gpt-box-container': {
                    'adCode': 'mediamond_unsold_rectangle'
                },
                'adv-gpt-box-mobile-container': {
                    'adCode': 'mediamond_unsold_rectangle'
                }
            };

            changeAdv(divName, slots);
        };

        window.cambioInvendutoStrip = function (divName) {
            var slots = {
                'adv-gpt-masthead-skin-container': {
                    'adCode': 'mediamond_unsold_masthead'
                }
            };

            changeAdv(divName, slots);
        };

        function changeAdv(divName, slots) {
            var adCode = "";
            // We get the possible div ids
            var adKeys = Object.keys(slots);
            // We get the first match based on divName
            var adConf = adKeys.filter(function (slotName) {
                return (divName.indexOf(slotName) === 0);
            }).shift();

            if (adConf) {
                adCode = slots[adConf].adCode;
            }

            var adUnit = $('#' + divName);
            if (adUnit.length > 0 && adCode && window.ads && window.ads[adCode]) {
                var resetStyle = {
                    "width": "100%",
                    "display": "block",
                    "height": "auto"
                };

                adUnit.removeAttr("data-google-query-id")
                    .empty()
                    .removeAttr("style")
                    .css(resetStyle)
                    .html(window.ads[adCode]);

                setTimeout(function () {
                    adUnit.css({
                        height: "auto"
                    });
                }, 100);

                // We launch the impression events through WebTrekk
                // for the ad units that haven't been tracked yet
                if (typeof WebtrekkRockolClient !== "undefined") {
                    WebtrekkRockolClient.trackAdvEvents($);
                }
                if (typeof window.gaRockolClient !== "undefined") {
                    window.gaRockolClient.trackAdvEvents();
                }
            }
        }
    </script>




    <div class="sr-only">
        <!--ONESTAT SCRIPTCODE START-->
        <script type="text/javascript">
            <!--
            // Account ID : 333524
            // Website URL: http://www.rockol.it/
            // Copyright (C) 2002-2006 OneStat.com All Rights Reserved
            function OneStat_Pageview() {
                var d = document;
                var sid = "333524";
                var CONTENTSECTION = "";
                var osp_URL = d.URL;
                var osp_Title = d.title;
                var t = new Date();
                var p = "http" + (d.URL.indexOf('https:') == 0 ? 's' : '') + "://stat.onestat.com/stat.aspx?tagver=2&sid=" + sid;
                p += "&url=" + escape(osp_URL);
                p += "&ti=" + escape(osp_Title);
                p += "&section=" + escape(CONTENTSECTION);
                p += "&rf=" + escape(parent == self ? document.referrer : top.document.referrer);
                p += "&tz=" + escape(t.getTimezoneOffset());
                p += "&ch=" + escape(t.getHours());
                p += "&js=1";
                p += "&ul=" + escape(navigator.appName == "Netscape" ? navigator.language : navigator.userLanguage);
                if (osp_URL != d.URL) p += "&ol=" + escape(d.URL);
                if (typeof (screen) == "object") {
                    p += "&sr=" + screen.width + "x" + screen.height;
                    p += "&cd=" + screen.colorDepth;
                    p += "&jo=" + (navigator.javaEnabled() ? "Yes" : "No");
                }
                d.write('<img id="ONESTAT_TAG" border="0" width="1" height="1" src="' + p + '" >');
            }

            OneStat_Pageview();
            //-->
        </script>
        <noscript>
            <a href="http://www.onestat.com/"><img width="1" height="1"
                                                   src="https://stat.onestat.com/stat.aspx?tagver=2&sid=333524&js=No&"
                                                   alt="OneStat.com Web Analytics"></a>
        </noscript>
        <!--ONESTAT SCRIPTCODE END-->
    </div>
    
    <!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/WT_Time.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/webtrekk_V4_4_0.min.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/webtrekk_gdpr.min.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/WtRockolClient.js"></script>
    <script type="text/javascript">

        
            var WebtrekkRockolClient = new WtRockolClient({"trackId":"525983702053258","trackDomain":"rockolitalia01.wt-eu02.net"});
            WebtrekkRockolClient.setContentGroup({"1":"Aggregato Rockol - Web","2":"Rockol.it  - Web","3":"News","6":"Breaking news","4":"Italia"});
            WebtrekkRockolClient.setCustomParams({1:             (function getRefresh() {
                if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens';
                else if (RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce';
                else return 'no-refresh';
            })(),2: document.title,3: "news",4: "Gianni Togni",9: "28449",5: "Gianni Togni;Jova Beach Party;Jovanotti",10: "80s;Italiana;Pop;Rock",6: "360",7: "davide.poliani"});
            ;
            WebtrekkRockolClient.sendPageImpression();
        
            var WebtrekkMediamondClient = new WtRockolClient({"trackId":"769396664005295","trackDomain":"mediasetitalia01.wt-eu02.net"});
            WebtrekkMediamondClient.setContentGroup({"1":"Aggregato Editori Terzi","2":"terzi - web","3":"terzi - web - Rockol","4":"terzi - web - Rockol - www.rockol.it","5":"terzi - web - Rockol - www.rockol.it - News"});
            WebtrekkMediamondClient.setCustomParams({1:             (function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            })(),10:             (function getTagPfx(){
                if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
                    return 'undefined';
                else
                    return mediamondAd.tagPfx;
            })(),2: document.title});
            WebtrekkMediamondClient.setHeatingMapRefPoint();
            WebtrekkMediamondClient.sendPageImpression();
        if (typeof $ !== "undefined") {
            $(function () {
                
            if (typeof $ !== "undefined") {
              WebtrekkRockolClient.trackAdvEvents($);
            }
            });
        }

        //-->
    </script>

                    <noscript>
                    <div>
                        <img src="https://rockolitalia01.wt-eu02.net/525983702053258/wt.pl?p=322,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>                    <noscript>
                    <div>
                        <img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>
    <!-- /Webtrekk -->

    
    <div class="sr-only">
        <!-- Inizio Codice ShinyStat -->
        <script type="text/javascript" language="JavaScript"
                src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=rockol&P=4"></script>
        <noscript>
            <a href="https://www.shinystat.com/it" target="_top">
                <img src="https://www.shinystat.com/cgi-bin/shinystat.cgi?USER=rockol&P=4" alt="" border="0"></a>
        </noscript>
        <!-- Fine Codice ShinyStat -->
    </div>

<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
<script type="text/javascript">
    var _rsCI="rockol-it";
    var _rsCG="0";
    var _rsDN="//secure-it.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
    var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
  <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rockol-it&amp;cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->


    <script>
        var UserSpikeConfig = {
            fireBaseAppUrl: "https://myrockol.firebaseio.com/",
            debug: false        };
        // Initialize Firebase
        var config = {
            apiKey: "AIzaSyB5cAIA-BfhhPFSBIJjIdztuXsdXIQEflw",
            authDomain: "myrockol.firebaseapp.com",
            databaseURL: "https://myrockol.firebaseio.com/",
        };
    </script>



    <script>
        bootstrapApp = function () {
                        
                        window.setRefreshUrl = setRefreshUrlOld;
            
                        firebase.initializeApp(config);
            if (typeof firebase !== "undefined" && typeof store !== "undefined") {
                firebase.auth()
                    .onAuthStateChanged(function (firebaseUserData) {
                        store.dispatch('autoSignIn', firebaseUserData);
                    });
            }
            
            /*
            |--------------------------------------------------------------------------
            | Vue instances initialization
            |--------------------------------------------------------------------------
            */
            window.activateVueInstances = function () {
                document.querySelectorAll('.vue-instance:not(.vue-instance--active)').forEach(function (el) {
                    let conf = {};
                    if (el.getAttribute('data-vue-data')) {
                        conf.data = function () {
                            return JSON.parse(el.getAttribute('data-vue-data'));
                        }
                    }
                    conf.el = el;
                    conf.mounted = function () {
                        this.$el.classList.add("vue-instance--active");
                    };
                    new Vue(conf);
                });
            };
            window.activateVueInstances();

                        setRefreshUrl(300);
            
            if (window.jsToBootstrap && window.jsToBootstrap.length > 0) {
                window.jsToBootstrap.forEach(function (cb) {
                    cb();
                });
            }
        };
    </script>

    <script type="text/javascript">
        loadjs("https://www.rockol.it/assets/js/main.min.ver.201906210938.js", function () {
            loadjs("https://www.rockol.it/assets/js/myRockol.min.ver.201906210938.js", function () {
                var additionalScripts = [];
                if (additionalScripts.length > 0) {
                    loadjs(additionalScripts, function () {
                        bootstrapApp();
                    })
                } else {
                    bootstrapApp();
                }
            });
        });
    </script>

    <script type="text/javascript">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</script>


    <!-- FB JS SDK: START -->
    <div id="fb-root"></div>
    <script  class="_iub_cs_activate" type="text/plain" >
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '324191534279970',
                status     : true,
                xfbml      : true
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- FB JS SDK: END-->


    <!--Adblock Check-->
    <script type="text/javascript" src="/js/ads.js"></script>
    <script type="text/javascript">jQuery(document).ready(checkAds());
        function checkAds() {
            if (document.getElementById('adsense') != undefined) {
                document.write("<script>ga('send', 'event', 'Adblock', 'onLoadAdBlockCheck', 'No ad block', {nonInteraction: true});</sc" + "ript>");
            } else {
                document.write("<script>ga('send', 'event', 'Adblock', 'onLoadAdBlockCheck', 'Ad block active', {nonInteraction: true});</sc" + "ript>");
            }
        }
    </script>
    <!--End Adblock Check-->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script  class="_iub_cs_activate" type="text/plain"  src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-551cf9063b35bbe4" async="async"></script>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bcdbc5ff78","applicationID":"42269559","transactionName":"YlwBYkcDWUtWVUNfXFsWIENGFlhVGERYVVhaVU5XRRIYVlJBRGlXUE0CX1lMR1BH","queueTime":0,"applicationTime":176,"atts":"ThsCFA8ZSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>