<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="it" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge"><script type="text/javascript">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</script>

    <!-- DNS Prefetching and preconnect -->
    <link rel="preconnect" href="https://a6p8a2b3.stackpathcdn.com">
    <link rel="dns-prefetch" href="https://a6p8a2b3.stackpathcdn.com">
    <link rel="preconnect" href="//adv.mediamond.it/">
    <link rel="dns-prefetch" href="//adv.mediamond.it/">
    <link rel="preconnect" href="//cdn.iubenda.com">
    <link rel="dns-prefetch" href="//cdn.iubenda.com">

    <script>
    /*! loadJS: load a JS file asynchronously. [c]2014 @scottjehl, Filament Group, Inc. (Based on http://goo.gl/REQGQ by Paul Irish). Licensed MIT */
    (function (w) {
        var loadJS = function (src, cb, ordered) {
            "use strict";
            var tmp;
            var ref = w.document.getElementsByTagName("script")[0];
            var script = w.document.createElement("script");

            if (typeof (cb) === 'boolean') {
                tmp = ordered;
                ordered = cb;
                cb = tmp;
            }

            if (src) {
                script.src = src;
                script.async = !ordered;
                ref.parentNode.insertBefore(script, ref);
            }

            if (cb && typeof (cb) === "function") {
                script.onload = cb;
            }
            return script;
        };
        // commonjs
        if (typeof module !== "undefined") {
            module.exports = loadJS;
        } else {
            w.loadJS = loadJS;
        }
    }(typeof global !== "undefined" ? global : this));
</script>        <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
    <script type="text/javascript">
        var mediamondCheckDone = false;

        function checkPersonalizedAdForMediamond() {
            if (mediamondCheckDone === false && typeof initGptIubenda === 'function') {
                initGptIubenda();
                mediamondCheckDone = true;
            }
        }

        var _iub = _iub || [];
        _iub.csConfiguration = {
            "siteId": 254530,
            "cookiePolicyId": 108231,
            "lang": "it",
            "enableCMP": true,
            "gdprAppliesGlobally": false,
            "googleAdsPreferenceManagement": true,
            "banner": {
                "acceptButtonDisplay": true,
                "customizeButtonDisplay": true,
                "position": "float-center",
                "backgroundOverlay": true,
                "rejectButtonDisplay": true,
                "brandBackgroundColor": "none",
                "brandTextColor": "black",
                "acceptButtonColor": "#0073CE",
                "acceptButtonCaptionColor": "white",
                "customizeButtonColor": "#DADADA",
                "customizeButtonCaptionColor": "#4D4D4D",
                "rejectButtonColor": "#0073CE",
                "rejectButtonCaptionColor": "white",
                "textColor": "#ffffff",
                "backgroundColor": "#010000",
                "logo": "data:image/svg+xml;base64,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"
            },
            callback: {
                onConsentGiven: function () {
                    checkPersonalizedAdForMediamond();
                },
                onConsentFirstGiven: function () {
                    checkPersonalizedAdForMediamond();
                },
                onConsentRead: function () {
                    checkPersonalizedAdForMediamond();
                    var cookieConsentFunctions = window.cookieConsentFunctions || [];
                    for (var i in cookieConsentFunctions) {
                        if (cookieConsentFunctions.hasOwnProperty(i)) {
                            cookieConsentFunctions[i]();
                        }
                    }
                }
            }
        };
    </script>
    <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

            <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    
    <meta name="author" content="Rockol.com s.r.l.">
    <meta name="application-name" content="Rockol.IT">

    <script>
        // Marca il documento come js ready (compatibile con IE10)
        var html = document.querySelector('html');
        html.classList.remove('no-js');
        html.classList.add('js');
    </script>

    <title>
        &radic; Notizie brevi di oggi: J-Ax nuovo singolo, Alfa su TikTok | News | Rockol</title>

    <!--

    MMMMMMMMMMMMWKkoc,..          ..,cokKWMMMMMMMMMMMM
    MMMMMMMMMN0o;.                      .;o0NMMMMMMMMM
    MMMMMMWXd;.                            .,dXMMMMMMM
    MMMMMXo.                                  .oXMMMMM
    MMMNx'                                      'xNMMM
    MMXl.                  ..........      .',,,..lXMM
    MK:                  .dXXXXXXXXXk,.,lx0XNWWK:  :KM
    Xc                 .oNMMMMMMMMNkdONMMMMMMNc     cX
    d.                .lNMMMMMMMMMWNWMMMMMMMNo.     .d
    '                .cXMMMMMMMMMMMMWWNXXNWNd.       '
                    ':XMMMMMMMMMMNOo:,....,;.
                   ;KMMMMMMMMMNx,
                  ;0MMMMMMMMM0:
                 'OMMMMMMMMWO,
    .           'kWMMMMMMM0o,                        .
    :          .xWMMMMMMMK;                          :
    O'        .dNMMMMMMMX:                          'O
    Wx.      'oNMMMMMMWK:                          .xW
    MWk.     cNMMMMMWKo.                          .xWM
    MMW0;  .'xKKK0ko;.                           ;0WMM
    MMMMXd.                                    .dXMMMM
    MMMMMWKo'                                'oKWMMMMM
    MMMMMMMMXkc.                          .ckXMMMMMMMM
    MMMMMMMMMMWXkl;..                ..;lkXWMMMMMMMMMM
    MMMMMMMMMMMMMMWKxl;..        ..;lxKWMMMMMMMMMMMMMM

    -->


            
    <!-- START: Page specific meta and link tags -->
    <meta name="description" content="21 mag 2020 - L&#039;ex Articolo 31 pubblica un nuovo singolo: ecco come lo presenta. Alfa torna con una nuova canzone e lancia una challenge su TikTok. E il remix di The Weeknd con Doja Cat.">
    <meta name="robots" content="max-snippet:-1, max-video-preview:-1, max-image-preview:large">
    <meta name="type" content="news">
    <meta name="article:section" content="italia">
    <link rel="amphtml" href="https://www.rockol.it/news-714014/notizie-brevi-di-oggi-j-ax-nuovo-singolo-alfa-su-tiktok-the-weeknd?amp=1">
    <link rel="canonical" href="https://www.rockol.it/news-714014/notizie-brevi-di-oggi-j-ax-nuovo-singolo-alfa-su-tiktok-the-weeknd">
    <meta name="generated" content="2020-05-21 16:20:00">
    <link rel="image_src" href="https://a6p8a2b3.stackpathcdn.com/GIEwDUgWzHooke8gIQ9wSnQf9OE=/645x482/smart/rockol-img/img/foto/upload/brevidioggi1.jpg">
    <link rel="publisher" href="https://plus.google.com/102356210278041867644">
    <!-- END: Page specific meta and link tags -->

        
    <!-- START: Twitter metatag -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@rockolpoprock">
    <meta name="twitter:title" content="&radic; Le brevi di oggi, 21 maggio: The Weeknd, J-Ax, Alfa, Piji, Edda, Gianni Maroccolo">
    <meta name="twitter:description" content="21 mag 2020 - L&#039;ex Articolo 31 pubblica un nuovo singolo: ecco come lo presenta. Alfa torna con una nuova canzone e lancia una challenge su TikTok. E il remix di The Weeknd con Doja Cat.">
    <meta name="twitter:image:src" content="https://a6p8a2b3.stackpathcdn.com/GIEwDUgWzHooke8gIQ9wSnQf9OE=/645x482/smart/rockol-img/img/foto/upload/brevidioggi1.jpg">
    <meta name="twitter:domain" content="https://www.rockol.it">
    <!-- END: Twitter metatag -->
        
    <!-- START: Facebook metatag -->
    <meta property="fb:app_id" content="324191534279970"/>
    <meta property="og:admins" content="1163511037"/>
    <meta property="og:title" content="&radic; Le brevi di oggi, 21 maggio: The Weeknd, J-Ax, Alfa, Piji, Edda, Gianni Maroccolo"/>
    <meta property="og:site_name" content="Rockol"/>
    <meta property="og:locale" content="it_IT"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.rockol.it/news-714014/notizie-brevi-di-oggi-j-ax-nuovo-singolo-alfa-su-tiktok-the-weeknd"/>
    <meta property="og:image" content="http://a6p8a2b3.stackpathcdn.com/GIEwDUgWzHooke8gIQ9wSnQf9OE=/645x482/smart/rockol-img/img/foto/upload/brevidioggi1.jpg"/>
<meta property="og:image:secure_url" content="https://a6p8a2b3.stackpathcdn.com/GIEwDUgWzHooke8gIQ9wSnQf9OE=/645x482/smart/rockol-img/img/foto/upload/brevidioggi1.jpg"/>
<meta property="og:image:width" content="645"/>
<meta property="og:image:height" content="482"/>
    <meta property="og:description" content="21 mag 2020 - L&#039;ex Articolo 31 pubblica un nuovo singolo: ecco come lo presenta. Alfa torna con una nuova canzone e lancia una challenge su TikTok. E il remix di The Weeknd con Doja Cat."/>
    <!-- END: Facebook metatag -->
        
    <!-- START: SocialBeat metatag -->
    <meta name="socialbeat:area" content="news"/>
    <meta name="socialbeat:section" content="italia"/>
    <meta name="socialbeat:artist_name" content="_Gen"/>
    <meta name="socialbeat:image_url" content="https://a6p8a2b3.stackpathcdn.com/J5cBAxev3TtLs2ItG64K3PRCUng=/1080x1080/smart/rockol-img/img/foto/upload/brevidioggi1.jpg"/>
    <!-- END: SocialBeat metatag -->
    
    <!-- Sitemap -->
    <link rel="sitemap" type="application/xml" title="Rockol.it - sitemap" href="/sitemap-index.xml">

    <!-- Custom Search -->
    <link rel="search"
          href="https://www.rockol.it/os-main.xml" type="application/opensearchdescription+xml"
          title="Rockol.it - Music Search"/>

    <!-- Favicons, Pins, etc. -->
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png?v=20190621">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png?v=20190621">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png?v=20190621">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=20190621">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=20190621">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=20190621">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=20190621">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=20190621">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=20190621">

    <link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png?v=20190621">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=20190621">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=20190621">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=20190621">

    <link rel="manifest" href="/manifest.json?v=20190621">

    <meta name="msapplication-TileColor" content="#000">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=20190621">
    <meta name="theme-color" content="#000">

    <!-- RSS feeds -->
    <link rel="alternate" href="//www.rockol.it/rss/news_hp.php" type="application/rss+xml" title="Rockol News">
    <link rel="alternate" href="//www.rockol.it/rss/dischi.php" type="application/rss+xml" title="Rockol Dischi">
    <link rel="alternate" href="//www.rockol.it/rss/concerti.php" type="application/rss+xml" title="Rockol Concerti">

    
            <style>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</style>
    
    <!-- Font Loading -->
    <!--
    <link rel="stylesheet"
          type="text/css"
          href="//fonts.googleapis.com/css?family=Roboto:400,900&display=optional">
    -->

    
    
    
        <!-- Mediamond Script: START -->
    <script src="//adv.mediamond.it/hpsponsor/rockol/header.js" language="javascript" type="text/javascript" id="mediamondBaseJS"></script>
    <!-- Mediamond Script: END -->
    
    <!-- Google Universal Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-1439426-1', 'rockol.it');
        ga('set', 'anonymizeIp', true);
        ga('set', 'forceSSL', true);
        ga('require', 'displayfeatures');
        ga('require', 'linkid');
        ga('send', 'pageview');
        
                ga('create', 'UA-37842219-1', 'rockol.it', {'name': 'additionalTracker'});  // Additional tracker.
        ga('set', 'forceSSL', true);
        ga('additionalTracker.require', 'displayfeatures');
        ga('additionalTracker.set', 'anonymizeIp', true);
        ga('additionalTracker.send', 'pageview'); // Send page view for additional tracker.
        
                                        </script>
    <!-- Fine Google Universal Analytics -->


    <!-- Google Schema.org -->
            <script type="application/ld+json">
            {"@type":"WebSite","url":"https:\/\/www.rockol.it","name":"Rockol.it","alternateName":"Rockol - la musica online \u00e8 qui","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.rockol.it\/search.php?s={search_term_string}","query-input":"required name=search_term_string"},"@context":"http:\/\/schema.org"}
        </script>        <script type="application/ld+json">
            {"@type":"Organization","url":"https:\/\/www.rockol.it","name":"Rockol.com S.R.L.","legalName":"Rockol.com S.R.L.","email":"rocko@rockol.it","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"Rockol.it Logo","url":"https:\/\/rockol-img.s3.amazonaws.com\/assets\/img\/2019\/logo-big.png"},"address":{"@type":"PostalAddress","addressCountry":"IT","addressLocality":"Milano","addressRegion":"Lombardia","postalCode":"20123","streetAddress":"Via Boccaccio 24"},"sameAs":["https:\/\/www.facebook.com\/rockol","https:\/\/www.linkedin.com\/company\/rockol.com","https:\/\/www.instagram.com\/rockol.it\/","https:\/\/twitter.com\/rockolpoprock","https:\/\/www.rockol.it"],"@context":"http:\/\/schema.org"}
        </script>
                
    
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '354984291977946');
    fbq('track', 'PageView');
</script>

<noscript>
    <img height="1" width="1" alt="" style="display:none"
               src="https://www.facebook.com/tr?id=354984291977946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
    
    <script type="text/javascript" src="https://www.rockol.it/assets/vendors/jquery/jquery-3.4.1.min.js"></script>
</head>


<body role="document" class="body h-full  news  sub_area_italia    ">

<!--[if lt IE 8]>
<p class="browserupgrade">
    You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
    browser</a> to improve your experience.
</p>
<![endif]-->

    <header id="header" class="sticky top-0 relative z-index-sticky-content">
    <div id="header-desktop"
     class="
     hidden
     pt-3 bg-white sticky top-0 relative border-b border-white border-solid text-xs
     md:block md:text-xs
     lg:text-base
    "
     style="z-index:2;">
    <div class="h-full flex items-center w-full border-t-2 border-b-2 bg-white border-black border-solid px-2 sticky top-0"
         style="z-index:2;">
        <div class="h-full mx-auto w-full max-width-container flex justify-between items-center  ">
            <nav class="h-full relative flex-grow roboto font-black uppercase tracking-wider flex items-center justify-around"
                 :class="{'dropdown-active': dropdown}">
                <div class="h-full flex-1 flex justify-between items-center">
                    <!-- Hamburger menu -->
                    <button
                            type="button"
                            aria-label="Apri-menù-completo"
                            @mouseenter="showDropdown('desktopMainMenu')"
                            @mouseleave="hideDropdown()"
                            class="fill-current h-full flex items-center justify-center px-3 h-full"
                            :class="{'bg-gray-900 h-full text-white hover:text-white': dropdown.desktopMainMenu}">
                        <svg class="svg-icon h-5"
                             aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                             role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                            <path fill="currentColor"
                                  d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
                        </svg>
                    </button>

                    <a href="/news" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       @mouseenter="showDropdown('news')"
                       @mouseleave="hideDropdown()">
                        News
                        <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                    </a>
                    <a href="/recensioni-musicali" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       @mouseenter="showDropdown('reviews')"
                       @mouseleave="hideDropdown()">
                        Recensioni
                        <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                    </a>
                    <a href="/concerti" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       data-temp-mouseenter="showDropdown('shows')"
                       data-temp-mouseleave="hideDropdown()"
                    >
                        Concerti
                                            </a>
                </div>

                <!-- LOGO -->
                <div data-logo-reveal-on-sticky class="relative revealed">
                    <div class="absolute"
                         style="width: 70px; height: 70px; left: 50%; margin-left: -35px; top:50%; margin-top: -35px;">
                                                    <a href="/"
                               class="block w-full h-full border-2 border-white border-solid rounded-full bg-primary">
                                <img src="/assets/img/2019/logo-transparent-small.png" alt="Logo Rockol" class="w-full">
                            </a>
                                            </div>
                </div>

                <div class="h-full flex-1 flex justify-between leading-none items-center">
                    <a href="/videoclip/" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">Video</a>
                    <a href="/classifiche-musicali/4/Rockol-Chart"
                       class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">Classifiche</a>


                    <button
                            aria-label="Apri-ricerca"
                            type="button"
                            class="h-full flex items-center justify-center px-3 h-full"
                            :class="{'bg-black text-white': dropdown.search}"
                            @click.prevent="toggleFixedDropdown('search')"
                    ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon h-5 " 
    viewBox="0 0 512 512">
    <path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button>

                                            <icon-login-button
                                data-cy="myRockolLogin"
                                class="heading font-black font-semibold" v-slot:default="{loginStateChecking}">

                            <div class="login-header__button-container cursor-pointer relative block h-8 w-8 text-white rounded-full overflow-hidden border-2 focus:outline-none focus:border-gray-900">
                                <div class="login-header__button-bg inset-0 absolute bg-gray-300"></div>
                                <div class="inset-0 absolute flex items-center justify-center">
                                    <svg class=" fill-current h-6 mt-2 inset-0" xmlns="http://www.w3.org/2000/svg"
                                         viewBox="0 0 24.76 24.43">
                                        <path fill="currentColor"
                                              d="M22.81 18.03a6 6 0 00-2.58-1.54c-4.68-1.1-5-1.82-5.29-2.5a2.63 2.63 0 01.25-2.41c2.09-4 2.54-7.32 1.24-9.47A4.56 4.56 0 0012.32 0a4.58 4.58 0 00-4.14 2.15c-1.3 2.17-.86 5.52 1.27 9.43a2.65 2.65 0 01.27 2.4c-.32.71-.74 1.45-5.31 2.51A7.46 7.46 0 001.5 18.2a6.45 6.45 0 00-1.18 6.13h12.13l12.15.12a4.07 4.07 0 00.16-1.8 6.32 6.32 0 00-1.95-4.62z"/>
                                    </svg>
                                </div>
                            </div>
                        </icon-login-button>
                    
                </div>
            </nav>
        </div>
    </div>
</div>

<section v-cloak>
    <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<!--
<button type="button" v-if="dropdown.desktopMainMenu"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>
-->
<div v-if="dropdown.desktopMainMenu"
     @mouseenter="showDropdown('desktopMainMenu')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="relative mx-auto container max-width-container bg-gray-900 pt-8 pb-8">

        <h2 class="sr-only">Rockol - sezioni principali</h2>

                <div class="flex items-start justify-between -mx-4 px-4">
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/news"  >News</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/news/24h/"  >Ultime 24 Ore</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/pop-rock/"  >Pop/Rock</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/dal-vivo/"  >Dal Vivo</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/italia/"  >Italia</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/industria/"  >Industria</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/tech-test/"  >Tech test</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/r-n-b-hip-hop/"  >R'n'B/HipHop</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/metal/"  >Metal</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/prog/"  >Prog</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/clubbing/"  >Clubbing</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/cinema/"  >Cinema</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/vinyl/"  >Vinyl</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/gossip/"  >Gossip</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/charts/"  >Charts</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/concerti"  >Concerti</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/concerti/oggi"  >Artisti in Tour</a></li>
                                                                    <li>            <a href="https://www.rockol.it/biglietti"  >Acquista Biglietti</a></li>
                                                                    <li>            <a href="https://www.rockol.it/concerti/ricerca"  >Ricerca Avanzata</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Classifiche</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Rockol Chart</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/1/UK-Album-Chart"  >UK Album</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/7/Top-of-the-Music"  >Top Ten Italia</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/5/Billboard-Album-Chart"  >Top Ten U.S.A.</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/19/Fimi-vinili"  >Vinili</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/12/Top-of-the-Music-Download-Chart"  >Digital Download</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/17/Top-10-Radio-Airplay"  >Top 10 Radio Airplay</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/recensioni-musicali"  >Recensioni</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/dischi"  >Recensioni</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/le-scelte-di-rockol"  >Le scelte di Rockol</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/ultime-uscite-discografiche"  >Appena usciti</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/vinyl/"  >Vinyl</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/libri"  >Libri</a></li>
                                                                    <li>            <a href="https://www.rockol.it/uscite-discografiche"  >Uscite</a></li>
                                                                    <li>            <a href="https://www.rockol.it/uscite-discografiche/ricerca"  >Ricerca Avanzata</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/videoclip/"  >Video</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="/videoclip/"  >Videoclip</a></li>
                                                                    <li>            <a href="/video-channel/VideoInterviste/"  >Videointerviste</a></li>
                                                                    <li>            <a href="/video-channel/Live-Rockol/"  >Live @ Rockol</a></li>
                                                                    <li>            <a href="/video-channel/nofilter/"  >#NoFilter</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                                    <div class="mx-4">
                <nav>
                    <ul class="underline list-none text-xs heading leading-normal text-xl font-roboto-regular heading p-0 m-0 mb-4 font-black text-xl">
                                                    <li>            <a href="https://www.rockol.it/artista"  >Artisti</a></li>
                                                    <li>            <a href="https://www.rockol.it/foto"  >Foto</a></li>
                                                    <li>            <a href="https://www.rockol.it/testi"  >Testi</a></li>
                                                    <li>            <a href="/speciali/rockol-weekly"  >Rockol Weekly</a></li>
                                                    <li>            <a href="http://www.rockol.com/"   target="_blank" rel="nopener noreferrer" >Rockol.com</a></li>
                                                    <li>            <a href="http://www.youtube.com/user/rockolvideo"   target="_blank" rel="nopener noreferrer" >Youtube</a></li>
                                                    <li>            <a href="http://bit.ly/InstagramRockolNAVBAR"   target="_blank" rel="nopener noreferrer" >Instagram</a></li>
                                                    <li>            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="nopener noreferrer" >Facebook</a></li>
                                            </ul>
                </nav>
            </div>
                    </div>
    </div>

</div>    
<div v-if="dropdown.news"
     @mouseenter="showDropdown('news')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">News</h3>
        <keep-alive>
            <dropdown
                    key="news"
                    :elements='{"24h":{"label":"Ultime 24 Ore","route":"https:\/\/www.rockol.it\/news\/24h\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/JcdRxNxsNSmo3N88bZNJKyOt7B0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/spicegirls-modern.png","imageAttr":"","permalink":"\/news-714039\/spice-girls-geri-halliwell-la-storia-vestito-union-jack-ai-brit-awards","title":"Il vestito che consegn\u00f2 Geri Halliwell alla storia del Pop","abstract":"In occasione dei Brit Awards del 1997 a Geri Halliwell, la Ginger Spice, venne consigliato di non indossare il suo abito raffigurante la bandiera britannica da una stilista..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/UGqtOegBMFV4b__cFWxm0uoFpjk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/brevidioggi1.jpg","imageAttr":"","permalink":"\/news-714014\/notizie-brevi-di-oggi-j-ax-nuovo-singolo-alfa-su-tiktok-the-weeknd","title":"Le brevi di oggi, 21 maggio: The Weeknd, J-Ax, Alfa, Piji, Edda, Gianni Maroccolo","abstract":"E\u0027 uscito il singolo di Edda e Marok,&nbsp;\u201cServi dei servi\u201d, accompagnato dal&nbsp;video diretto da Michele Bernardi.&nbsp;Il brano \u00e8 il primo estratto dall\u0027album&nbsp;\u201cNoio..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/wiU7NZ3xO0HmXXJd-QUaypbEZW4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/tak2.png","imageAttr":"","permalink":"\/news-714037\/tekashi-6ix9ine-gooba-polemica-con-ariana-grande-video-spacca-internet","title":"Tekashi 6ix9ine annuncia l\u0027uscita di un video che \u0027spaccher\u00e0 internet\u0027","abstract":"Uscito di galera lo scorso 2 aprile con la complicit\u00e0 della diffusione della pandemia da Coronavirus, il rapper statunitense Tekashi 6ix9ine, nonostante debba rimanere agli..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/G9Leyi7CawlMjZjqEY56QTVDvYc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/paulmccartney11.jpg","imageAttr":"","permalink":"\/news-714025\/beatles-paul-mccartney-omaggia-fotografa-astrid-kirchherr","title":"Beatles: Paul McCartney ricorda cos\u00ec Astrid Kirchherr","abstract":"Dopo quelli&nbsp;di Ringo Starr e della vedova di George Harrison, Olivia Harrison, arriva anche l\u0027omaggio di Paul McCartney a Astrid Kirchherr, fotografa considerata tra i..."}]},"pop-rock":{"label":"Pop\/Rock","route":"https:\/\/www.rockol.it\/news\/pop-rock\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/JcdRxNxsNSmo3N88bZNJKyOt7B0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/spicegirls-modern.png","imageAttr":"","permalink":"\/news-714039\/spice-girls-geri-halliwell-la-storia-vestito-union-jack-ai-brit-awards","title":"Il vestito che consegn\u00f2 Geri Halliwell alla storia del Pop","abstract":"In occasione dei Brit Awards del 1997 a Geri Halliwell, la Ginger Spice, venne consigliato di non indossare il suo abito raffigurante la bandiera britannica da una stilista..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/G9Leyi7CawlMjZjqEY56QTVDvYc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/paulmccartney11.jpg","imageAttr":"","permalink":"\/news-714025\/beatles-paul-mccartney-omaggia-fotografa-astrid-kirchherr","title":"Beatles: Paul McCartney ricorda cos\u00ec Astrid Kirchherr","abstract":"Dopo quelli&nbsp;di Ringo Starr e della vedova di George Harrison, Olivia Harrison, arriva anche l\u0027omaggio di Paul McCartney a Astrid Kirchherr, fotografa considerata tra i..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/wnS1EtP1hoSEahdNG6nM-SAb2dw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/metallica-20190508-200113-3k2a4782.jpg","imageAttr":"","permalink":"\/news-713913\/stasera-in-concerto-grandi-live-da-guardare-sul-web","title":"Grandi concerti da guardare sul Web: Metallica e altri 83","abstract":"In attesa che riprendano i concerti dal vivo nei locali, nelle arene e negli stadi, rivediamo grandi concerti del passato. Il concerto che proponiamo oggi \u00e8 quello tenuto da..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/QeHMQvdbPd7kTqX3gLwmTZ_WYRg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/david-bowie-magicshopstudio300dpi.jpg","imageAttr":"","permalink":"\/news-677699\/quella-volta-che-david-bowie-rifiuto-di-fare-sesso-con-un-cadavere","title":"Quella volta che David Bowie rifiut\u00f2 di fare sesso con un cadavere","abstract":"Nel settembre del 1972 Bowie si trovava negli Stati Uniti per il tour in supporto a \"Ziggy Stardust\" e \"Aladdin Sane\": durante un passaggio a Filadelfia, all\u0027artista venne..."}]},"dal-vivo":{"label":"Dal Vivo","route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/H-Dfp4tpwl4BFXIGzCpP_vD-hMk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallagher-assago-16022020-1.jpg","imageAttr":"","permalink":"\/news-711487\/liam-gallagher-milano-concerto-forum-assago-recensione-scaletta","title":"Liam Gallagher al Forum di Assago: il report del concerto","abstract":"Sono passati 4032 giorni da quando Liam Gallagher mise piede per l\u2019ultima volta sul palco del Forum di Assago.&nbsp;Era il 2 febbraio del 2009, c\u2019erano ancora gli Oasis che..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/UufJW4Kp2whT9qq8cEb7sf87orQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallaghermartacoratella6.jpg","imageAttr":"","permalink":"\/news-711474\/liam-gallagher-scaletta-recensione-foto-concerto-roma-tour-2020","title":"Essere rockstar per una notte o per sempre","abstract":"Essere Liam Gallagher \u00e8 uno stile di vita. L\u0027ex Oasis arriva sul palco del Palazzo dello Sport di Roma, che ieri sera ha ospitato la prima delle due date italiane del tour..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/Mg5A_EuClrIT3NhityVvyzMwnzE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/ex-otago-rockol-013.jpg","imageAttr":"","permalink":"\/news-711472\/concerto-ex-otago-genova-rds-stadium-belin-che-bravi-foto","title":"Il primo palazzetto degli Ex-Otago \u00e8 stato un evento unico: \u0027Come la recita di fine anno\u0027","abstract":"Le luci dello Stadium di Genova si spengono, sul megaschermo inizia una carrellata di immagini che mischiano gli anni \u201980 ai \u201990. Gli Ex-Otago salgono sul palco e iniziano..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/DK-RXwn8pPdW7GEEEL77FUNvlI4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/tbc-official-press-shot-path.jpg","imageAttr":"","permalink":"\/news-711400\/black-crowes-recensione-concerto-londra","title":"Black Crowes dal vivo a Londra: la recensione del concerto","abstract":"L\u0027Omeara \u00e8 la copia pi\u00f9 sexy del Tunnel di Milano: vicino al London Bridge, pu\u00f2 accogliere pochissime centinaia di persone stipate. Quando con pochi minuti di ritardo sull..."}]},"italia":{"label":"Italia","route":"https:\/\/www.rockol.it\/news\/italia\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/UGqtOegBMFV4b__cFWxm0uoFpjk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/brevidioggi1.jpg","imageAttr":"","permalink":"\/news-714014\/notizie-brevi-di-oggi-j-ax-nuovo-singolo-alfa-su-tiktok-the-weeknd","title":"Le brevi di oggi, 21 maggio: The Weeknd, J-Ax, Alfa, Piji, Edda, Gianni Maroccolo","abstract":"E\u0027 uscito il singolo di Edda e Marok,&nbsp;\u201cServi dei servi\u201d, accompagnato dal&nbsp;video diretto da Michele Bernardi.&nbsp;Il brano \u00e8 il primo estratto dall\u0027album&nbsp;\u201cNoio..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/vh23ZbEYRKMRDkwiFzk2nscExsM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/antonello-venditti-at-genova-2016-rockol-023.jpg","imageAttr":"","permalink":"\/news-714024\/antonello-venditti-polemica-intervista-la-repubblica-contro-governo","title":"Antonello Venditti polemico: \u0027L\u0027Iva per il porno \u00e8 pi\u00f9 bassa che per concerti e cd\u0027","abstract":"Qualche giorno fa aveva lanciato un appello sui social ai colleghi, invitandoli a stare alla larga da social e tv (almeno) per una giornata: \"La musica \u00e8 cultura\", aveva..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/i228XyczjcuVtocoYwmoUg6DPPw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/una-nessuna-centomila.jpg","imageAttr":"","permalink":"\/news-714021\/concerti-2020-una-nessuna-centomila-rinviato-al-2021","title":"Concerti 2020, rinviato \u0027Una. Nessuna. Centomila\u0027 con Mannoia, Emma, Pausini","abstract":"Rinviato al 2021 il concerto \"Una. Nessuna. Centomila\" con protagoniste Fiorella Mannoia, Emma Marrone, Alessandra Amoroso, Giorgia, Elisa, Gianna Nannini e Laura Pausini, sei..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/EUdr_hYnMQfvhaa6OcMJp6xHfD0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/09-metalitalia-festival-pubblico-foto-concerto-16-settembre-2018-01.jpg","imageAttr":"","permalink":"\/news-711682\/coronavirus-concerti-annullati-sospesi-elenco","title":"Coronavirus: concerti ed eventi sospesi (in aggiornamento)","abstract":"ISTRUZIONI PER LA GESTIONE DI BIGLIETTI GIA\u0027 ACQUISTATI PER DATE SOSPESE: CLICCA QUI L\u0027evento \"Una. Nessuna. Centomila\" con protagoniste Fiorella Mannoia, Laura Pausini, Gianna..."}]},"industria":{"label":"Industria","route":"https:\/\/www.rockol.it\/news\/industria\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/InKZtFOpdMXsZ9rqm6qPA2q5bjw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/2015-09-21-abigailkeenan-001.jpg","imageAttr":"","permalink":"\/news-714023\/coronavirus-discografia-contro-governo-aiuti-musica-dichiarazioni-afi","title":"Coronavirus, la discografia contro il governo. Cerruti (AFI): \u0027Sviste inaccettabili\u0027","abstract":"La discografia italiana \u00e8 sul piede di guerra dopo la \"sparizione\" degli aiuti al settore discografico nel testo definitivo del Decreto Rilancio approvato dal governo e firmato..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/Ldo8JMezneZ6xvP5Keb-xkbUYAg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/dgiovanniniok.jpg","imageAttr":"","permalink":"\/news-714020\/decreto-rilancio-no-aiuti-a-musica-giovannini-spero-dimenticanza","title":"La musica sparisce dal Decreto Rilancio. Dario Giovannini (PMI): \u0027Spero sia una dimenticanza. Perch\u00e9, altrimenti...\u0027","abstract":"\"Siamo tutti rimasti stupiti da quanto successo. Quello che dico non \u00e8 una battuta: credo davvero che si siano dimenticati\": \u00e8 incredulo Dario Giovannini, direttore generale di..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/uTCqZk979tvdTU4HrOdWVeWcGQM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/fimilogo2015.jpg","imageAttr":"","permalink":"\/news-714017\/enzo-mazza-fimi-risponde-a-vasco-rossi","title":"Enzo Mazza (FIMI) risponde a Vasco Rossi","abstract":"Nell\u0027intervista di ieri con MIlena Gabanelli, della quale abbiamo riferito qui e qui, Vasco Rossi ha raccontato di aver pensato a un fondo di solidariet\u00e0 per i lavoratori dello..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/PnaV4m1FQULumTrdxrEQVfUWLQE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/300x300.jpg","imageAttr":"","permalink":"\/news-714008\/l-agenzia-di-jay-z-curera-i-diritti-d-immagine-di-bernardeschi","title":"L\u2019agenzia fondata da Jay-Z curer\u00e0 i diritti d\u2019immagine di Federico Bernardeschi","abstract":"L\u2019attaccante della Juventus Federico Bernardeschi ha firmato per Roc Nation Sports, l\u2019agenzia di&nbsp;management fondata dal rapper statunitense Jay-Z. L\u2019annuncio \u00e8 stato dato..."}]},"tech-test":{"label":"Tech test","route":"https:\/\/www.rockol.it\/news\/tech-test\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/PQbK9QE9kB3N4Mz2XBYgMXBbNpY=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/pioneer-plx-500.jpg","imageAttr":"","permalink":"\/news-713955\/giradischi-pioneer-plx-500-prezzo-caratteristiche","title":"Giradischi a trazione diretta Pioneer PLX-500","abstract":"CARATTERISTICHE, PREZZO E OVERVIEW DEL PIONEER PLX-500 SU DEAGOSTINIVINYL.COM Continua la \u201cpasseggiata\u201d di Vinyl nel mondo dei giradischi. Di ogni tipo e fattura, dagli entry..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/_hxFsiHMUD1TizgF9gP5VILKUoE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/crosley-bermuda-red-4-1.jpg","imageAttr":"","permalink":"\/news-713720\/giradischi-a-consolle-crosley-vintage","title":"Giradischi a consolle Crosley: eleganza british","abstract":"Se gi\u00e0 la versione a valigetta aveva conquistato gli hipster, gli amanti del vintage non potranno resistere al giradischi a consolle della Crosley. La casa fondata a fine anni..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/-_L-MkA8rqTurPgMd4bm44AaxFc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/10008991-title2-auna-mg-tt-82b-retro-radio.jpg","imageAttr":"","permalink":"\/news-713712\/giradischi-auna-mg-tt-82c-vintage","title":"Giradischi Auna MG-TT-82C: ritorno agli anni \u201950","abstract":"Non tutti sono alla ricerca di un giradischi di fascia alta o media: ci sono anche utenti e acquirenti che hanno necessit\u00e0 pi\u00f9 estetiche e non si fanno grossi problemi legati..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/mq9eHAOZVycwcaIN8kic0Mnaf5U=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/vt-e-r-2.jpg","imageAttr":"","permalink":"\/news-713614\/giradischi-verticale-pro-ject-vt-e","title":"Project VT-E: il giradischi verticale che sorprende","abstract":"La passeggiata di Vinyl, nel mondo dei giradischi continua, questa volta con un modello dal look se non altro decisamente inedito. L\u2019azienda Pro-Ject Audiosystems \u2013 fondata nel..."}]},"r-n-b-hip-hop":{"label":"R\u0027n\u0027B\/HipHop","route":"https:\/\/www.rockol.it\/news\/r-n-b-hip-hop\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/wiU7NZ3xO0HmXXJd-QUaypbEZW4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/tak2.png","imageAttr":"","permalink":"\/news-714037\/tekashi-6ix9ine-gooba-polemica-con-ariana-grande-video-spacca-internet","title":"Tekashi 6ix9ine annuncia l\u0027uscita di un video che \u0027spaccher\u00e0 internet\u0027","abstract":"Uscito di galera lo scorso 2 aprile con la complicit\u00e0 della diffusione della pandemia da Coronavirus, il rapper statunitense Tekashi 6ix9ine, nonostante debba rimanere agli..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/hH7JXCjimatefCWvW9WAGOietzw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/the-ultimate-collection-donna-summer-cover-ts1540779656.jpg","imageAttr":"","permalink":"\/news-673453\/donna-summer-anniversario-morte-regina-della-disco-music","title":"Donna Summer, otto anni fa moriva la Regina della Disco Music","abstract":"Il 17 maggio 2012 muore a causa di un cancro ai polmoni all\u2019et\u00e0 di 63 anni LaDonna Adrian Gaines, meglio conosciuta come Donna Summer. L\u2019anno seguente \u00e8 stata inserita nella..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/-nEKUl0oHez_f2ZNTt61lyroP8w=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/_MG_7821.jpg","imageAttr":"","permalink":"\/news-713829\/john-legend-esce-l-album-bigger-love-guarda-il-video-e-la-copertina","title":"John Legend, esce l\u0027album \"Bigger Love\". Guarda il video della title track.","abstract":"Il prossimo 19 giugno&nbsp;uscir\u00e0 \u201cBigger Love\u201d,&nbsp;il nuovo album di inediti di&nbsp;John Legend, un anno e mezzo dopo \"A Legendary Christmas\" (leggi qui la nostra..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/YA05UzKfk0R9jF92jcWUr2VxSXc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/bbking41.jpg","imageAttr":"","permalink":"\/news-657383\/bb-king-chitarrista-blues-anniversario-morte-maggio-2015-video","title":"B.B. King, cinque anni fa ci ha lasciato il grande bluesman","abstract":"Cinque anni fa \u00e8 mancato B.B. King, uno dei pi\u00f9 grandi chitarristi blues di tutti i tempi. Era nato nello stato del Mississippi nel 1925 e con la sua \u2018Lucille\u2019, la fedele..."}]},"metal":{"label":"Metal","route":"https:\/\/www.rockol.it\/news\/metal\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/6IcTimZctH0abb4YywSsbCoh7nY=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/deep-purple6-copia.jpg","imageAttr":"","permalink":"\/news-713991\/concerti-2020-deep-purple-posticipata-al-2021-la-data-a-bologna","title":"Concerti 2020, Deep Purple: posticipata al 2021 la data al Bologna Sonic Park","abstract":"Nuova data per i Deep Purple, che avrebbero dovuto esibirsi il 6 luglio 2020 al Bologna Sonic Park: a causa dell\u2019attuale emergenza sanitaria la data della band di \u201cSmoke On The..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/yyoAPqCVB96PufS4Bp40Wt25qvA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/metallica-20190508-195156-3k2a4583.jpg","imageAttr":"","permalink":"\/news-713953\/metallica-un-concerto-del-1983-in-streaming","title":"Metallica: in rete un concerto di quasi quarant\u0027anni fa (quando erano poco pi\u00f9 che ragazzini)","abstract":"I Metallica pubblicano un nuovo episodio del loro #MetallicaMondays, la serie di appuntamenti in streaming che la band ha deciso di rendere disponibili in rete per i fan in..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/MkgLEBvErzAWaVh20UVA0DXwsQE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/dio_liveatdonington.jpg","imageAttr":"","permalink":"\/news-703829\/ronnie-james-dio-anniversario-della-morte-ride-for-ronnie-canzoni","title":"Ronnie James Dio, il metal guru che \u2018faceva le corna\u2019","abstract":"\u00c8 uno dei padrini dell\u2019heavy metal ed \u00e8 colui al quale viene associata la popolarit\u00e0 del celebre gesto delle corna, riprodotte alzando l\u2019indice e il mignolo della mano, poi..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/t9hjQPUWyMp6cPyDMfg_PRBDfQM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/judas-priest-visarnoarena-sebastiano0026.jpg","imageAttr":"","permalink":"\/news-713848\/concerti-judas-priest-slitta-al-2021-il-live-al-rock-the-castle","title":"Concerti, Judas Priest: slitta al 2021 il live al Rock the Castle","abstract":"I Judas Priest si esibiranno al Rock the Castle il 26 giugno 2021. La rassegna del Castello Scaligero di&nbsp;Villafranca di Verona aveva comunicato la scorsa settimana lo..."}]},"prog":{"label":"Prog","route":"https:\/\/www.rockol.it\/news\/prog\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/7LhqdmMvK3_uKkcj3vVGKr2jrq0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/28785862-350-350.jpg","imageAttr":"","permalink":"\/news-703857\/bill-bruford-yes-king-crimson-genesi-progressive-music","title":"Bill Bruford, una batteria progressiva","abstract":"Bill Bruford \u00e8 nato il 17 maggio 1949, fatti due conti\u2026oggi compie 71&nbsp;anni. Per quelli a cui il suo nome e il suo cognome, uno in fila all\u2019altro, non dovessero dire molto..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/aZxsqM4wDygyoxpS4JRMYdrAW5Y=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/king-crimson-2019.jpg","imageAttr":"","permalink":"\/news-703838\/robert-fripp-e-i-king-crimson-10-canzoni-simbolo","title":"Robert Fripp e i King Crimson: buon prog compleanno in 10 canzoni","abstract":"E tanti auguri a Robert Fripp, che oggi, 16 maggio, compie 74&nbsp;anni. Il chitarrista dei King Crimson, leggendaria formazione progressive britannica che proprio quest\u2019anno..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/xb0rJO7GRUVPjyzbqUAcX59GPAI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/iananderson30.jpg","imageAttr":"","permalink":"\/news-713833\/ian-anderson-jethro-tull-dichiarazioni-malattia-polmoni-ringrazia-fan","title":"Ian Anderson ringrazia i fan per il supporto ma tiene a precisare che...","abstract":"A inizio settimana, il frontman dei Jethro Tull Ian Anderson aveva rivelato che gli era stata diagnosticata una broncopneumopatia cronica ostruttiva (BPCO). Ecco cosa aveva..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/6mU2q-fdoGbbu4wRwyzeZYTRm4o=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/dsc-23.jpg","imageAttr":"","permalink":"\/news-713714\/steve-hackett-genesis-coronavirus-assolo-chitarr-famoso-firth-of-fifth","title":"Steve Hackett e l\u0027assolo di chitarra \u201cFirth Of Fifth\u201d","abstract":"In questo lungo periodo di quarantena dovuto alla pandemia da Coronavirus, l\u0027ex chitarrista dei Genesis Steve Hackett non ha mancato di tenersi in allenamento e di condividere..."}]},"clubbing":{"label":"Clubbing","route":"https:\/\/www.rockol.it\/news\/clubbing\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/7ofsSyXp6cpmECm2rxynYSWVu5U=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/dsc-1003-copia.jpg","imageAttr":"","permalink":"\/news-713787\/concerti-kraftwerk-slitta-al-2021-il-tour-le-nuove-date-biglietti","title":"Kraftwerk, slitta al 2021 il tour: le nuove date","abstract":"La formazione tedesca ha ufficializzato lo slittamento dei concerti che i Kraftwerk avrebbero dovuto mettere in scena a fine mese in diverse citt\u00e0 italiane: alla luce delle..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/WwZRXqKLYtxmjot5pCnvPBlZuq0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/namelessmusicfestival.jpg","imageAttr":"","permalink":"\/news-713769\/concerti-2020-nameless-music-festival-rimandato-a-2021-le-nuove-date","title":"Nameless Music Festival, l\u0027edizione 2020 rimandata a maggio 2021","abstract":"La prossima edizione del Nameless Music Festival, importante manifestazione dedicata alla musica elettronica originariamente in programma tra i prossimi 27 e 30 agosto per la..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/STUaLZbN7nkzhLrXo1ajIHlWTbs=\/210x120\/smart\/rockol-img\/assets\/img\/2019\/placeholder-rockol.20190621v01.png","imageAttr":"","permalink":"\/news-713757\/pascal-feos-dj-e-morto","title":"Addio al Dj Pascal Feos","abstract":"Pascal Feos, all\u0027anagrafe Pascalis Dardoufas, Dj e produttore nonch\u00e9 figura di spicco del \"Sound Of Frankfurt\", la corrente di dance che caratterizz\u00f2 la scena cittadina nel..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/rHwdAHg_KhYUd4MlQ1aKbjrShuQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/TheChemicalBrotersStefanoD_offizzi0.jpg","imageAttr":"","permalink":"\/news-713677\/sonar-salta-l-edizione-2020-le-nuove-date-del-festival","title":"S\u00f3nar, salta l\u2019edizione 2020: le nuove date del festival","abstract":"Anche il S\u00f3nar, com\u2019\u00e8 ovvio che sia, si \u00e8 arreso alle conseguenze del Covid-19 e del distanziamento sociale e ha fatto sapere oggi che il tradizionale festival di musica..."}]},"cinema":{"label":"Cinema","route":"https:\/\/www.rockol.it\/news\/cinema\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/OqB8LRAuTikllY_ON8cgBupMLn8=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/disordine-cover2.jpg","imageAttr":"","permalink":"\/news-713972\/canzoni-skam-4-myss-keta-gazzelle-lamborghini-e-deka-ascolta","title":"Se anche \u0027Skam\u0027 strizza l\u0027occhio alla nuova scena italiana","abstract":"La nuova scena italiana va alla conquista delle serie tv. Da \"Tutto pu\u00f2 succedere\" a \"Summertime\", fino ad arrivare alla versione italiana di \"Skam\", la serie fenomeno del..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/c0-45wlL9rwCe2zXltTbI2nZzdA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/eddie-vedder3-copy.jpg","imageAttr":"","permalink":"\/news-713960\/the-last-dance-negli-episodi-su-ci-sono-anche-i-pearl-jam-la-storia","title":"The Last Dance: Eddie Vedder e Dennis Rodman, e quella canzone nella scena finale","abstract":"Si \u00e8 conclusa \"The last dance\"&nbsp;la docu-serie su Michael Jordan e i Chicago Bulls del 1998, l\u0027anno della vittoria dell\u0027ultimo titolo della squadra: ieri sono stati diffusi..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/3lVhgLYt0VzBabpWb6q1keYiUSk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/st-vincent-b-5150.jpg","imageAttr":"","permalink":"\/news-713672\/st-vincent-una-nuova-canzone-per-la-serie-netflix-the-eddy-ascolta","title":"St. Vincent, una nuova canzone per la serie Netflix \u2018The Eddy\u2019: ascolta","abstract":"Nuova musica per St. Vincent, che ha partecipato alla realizzazione della colonna sonora della serie francese Netflix \u201cThe Eddy\u201d disponibile da oggi, 8 maggio, sulla..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/6HZHg5x5Ny0ze2BSYGXVdyQOz9M=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/queen5.jpg","imageAttr":"","permalink":"\/news-713609\/queen-un-sequel-del-film-bohemian-rhapsody-brian-may-difficile","title":"Queen, un sequel del film \u2018Bohemian Rhapsody\u2019? Brian May: \u2018Difficile\u2019","abstract":"Il chitarrista dei Queen Brian May ha dichiarato che \u00e8 improbabile, per ora, che un sequel di \u201cBohemian Rhapsody\u201d, il biopic del 2018 diretto da Bryan Singer che narra le..."}]},"vinyl":{"label":"Vinyl","route":"https:\/\/www.rockol.it\/news\/vinyl\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/3y5SH0Ji_HFLAwkQTGM245WvKQ4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/05peramoredelvinile.png","imageAttr":"","permalink":"\/news-714011\/vinile-termini-dizionario-copertine-parte-2","title":"Le parole del vinile: le copertine pt.2\/2","abstract":"Il mondo del collezionismo del vinile \u00e8 vasto e \u2013 specialmente se si \u00e8 alle prime armi o non si mastica molto l\u2019inglese \u2013 ricco di termini tecnici o sigle che a un primo..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/ufSMh3gYFFQxyPprLKHur3zSP_Y=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/r-14855390-1583336910-3222-jpeg.jpg","imageAttr":"","permalink":"\/news-714010\/csi-tabula-rasa-elettrificata-vinile-ristampa-errore","title":"La ristampa di \"Tabula Rasa Elettrificata\" su vinile \u00e8 gi\u00e0 per collezionisti","abstract":"I CSI \u2013 alias Consorzio Suonatori Indipendenti \u2013 nascono nel 1992. Sono il risultato dell\u2019unione delle forze di Giovanni Lindo Ferretti, Massimo Zamboni, Gianni Maroccolo..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/Z6XeuQcKDY79GWNo0G-HAyJXHM8=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/traffic.jpg","imageAttr":"","permalink":"\/news-713975\/trafficandnbsp-mr-fantasy-vinile","title":"La storia di \"Mr. Fantasy\" dei Traffic","abstract":"L\u0027album di esordio dei Traffic esce nel 1967. Nella sua prima edizione statunitense si intitola&nbsp;Heaven Is In Your Mind -&nbsp;titolo poi mutato velocemente in&nbsp;Mr..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/5dfgzHXPV5ETjwTd8fyfKr-PjM4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/ezio-bosso-20160503-200918-k2a7961.jpg","imageAttr":"","permalink":"\/news-713979\/ezio-bosso-discografia-vinile","title":"I dischi su vinile di Ezio Bosso - miniguida","abstract":"Ezio Bosso - musicista, compositore e direttore d\u0027orchestra - come gi\u00e0 riportato ci ha lasciato il 15 maggio del 2020, dopo una lunga lotta contro una malattia invalidante..."}]},"gossip":{"label":"Gossip","route":"https:\/\/www.rockol.it\/news\/gossip\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/39N5gtFm3WQJShLcgW1cSIPTsmM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/noelgallagher-pb19-sebastiano-3.jpg","imageAttr":"","permalink":"\/news-713772\/noel-gallagher-ho-smesso-con-la-cocaina-per-gli-attacchi-di-panico","title":"Noel Gallagher: \u0027Ecco come ho smesso con la cocaina\u0027","abstract":"Quando, negli anni novanta, la band dei fratelli Gallagher stava vivendo uno dei periodi di maggior successo della propria carriera, lo stile di vita da rock star travolse Liam..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/zreICwSocR8hW9njnlT4GhdHFpk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/2-billie-eilish-38.jpg","imageAttr":"","permalink":"\/news-713748\/billie-eilish-perseguitata-da-un-fan-interviene-il-tribunale","title":"Billie Eilish perseguitata da un fan: interviene il tribunale","abstract":"Prenell Rousseau, ventiquattrenne newyorchese, \u00e8 stato allontanato dalla citt\u00e0 di Los Angeles dopo essere stato ripetutamente segnalato alla polizia da Billie Eilish e dalla..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/6nuAPKCpVEyH7Vb80UPDbrUs8p4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/madonna-20151119-232854-k2a1792.jpg","imageAttr":"","permalink":"\/news-713540\/madonna-polemica-sui-social-dopo-test-per-coronavirus-va-ad-una-festa","title":"Coronavirus, Madonna: bufera sui social dopo il test ","abstract":"Madonna torna a sollevare un bel polverone sui social, di nuovo. Stavolta non c\u0027entrano magliette con sopra disegnati i diavoli, ma il tema delle polemiche \u00e8 sempre il..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/GQm_Vs9FKYAEY5-AgLEPi0mct1A=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/madonna-medellin-press-shot-steven-klein.jpg","imageAttr":"","permalink":"\/news-713469\/madonna-ho-gli-anticorpi-del-coronavirus","title":"Madonna: \u0027Ho gli anticorpi del Coronavirus\u0027","abstract":"In un filmato postato sul suo account Instagram ufficiale, Madonna ha fatto sapere di essersi sottoposta a un test per verificare una eventuale positivit\u00e0 al Coronavirus..."}]},"charts":{"label":"Charts","route":"https:\/\/www.rockol.it\/news\/charts\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/9qFmYVH4o3FpcvpjnOkNMgG4zII=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/Radio-Airplay-logo_classifiche.JPG","imageAttr":"","permalink":"\/news-712706\/absolute-beginners-radio-airplay-prima-anna-con-bando","title":"Absolute Beginners Radio Airplay: prima Anna con \u0027Bando\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/TrrhgJfT1IlCWndgc9Sl5sZxmNU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/radio-airplay-logo-classifiche.jpg","imageAttr":"","permalink":"\/news-712495\/absolute-beginners-radio-airplay-prima-anna-con-bando","title":"Absolute Beginners Radio Airplay: prima Anna con \u0027Bando\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/9qFmYVH4o3FpcvpjnOkNMgG4zII=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/Radio-Airplay-logo_classifiche.JPG","imageAttr":"","permalink":"\/news-712256\/absolute-beginners-radio-airplay-prima-anna-con-bando","title":"Absolute Beginners Radio Airplay: prima Anna con \u0027Bando\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/TrrhgJfT1IlCWndgc9Sl5sZxmNU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/radio-airplay-logo-classifiche.jpg","imageAttr":"","permalink":"\/news-711867\/absolute-beginners-radio-airplay-prima-tecla-con-8-marzo","title":"Absolute Beginners Radio Airplay: prima Tecla con \u00278 marzo\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
        
<div v-if="dropdown.reviews"
     @mouseenter="showDropdown('reviews')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Recensioni</h3>
        <keep-alive>
            <dropdown
                    key="reviews"
                    :elements='{"recensioni":{"label":"Album","route":"https:\/\/www.rockol.it\/recensioni-musicali\/album","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/WbKmmIB1fxq4_iYrGHJTJGIziQs=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/quickies-the-magnetic-fields-cover-ts1584427729.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9347\/magnetic-fields-quickies","rating":"3.5","title":"Magnetic Fields - QUICKIES","abstract":"The Magnetic Fields \u00e8 il nome dietro il quale si cela il progetto musicale del bostoniano Stephin Merritt, un progetto che il prossimo anno andr\u00e0 a festeggiare i trent\u0027anni di..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/vESUQ-gycsqxov5_bWz03gRZjRY=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/liveandwell-com-david-bowie-cover-ts1589502664.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9319\/david-bowie-liveandwell-com","rating":"2.5","title":"David Bowie - LIVEANDWELL.COM","abstract":"David Bowie ha fatto molte cose prima di tutti e questa uscita ce lo&nbsp;ricorda. Nel 1998 lanci\u00f2&nbsp;BowieNet, un servizio ad abbonamento mensile che comprendeva l\u0027accesso a..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/ml5Q-PLAhQ1--N04NKfW537rB0U=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/grae-moses-sumney-cover-ts1589820649.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9341\/moses-sumney-grae","rating":"4.0","title":"Moses Sumney - GR\u00e6","abstract":"Siamo consapevoli che \u00e8 sempre pi\u00f9 difficile trovare modalit\u00e0 originali ed efficaci per il lancio di un disco. Lo \u00e8 ancora di pi\u00f9 se il disco in questione \u00e8 gi\u00e0 di per se bello..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/CHm9Psq7AyvL0t0WTlLFNxTcbRY=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/alles-in-allem-einstuerzende-neubauten-cover-ts1589551083.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9334\/einsturzende-neubauten-alles-in-allem","rating":"4.0","title":"Einsturzende Neubauten - ALLES IN ALLEM","abstract":"Esiste una Berlino nascosta, che si fonde con la musica che accoglie tra le sue architetture immerse in un clima di sinistra sospensione. \u00c8 la storia di un\u2019assenza che va oltre..."}]},"rockol-picks":{"label":"Le scelte di Rockol","route":"https:\/\/www.rockol.it\/recensioni-musicali\/le-scelte-di-rockol","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/WbKmmIB1fxq4_iYrGHJTJGIziQs=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/quickies-the-magnetic-fields-cover-ts1584427729.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9347\/magnetic-fields-quickies","rating":"3.5","title":"Magnetic Fields - QUICKIES","abstract":"The Magnetic Fields \u00e8 il nome dietro il quale si cela il progetto musicale del bostoniano Stephin Merritt, un progetto che il prossimo anno andr\u00e0 a festeggiare i trent\u0027anni di..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/ml5Q-PLAhQ1--N04NKfW537rB0U=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/grae-moses-sumney-cover-ts1589820649.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9341\/moses-sumney-grae","rating":"4.0","title":"Moses Sumney - GR\u00e6","abstract":"Siamo consapevoli che \u00e8 sempre pi\u00f9 difficile trovare modalit\u00e0 originali ed efficaci per il lancio di un disco. Lo \u00e8 ancora di pi\u00f9 se il disco in questione \u00e8 gi\u00e0 di per se bello..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/u4WZ4_ofkw1sbWfQ5sdCOHFiLUQ=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/reunions-jason-isbell-cover-ts1589502701.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9331\/jason-isbell-reunions","rating":"4.5","title":"Jason Isbell - REUNIONS","abstract":"Jason Isbell \u00e8 il miglior cantautore rock in circolazione in questo momento&nbsp;e \u201cReunions\u201d \u00e8 il suo disco pi\u00f9 ambizioso. Nella recensione di \"The Nashville Sound\", uscito..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/OUUxmO9Y18itb3jwSfXhsv0M5Qw=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/a1747833295-16.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9314\/steve-wynn-solo-acoustic-vol-1","rating":"4.0","title":"Steve Wynn - SOLO ACOUSTIC VOL. 1","abstract":" La storia di Steve Wynn \u00e8 da incorniciare e far studiare: negli anni \u002780 \u00e8 il leader di una delle band rock americane&nbsp;pi\u00f9 amate e stimate; ma a differenza di quelle di..."}]},"just-released":{"label":"Appena usciti","route":"https:\/\/www.rockol.it\/recensioni-musicali\/ultime-uscite-discografiche","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/vESUQ-gycsqxov5_bWz03gRZjRY=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/liveandwell-com-david-bowie-cover-ts1589502664.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9319\/david-bowie-liveandwell-com","rating":"2.5","title":"David Bowie - LIVEANDWELL.COM","abstract":"David Bowie ha fatto molte cose prima di tutti e questa uscita ce lo&nbsp;ricorda. Nel 1998 lanci\u00f2&nbsp;BowieNet, un servizio ad abbonamento mensile che comprendeva l\u0027accesso a..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/u4WZ4_ofkw1sbWfQ5sdCOHFiLUQ=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/reunions-jason-isbell-cover-ts1589502701.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9331\/jason-isbell-reunions","rating":"4.5","title":"Jason Isbell - REUNIONS","abstract":"Jason Isbell \u00e8 il miglior cantautore rock in circolazione in questo momento&nbsp;e \u201cReunions\u201d \u00e8 il suo disco pi\u00f9 ambizioso. Nella recensione di \"The Nashville Sound\", uscito..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/NsMYV3w9aCYLGPEJuRh1IrKGYTo=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/petals-for-armor-hayley-williams-cover-ts1588898099.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9325\/hayley-williams-petals-for-armor","rating":"3.5","title":"Hayley Williams - PETALS FOR ARMOR","abstract":"Libera di fare i conti con se stessa, da sola. \u201cPetals for Armor\u201d, il primo album solista di Hayley Williams, voce della band pop-rock Paramore, \u00e8 una sorta di liberazione, un..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/7gBR-uaqtgqWPmhB9guPkPRK-oc=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/12-songs-from-home-ludovico-einaudi-cover-ts1588925929.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9322\/ludovico-einaudi-12-songs-from-home","rating":"3.0","title":"Ludovico Einaudi - 12 SONGS FROM HOME","abstract":"In quasi tre mesi di lockdown noi appassionati di musica in astinenza da concerti abbiamo visto mille dirette Instagram e Facebook di esibizioni live di artisti di ogni genere..."}]},"vinyl":{"label":"Vinyl","route":"https:\/\/www.rockol.it\/recensioni-musicali\/vinyl","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/re0TGZt0Fb5X3Zqq_93yFPPPH88=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/alphabetland-x-cover-ts1589535438.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9337\/x-alphabetland","rating":"5.0","title":"X - ALPHABETLAND","abstract":"di redazione Vinyl Un nome che, per chi abbia anche solo tangenzialmente sfiorato il punk, appartiene al gotha del genere. Gli X, eccellenza della Citt\u00e0 degli Angeli, tornano..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/IzKrG_FjtiXHEBlTDt97cxkNXTY=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/la-rivoluzione-del-giorno-prima-ritmo-tribale-cover-ts1589533334.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9336\/ritmo-tribale-la-rivoluzione-del-giorno-prima","rating":"3.0","title":"Ritmo Tribale - LA RIVOLUZIONE DEL GIORNO PRIMA","abstract":"di redazione Vinyl I Tribali sono un\u2019istituzione, godono di un fandom fedelissimo e appartengono ormai alla categoria di culto dei \u201cvenerabili saggi del rock made in Italy\u201d..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/0CW6rqDeydSGr-UrU8FRkCQO64Q=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/titans-of-creation-testament-cover-ts1588839502.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9316\/testament-titans-of-creation","rating":"3.0","title":"Testament - TITANS OF CREATION","abstract":"di redazione Vinyl Tredicesima prova in studio (se contiamo anche First Strike Still Deadly, che conteneva pezzi ri-registrati) per i Testament, veterani della scena legata al..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/dFBhTd5psSsP3XARDDx8jR2v2po=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/straight-songs-of-sorrow-mark-lanegan-cover-ts1584427708.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9328\/mark-lanegan-straight-songs-of-sorrow","rating":"0.0","title":"Mark Lanegan - STRAIGHT SONGS OF SORROW","abstract":"di Redazione Vinyl Fresco \u2013 \u00e8 uscita a cavallo fra aprile e maggio \u2013 di un\u2019autobiografia al vetriolo, Mark Lanegan batte il ferro finch\u00e9 \u00e8 caldo e sforna anche un nuovo album..."}]},"dal-vivo":{"label":"Recensioni concerti","route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/H-Dfp4tpwl4BFXIGzCpP_vD-hMk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallagher-assago-16022020-1.jpg","imageAttr":"","permalink":"\/news-711487\/liam-gallagher-milano-concerto-forum-assago-recensione-scaletta","rating":null,"title":"Liam Gallagher al Forum di Assago: il report del concerto","abstract":"Sono passati 4032 giorni da quando Liam Gallagher mise piede per l\u2019ultima volta sul palco del Forum di Assago.&nbsp;Era il 2 febbraio del 2009, c\u2019erano ancora gli Oasis che..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/UufJW4Kp2whT9qq8cEb7sf87orQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallaghermartacoratella6.jpg","imageAttr":"","permalink":"\/news-711474\/liam-gallagher-scaletta-recensione-foto-concerto-roma-tour-2020","rating":null,"title":"Essere rockstar per una notte o per sempre","abstract":"Essere Liam Gallagher \u00e8 uno stile di vita. L\u0027ex Oasis arriva sul palco del Palazzo dello Sport di Roma, che ieri sera ha ospitato la prima delle due date italiane del tour..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/Mg5A_EuClrIT3NhityVvyzMwnzE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/ex-otago-rockol-013.jpg","imageAttr":"","permalink":"\/news-711472\/concerto-ex-otago-genova-rds-stadium-belin-che-bravi-foto","rating":null,"title":"Il primo palazzetto degli Ex-Otago \u00e8 stato un evento unico: \u0027Come la recita di fine anno\u0027","abstract":"Le luci dello Stadium di Genova si spengono, sul megaschermo inizia una carrellata di immagini che mischiano gli anni \u201980 ai \u201990. Gli Ex-Otago salgono sul palco e iniziano..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/DK-RXwn8pPdW7GEEEL77FUNvlI4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/tbc-official-press-shot-path.jpg","imageAttr":"","permalink":"\/news-711400\/black-crowes-recensione-concerto-londra","rating":null,"title":"Black Crowes dal vivo a Londra: la recensione del concerto","abstract":"L\u0027Omeara \u00e8 la copia pi\u00f9 sexy del Tunnel di Milano: vicino al London Bridge, pu\u00f2 accogliere pochissime centinaia di persone stipate. Quando con pochi minuti di ritardo sull..."}]},"libri":{"label":"Libri","route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/t-Y9phxaRsqR99JXwa0Sj89a0Vc=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/astrid-kirchherr-with-the-beatles-cover.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1085\/astrid-kirchherr-with-the-beatles","rating":"3.5","title":"Astrid Kirchherr - WITH THE BEATLES","abstract":"La recentissima scomparsa di Astrid Kircherr (ne abbiamo parlato qui) mi ha fatto ricordare l\u0027esistenza, di cui avevo appreso tre anni fa dimenticandomene poco dopo, del libro..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/hehtc7GdTL8DkMtdCQcTzxjKADY=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/61ga0ynzj9l.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/995\/jon-savage-joy-division","rating":"4.5","title":"Jon Savage - JOY DIVISION","abstract":"La metodologia della \u201coral history\u201d consiste nel raccontare una storia solo ed esclusivamente attraverso le testimonianze virgolettate dei testimoni oculari, cio\u00e8 di chi di..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/tFhG22EgjimCwE6N5-aCLK_ctz4=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/guida-tascabile-rock.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1083\/the-88-fools-guida-tascabile-per-maniaci-del-rock","rating":"3.5","title":"The 88 Fools - GUIDA TASCABILE PER MANIACI DEL ROCK","abstract":"\u201cTascabile\u201d si fa per dire: le dimensioni delle pagine sono pocket size, ma lo spessore di 526 pagine abbisogna di tasche piuttosto ampie e capienti. Dopo la \u201cGuida tascabile..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/EIeqXDvjKUCpzUaXIR5-V7COCi0=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/she-rocks.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1082\/alessandra-izzo-she-rocks","rating":"2.5","title":"Alessandra Izzo - SHE ROCKS!","abstract":"Il tema della scarsa (numericamente parlando) rappresentanza del sesso femminile nel mondo delle professioni che girano intorno alla musica \u00e8 sicuramente meritevole di una..."}]},"ricerca":{"label":"Ricerca Avanzata","route":"https:\/\/www.rockol.it\/uscite-discografiche\/ricerca","has-panel":false,"component":"DropdownArticle","items":[]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
    
<div v-if="dropdown.shows"
     @mouseenter="showDropdown('shows')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Concerti</h3>
        <keep-alive>
            <dropdown
                    key="shows"
                    :elements='{"tutti-i-concerti":{"label":"Tutti i concerti","route":"#","component":"DropdownShowList","has-panel":true,"items":[{"left-menu":[{"label":"Concerti di ","suffix":"Oggi","route":"\/concerti-oggi"},{"label":"Concerti della ","suffix":"Settimana","route":"\/concerti-settimana"},{"label":"Concerti del ","suffix":"Weekend","route":"\/concerti-weekend"}],"places":[]}]},"cerca-concerti":{"label":"Cerca Concerti","route":"#","has-panel":true,"component":"DropdownShowSearch","items":[1]},"recensioni-concerti":{"label":"Recensioni concerti","route":"#","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/H-Dfp4tpwl4BFXIGzCpP_vD-hMk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallagher-assago-16022020-1.jpg","imageAttr":"","permalink":"\/news-711487\/liam-gallagher-milano-concerto-forum-assago-recensione-scaletta","title":"Liam Gallagher al Forum di Assago: il report del concerto","abstract":"Sono passati 4032 giorni da quando Liam Gallagher mise piede per l\u2019ultima volta sul palco del Forum di Assago.&nbsp;Era il 2 febbraio del 2009, c\u2019erano ancora gli Oasis che..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/UufJW4Kp2whT9qq8cEb7sf87orQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallaghermartacoratella6.jpg","imageAttr":"","permalink":"\/news-711474\/liam-gallagher-scaletta-recensione-foto-concerto-roma-tour-2020","title":"Essere rockstar per una notte o per sempre","abstract":"Essere Liam Gallagher \u00e8 uno stile di vita. L\u0027ex Oasis arriva sul palco del Palazzo dello Sport di Roma, che ieri sera ha ospitato la prima delle due date italiane del tour..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/Mg5A_EuClrIT3NhityVvyzMwnzE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/ex-otago-rockol-013.jpg","imageAttr":"","permalink":"\/news-711472\/concerto-ex-otago-genova-rds-stadium-belin-che-bravi-foto","title":"Il primo palazzetto degli Ex-Otago \u00e8 stato un evento unico: \u0027Come la recita di fine anno\u0027","abstract":"Le luci dello Stadium di Genova si spengono, sul megaschermo inizia una carrellata di immagini che mischiano gli anni \u201980 ai \u201990. Gli Ex-Otago salgono sul palco e iniziano..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/DK-RXwn8pPdW7GEEEL77FUNvlI4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/tbc-official-press-shot-path.jpg","imageAttr":"","permalink":"\/news-711400\/black-crowes-recensione-concerto-londra","title":"Black Crowes dal vivo a Londra: la recensione del concerto","abstract":"L\u0027Omeara \u00e8 la copia pi\u00f9 sexy del Tunnel di Milano: vicino al London Bridge, pu\u00f2 accogliere pochissime centinaia di persone stipate. Quando con pochi minuti di ritardo sull..."}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
    <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<button type="button" v-if="dropdown.search"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>

<div v-if="dropdown.search"
     class="absolute bg-gray-900 text-white w-screen border-0 border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container py-8 pt-6">
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4">
                <input
                        id="searchInput"
                        ref="searchInput"
                        name="s"
                        placeholder="Cerca"
                        class="border-0"
                        @keydown.esc="hideSearch">
                <button type="submit" class="sr-only">Cerca</button>
                <a href="#"
                   @click.prevent="hideFixedDropdown()"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon svg-icon text-white h-12 mx-4 px-2" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></a>
            </div>
        </form>
    </div>
</div>
</section>

</div>
    
<div id="header-mobile"
     class="
     md:hidden
     pt-3 top-0 left-0 right-0 bg-white top-0 border-0 border-b border-white border-solid"
     style="z-index:3;">
    <div class="h-full flex items-center w-full border-0 border-t-2 border-b-2 bg-white border-black border-solid px-2 top-0">
        <nav class="h-full w-full menu-2019 flex-grow roboto font-black uppercase tracking-wider flex items-center justify-between"
             :class="{'dropdown-active': dropdown}">
            <!-- Hamburger menu -->
            <button
                    aria-label="Apri-menù-completo"
                    type="button"
                    @click.prevent="toggleFixedDropdown('mobileMainMenu', 'mobile-menu-shown', 'mobile-menu-hidden')"
                    class="fill-current h-full flex items-center justify-center px-3 h-full"
                    :class="{'bg-gray-900 h-full text-white': dropdown.mobileMainMenu}"
                    :style="{color: dropdown.mobileMainMenu ? 'white !important' : 'currentColor'}">
                <svg class="svg-icon h-5 w-5"
                     aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                     role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                    <path fill="currentColor"
                          d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
                </svg>
            </button>


                            <a href="/" class="logo-revealed">
                    <img src="/assets/img/2019/logo-transparent-small.png"
                         alt="Logo Rockol"
                         class="absolute border-2 border-white border-solid rounded-full bg-black hover:bg-gray-800"
                         style="width: 70px; height: 70px; left:50%; transform: translate(-50%, -50%); ">
                </a>
            
            <div class="flex">

                <a href="http://bit.ly/InstagramRockolNAVBAR"
                   target="_blank" rel="nopener noreferrer"
                   class="h-full flex items-center justify-center px-3 h-full">
                    <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram"
     class="svg-icon h-8 w-8"
     xmlns="http://www.w3.org/2000/svg"
     viewBox="0 0 448 512">
    <path fill="currentColor"
          d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>                </a>


                                    <icon-login-button
                            data-cy="myRockolLogin"
                            class="heading font-black font-semibold" v-slot:default="{loginStateChecking}">

                        <div class="login-header__button-container cursor-pointer relative block h-8 w-8 text-white rounded-full overflow-hidden border-2 focus:outline-none focus:border-gray-900">
                            <div class="login-header__button-bg inset-0 absolute bg-gray-300"></div>
                            <div class="inset-0 absolute flex items-center justify-center">
                                <svg class=" fill-current h-6 mt-2 inset-0" xmlns="http://www.w3.org/2000/svg"
                                     viewBox="0 0 24.76 24.43">
                                    <path fill="currentColor"
                                          d="M22.81 18.03a6 6 0 00-2.58-1.54c-4.68-1.1-5-1.82-5.29-2.5a2.63 2.63 0 01.25-2.41c2.09-4 2.54-7.32 1.24-9.47A4.56 4.56 0 0012.32 0a4.58 4.58 0 00-4.14 2.15c-1.3 2.17-.86 5.52 1.27 9.43a2.65 2.65 0 01.27 2.4c-.32.71-.74 1.45-5.31 2.51A7.46 7.46 0 001.5 18.2a6.45 6.45 0 00-1.18 6.13h12.13l12.15.12a4.07 4.07 0 00.16-1.8 6.32 6.32 0 00-1.95-4.62z"/>
                                </svg>
                            </div>
                        </div>
                    </icon-login-button>
                            </div>
        </nav>
    </div>

    <section v-cloak>
        <div v-if="dropdown.mobileMainMenu"
     class="fixed bg-gray-900 text-white border-0 border-r border-l border-black border-solid bottom-0 overflow-y-auto scrolling-touch"
     style="top: 60px; left: 0; right: 5vh; z-index: -1">
    <div class="mx-auto container max-width-container px-4 py-2 ">
        <h2 class="sr-only">Rockol - sezioni principali</h2>
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4 mb-4">
                <input
                        name="s"
                        class="text-xl text-white bg-gray-900 border-0 border-b border-white border-solid w-full mx-4 p-4"
                        placeholder="Cerca"
                        @keydown.esc="hideSearch">
            </div>
        </form>
        
        <dropdown-mobile-menu
                class="-mx-4"
                :menu-definition='{"home":{"route":"https:\/\/www.rockol.it\/","label":"Home"},"news":{"route":"https:\/\/www.rockol.it\/news","label":"News","sub-menu":{"24h":{"route":"https:\/\/www.rockol.it\/news\/24h\/","label":"Ultime 24 Ore"},"pop-rock":{"route":"https:\/\/www.rockol.it\/news\/pop-rock\/","label":"Pop\/Rock"},"dal-vivo":{"route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","label":"Dal Vivo"},"italia":{"route":"https:\/\/www.rockol.it\/news\/italia\/","label":"Italia"},"industria":{"route":"https:\/\/www.rockol.it\/news\/industria\/","label":"Industria"},"tech-test":{"route":"https:\/\/www.rockol.it\/news\/tech-test\/","label":"Tech test"},"r-n-b-hip-hop":{"route":"https:\/\/www.rockol.it\/news\/r-n-b-hip-hop\/","label":"R\u0027n\u0027B\/HipHop"},"metal":{"route":"https:\/\/www.rockol.it\/news\/metal\/","label":"Metal"},"prog":{"route":"https:\/\/www.rockol.it\/news\/prog\/","label":"Prog"},"clubbing":{"route":"https:\/\/www.rockol.it\/news\/clubbing\/","label":"Clubbing"},"cinema":{"route":"https:\/\/www.rockol.it\/news\/cinema\/","label":"Cinema"},"vinyl":{"route":"https:\/\/www.rockol.it\/news\/vinyl\/","label":"Vinyl"},"gossip":{"route":"https:\/\/www.rockol.it\/news\/gossip\/","label":"Gossip"},"charts":{"route":"https:\/\/www.rockol.it\/news\/charts\/","label":"Charts"}}},"shows":{"route":"https:\/\/www.rockol.it\/concerti","label":"Concerti","sub-menu":{"oggi":{"route":"https:\/\/www.rockol.it\/concerti\/oggi","label":"Artisti in Tour"},"biglietti":{"route":"https:\/\/www.rockol.it\/biglietti","label":"Acquista Biglietti"},"ricerca":{"route":"https:\/\/www.rockol.it\/concerti\/ricerca","label":"Ricerca Avanzata"}}},"reviews":{"route":"https:\/\/www.rockol.it\/recensioni-musicali","label":"Recensioni","sub-menu":{"recensioni":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/dischi","label":"Recensioni"},"scelte-rockol":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/le-scelte-di-rockol","label":"Le scelte di Rockol"},"appena-usciti":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/ultime-uscite-discografiche","label":"Appena usciti"},"vinyl":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/vinyl\/","label":"Vinyl"},"libri":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","label":"Libri"},"uscite":{"route":"https:\/\/www.rockol.it\/uscite-discografiche","label":"Uscite"},"ricerca":{"route":"https:\/\/www.rockol.it\/uscite-discografiche\/ricerca","label":"Ricerca Avanzata"}}},"charts":{"route":"https:\/\/www.rockol.it\/classifiche-musicali\/4\/Rockol-Chart","label":"Classifiche"},"videos":{"route":"https:\/\/www.rockol.it\/videoclip\/","label":"Video"},"altro":{"label":"Altro","sub-menu":[{"route":"https:\/\/www.rockol.it\/artista","label":"Artisti"},{"route":"https:\/\/www.rockol.it\/foto","label":"Foto"},{"route":"https:\/\/www.rockol.it\/testi","label":"Testi"},{"route":"\/speciali\/rockol-weekly","label":"Rockol Weekly"},{"route":"http:\/\/www.rockol.com\/","label":"Rockol.com","new_window":true,"custom_html":"<a href=\"https:\/\/www.rockol.com\" target=\"_blank\" rel=\"noopener noreferrer\">Rockol.com<\/a> <img src=\"\/assets\/img\/2015-design\/uk-flag.png\" width=\"16\">"},{"route":"http:\/\/www.youtube.com\/user\/rockolvideo","label":"Youtube","new_window":true,"custom_html":"<a href=\"https:\/\/www.youtube.com\/user\/rockolvideo\" target=\"_blank\" rel=\"noopener noreferrer\">Youtube<\/a>"},{"route":"http:\/\/bit.ly\/InstagramRockolNAVBAR","label":"Instagram","new_window":true,"custom_html":"<a href=\"https:\/\/www.instagram.com\/rockol.it\/\" target=\"_blank\" rel=\"noopener noreferrer\">Instagram<\/a>"},{"route":"https:\/\/www.facebook.com\/rockol\/","label":"Facebook","new_window":true,"custom_html":"<a href=\"https:\/\/www.youtube.com\/user\/rockolvideo\" target=\"_blank\" rel=\"noopener noreferrer\">Youtube<\/a>"}]}}'></dropdown-mobile-menu>

    </div>
</div>    </section>
</div>
</header>

<!-- Necessario per caricare correttamente la skin della concessionaria -->
<div class="container skin-reference"></div>

    

<div id="adv_masthead" class="max-width-container mx-auto w-full overflow-x-hidden text-center">
            <div id="adv-gpt-masthead-skin-container1" class="text-center">
            <script async src="//adv.mediamond.it/hpsponsor/rockol/masthead-skin.js" type="text/javascript"></script>
        </div></div>

<div id="adv_popup"></div>
<div id="adv_background"></div>
<div id="adv_top" class="container max-width-container mx-auto ">
    </div>



<main id="content-container"
      class="relative max-width-container mx-auto p-4 pb-8 bg-white z-index-content"
>

<div id="page-body-wrapper">
    <div class="">
        <div class="sr-only">
            <div class="breadcrumb">

        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/" itemprop="url"><span itemprop="title">Rockol</span></a>
        </div>

                    <span class="breadcrumb__separator"></span>
            <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                
                <a href="/news" itemprop="url">
                    <span itemprop="title">News Musica</span>
                </a>
            </div>
                    <span class="breadcrumb__separator"></span>
            <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                
                <a href="/news/italia/" itemprop="url">
                    <span itemprop="title">News Italia</span>
                </a>
            </div>
        
</div>
        </div>

        <div class="infinite-view-wrapper">
                            <article class="article-content mod-variation-b" data-reading-list-position="0">

    <div>
    <div class="text-center pb-2">
        <div class="section-label">
            <a href="/news">News</a> -
            <a href="/news/italia/">Italia</a>
                            -
                <span class="font-semibold">21/05/2020</span>
                    </div>

        <h1 class="
                m-0 pb-4
                text-3xl sm:text-4xl md:text-5xl lg:text-6xl
                heading">
            Le brevi di oggi, 21 maggio: The Weeknd, J-Ax, Alfa, Piji, Edda, Gianni Maroccolo        </h1>

                    <h2 class="m-0 pb-4 text-lg sm:text-2xl heading font-normal">
                <em data-cest="sub_title">L'ex Articolo 31 pubblica un nuovo singolo: ecco come lo presenta. Alfa torna con una nuova canzone e lancia una challenge su TikTok. E il remix di The Weeknd con Doja Cat.</em>
            </h2>
            </div>

    <div class="hidden md:block">
            </div>
</div>
    <div class="content-with-sidebar spacer-lg">
        <div class="content">

                            <figure class="aspect-ratio-box ratio_4_3 mb-4">
                    <div class="aspect-ratio-box-content preload">
                        <noscript><img src="https://a6p8a2b3.stackpathcdn.com/Re0Ir551HKhhKmBrNc6oRaD74Ks=/414x310/smart/rockol-img/img/foto/upload/brevidioggi1.jpg" class="w-full" alt=""></noscript><img class="w-full  lazyload bg-gray-200" width="720" height="540" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://a6p8a2b3.stackpathcdn.com/Re0Ir551HKhhKmBrNc6oRaD74Ks=/414x310/smart/rockol-img/img/foto/upload/brevidioggi1.jpg" data-srcset="https://a6p8a2b3.stackpathcdn.com/IrTtEa3CwXP9kQq5gSlEs9aHWSg=/645x483/smart/rockol-img/img/foto/upload/brevidioggi1.jpg 645w,https://a6p8a2b3.stackpathcdn.com/hTE3jSeyIyttE0zNzTgAccil720=/485x363/smart/rockol-img/img/foto/upload/brevidioggi1.jpg 485w,https://a6p8a2b3.stackpathcdn.com/dYbKrCbUSrRE1sF9YHGg8Bzd4nE=/702x526/smart/rockol-img/img/foto/upload/brevidioggi1.jpg 702w,https://a6p8a2b3.stackpathcdn.com/Re0Ir551HKhhKmBrNc6oRaD74Ks=/414x310/smart/rockol-img/img/foto/upload/brevidioggi1.jpg 414w" data-sizes="auto" alt="Le brevi di oggi, 21 maggio: The Weeknd, J-Ax, Alfa, Piji, Edda, Gianni Maroccolo" title="Le brevi di oggi, 21 maggio: The Weeknd, J-Ax, Alfa, Piji, Edda, Gianni Maroccolo" >                                            </div>
                </figure>
            
            
            <div>

                
                <div class="w-full ">

                    <div class="body-text mb-4" data-rockol-news-detail-body>
                        <p>E' uscito il singolo di <strong>Edda</strong> e <strong>Marok</strong>,&nbsp;“Servi dei servi<em>”</em>, accompagnato dal&nbsp;video diretto da Michele Bernardi.&nbsp;Il brano<em> </em>è il primo estratto dall'album&nbsp;“Noio; volevam suonar.<em>”</em> in uscita il&nbsp;prossimo 30 giugno&nbsp;per&nbsp;Contempo Records. Il disco sarà disponibile&nbsp;gratuitamente sia nella versione digitale che in quella fisica&nbsp;(cd o vinile) semplicemente effettuando&nbsp;il pre-order entro il 15 giugno&nbsp;(<a href="https://app.mailvox.it/nl/pvwqdx/whtw54/wfvsgxw/uf/3/bWFpbHRvOm1haWxvcmRlckBjb250ZW1wb3JlY29yZHMuaXQ?_d=54K&amp;_c=7568d4e5">mailorder@contemporecords.it</a>), sostenendo le sole spese di spedizione.</p>

<div class='embed'><div id="yt_bc65e07965bc735a5ea8aa8b8671367b"> <div class="py-1 flex -mx-1 items-center"> <div class="px-1"><div class="loader loader--dark loader--sm"></div></div> <div class="text-xs px-1 flex-grow"> Caricamento video in corso <a href="https://www.youtube.com/watch?v=A1vWuwNrMLs" class="underline">Link</a> </div> </div>
</div> <script type="text/plain" class="_iub_cs_activate-inline"> (function () { var log; log = console.log; log = function () {}; window.youtube = window.youtube || { playerFactory: youtuberPlayerFactory, currentPlayingVideo: null, embeds: [], libraryFetching: false, libraryReady: false, videosToLoad: [] }; if (window.app && typeof window.app.onLoadScripts === "function") { log('window.app is configured'); startUpVideoFunction(); } else { log('no window.app found'); if (window.onLoadScriptsDone) { startUpVideoFunction(); } else { window.onLoadScripts = window.onLoadScripts || []; window.onLoadScripts.push(startUpVideoFunction); } } function currentEmbedSetup() { var player = youtuberPlayerFactory( 'yt_bc65e07965bc735a5ea8aa8b8671367b', 'A1vWuwNrMLs', '620', '348', 'https://www.rockol.it', ); window.youtube.embeds.push({ id: 'yt_bc65e07965bc735a5ea8aa8b8671367b', player: player }); return player; } function youtuberPlayerFactory( playerInstanceId, youtubeId, width, height, origin ) { log('Called factory for player ', playerInstanceId); var player = new YT.Player(playerInstanceId, { videoId: youtubeId, width: width, height: height, origin: origin, events: { 'onStateChange': onPlayerStateChange } }); function onPlayerStateChange(event) { /* Stop all other youtube players */ if (event.data === YT.PlayerState.PLAYING) { if (window.youtube.currentPlayingVideo !== null && window.youtube.currentPlayingVideo !== playerInstanceId) { var youtubeCurrentlyPlaying = window.youtube.embeds.filter(function (x) { return x.id === window.youtube.currentPlayingVideo; }); if (((youtubeCurrentlyPlaying || [])[0] || {}).player) { youtubeCurrentlyPlaying[0].player.pauseVideo(); } } window.youtube.currentPlayingVideo = playerInstanceId; } /* var playState = [ YT.PlayerState.PLAYING, ]; var pausedState = [ YT.PlayerState.CUED, YT.PlayerState.BUFFERING, YT.PlayerState.ENDED, YT.PlayerState.PAUSED, ]; var state = event.data; if (playerStateCode !== state) { playerStateCode = state; if (!playerPlaying && playState.indexOf(state) !== -1) { playerPlaying = true; window.app.embeds.youtube.map(function (instance) { instance.player.pauseVideo(); }); player.playVideo(); window.app.event.fire("embed.play"); } else if (playerPlaying && pausedState.indexOf(state) !== -1) { playerPlaying = false; window.app.event.fire("embed.pause"); } } */ } return player; } function startUpVideoFunction() { if (typeof window.app !== "object") { window.app = new RockolApp(); } if (typeof YT === "undefined" && window.youtube.libraryFetching === false) { log("Libreria YT caricamento in corso"); window.youtube.libraryFetching = true; var tag = document.createElement('script'); tag.src = "https://www.youtube.com/iframe_api"; var firstScriptTag = document.getElementsByTagName('script')[0]; firstScriptTag.parentNode.insertBefore(tag, firstScriptTag); } window.onYouTubeIframeAPIReady = function () { log("Libreria YT pronta"); window.youtube.libraryReady = true; window.youtube.videosToLoad.forEach(function (videoCreateCb) { videoCreateCb(); }); }; if (window.youtube.libraryReady === false) { log("YT accodato"); window.youtube.videosToLoad.push(currentEmbedSetup); } else { log("YT caricato"); currentEmbedSetup(); } } })(); </script></div>

<p>-</p>

<p>Esce oggi il remix di "In your eyes", il singolo di <strong>The Weeknd</strong> tratto dall'album "After hours". La nuova versione del brano è un duetto con Doja Cat, astro nascente della scena rap statunitense (la sua "Say so" è stata un successo su TikTok, utilizzata in diversi video realizzati sull'app). &nbsp;</p>

<div class='embed'><div id="yt_d2d6f0532ae5d15e2e6623f4efe3c7a9"> <div class="py-1 flex -mx-1 items-center"> <div class="px-1"><div class="loader loader--dark loader--sm"></div></div> <div class="text-xs px-1 flex-grow"> Caricamento video in corso <a href="https://www.youtube.com/watch?v=ozMBCFd7fFM" class="underline">Link</a> </div> </div>
</div> <script type="text/plain" class="_iub_cs_activate-inline"> (function () { var log; log = console.log; log = function () {}; window.youtube = window.youtube || { playerFactory: youtuberPlayerFactory, currentPlayingVideo: null, embeds: [], libraryFetching: false, libraryReady: false, videosToLoad: [] }; if (window.app && typeof window.app.onLoadScripts === "function") { log('window.app is configured'); startUpVideoFunction(); } else { log('no window.app found'); if (window.onLoadScriptsDone) { startUpVideoFunction(); } else { window.onLoadScripts = window.onLoadScripts || []; window.onLoadScripts.push(startUpVideoFunction); } } function currentEmbedSetup() { var player = youtuberPlayerFactory( 'yt_d2d6f0532ae5d15e2e6623f4efe3c7a9', 'ozMBCFd7fFM', '620', '348', 'https://www.rockol.it', ); window.youtube.embeds.push({ id: 'yt_d2d6f0532ae5d15e2e6623f4efe3c7a9', player: player }); return player; } function youtuberPlayerFactory( playerInstanceId, youtubeId, width, height, origin ) { log('Called factory for player ', playerInstanceId); var player = new YT.Player(playerInstanceId, { videoId: youtubeId, width: width, height: height, origin: origin, events: { 'onStateChange': onPlayerStateChange } }); function onPlayerStateChange(event) { /* Stop all other youtube players */ if (event.data === YT.PlayerState.PLAYING) { if (window.youtube.currentPlayingVideo !== null && window.youtube.currentPlayingVideo !== playerInstanceId) { var youtubeCurrentlyPlaying = window.youtube.embeds.filter(function (x) { return x.id === window.youtube.currentPlayingVideo; }); if (((youtubeCurrentlyPlaying || [])[0] || {}).player) { youtubeCurrentlyPlaying[0].player.pauseVideo(); } } window.youtube.currentPlayingVideo = playerInstanceId; } /* var playState = [ YT.PlayerState.PLAYING, ]; var pausedState = [ YT.PlayerState.CUED, YT.PlayerState.BUFFERING, YT.PlayerState.ENDED, YT.PlayerState.PAUSED, ]; var state = event.data; if (playerStateCode !== state) { playerStateCode = state; if (!playerPlaying && playState.indexOf(state) !== -1) { playerPlaying = true; window.app.embeds.youtube.map(function (instance) { instance.player.pauseVideo(); }); player.playVideo(); window.app.event.fire("embed.play"); } else if (playerPlaying && pausedState.indexOf(state) !== -1) { playerPlaying = false; window.app.event.fire("embed.pause"); } } */ } return player; } function startUpVideoFunction() { if (typeof window.app !== "object") { window.app = new RockolApp(); } if (typeof YT === "undefined" && window.youtube.libraryFetching === false) { log("Libreria YT caricamento in corso"); window.youtube.libraryFetching = true; var tag = document.createElement('script'); tag.src = "https://www.youtube.com/iframe_api"; var firstScriptTag = document.getElementsByTagName('script')[0]; firstScriptTag.parentNode.insertBefore(tag, firstScriptTag); } window.onYouTubeIframeAPIReady = function () { log("Libreria YT pronta"); window.youtube.libraryReady = true; window.youtube.videosToLoad.forEach(function (videoCreateCb) { videoCreateCb(); }); }; if (window.youtube.libraryReady === false) { log("YT accodato"); window.youtube.videosToLoad.push(currentEmbedSetup); } else { log("YT caricato"); currentEmbedSetup(); } } })(); </script></div><br />
-</p>

<p>Nuovo singolo per <strong>J-Ax</strong>, che il 29 maggio pubblicherà "Una voglia assurda". Ecco come l'ex Articolo 31 ne ha annunciato l'uscita con un post su Instagram:</p>

<blockquote>
<p>Devo essere sincero. Per un lungo momento ho lasciato che questo virus vincesse su di me. La sofferenza che vedevo in giro mi schiacciava la testa sul pavimento, impedendomi di muovermi, pensare, creare. Ma la musica mi ha salvato ancora, come già era successo a 20 anni e qualche anno fa. Ho voluto scrivere un nuovo pezzo per celebrare il fatto che possiamo rialzarci e guardare al futuro con un sorriso. È vero, questo è un mondo nuovo, ma non significa che dobbiamo vivere a metà. Possiamo tornare a ridere, giocare, baciarci. A vivere. E io voglio farlo anche più intensamente di prima. Sono tornato</p>
</blockquote>

<p>-</p>

<p>Il rapper genovese <strong>Alfa</strong> (vero nome Andrea De Filippi, classe 2000) pubblica oggi il nuovo singolo "TeStA TrA Le NuVoLe, pT. 2", che anticipa il nuovo album dopo "Before Wanderlust" e il successo di "Cin cin". Per l'occasione, Alfa ha lanciato una challenge su TikTok, l'app - popolarissima tra i giovani - che permette di realizzare brevi videoclip, invitando i suoi fan a scambiarsi dei baci nelle clip.</p>

<p>-&nbsp;</p>

<p>Nuovo singolo per il cantautore romano <strong>Piji</strong>, vero nome Pierluigi Siciliani. Esce oggi, si intitola "Non ho capito cosa mi capita quando mi capita che capita che capiti qua" ed è prodotto e arrangiato da Phil Mer e&nbsp;Daniel Bestonzo, già collaboratori di artisti della scena pop come Levante, Malika Ayane e Annalisa.</p>
                    </div>

                    
                    
                        <section class="mb-4 mt-8">
        <div class="mb-4 text-center heading text-xl">Dall'archivio di Rockol - Dieci gruppi italiani dai quali ci si potrebbe aspettare una reunion</div>
                    <div class="embed-responsive embed-responsive-16by9">
                <div id='DM_player_id_b0359e40c039f20189f1a032f7f22f0c'></div> <script type="text/plain" class="_iub_cs_activate-inline"> if (typeof DM === "undefined" && typeof DM_loaded === "undefined") { var DM_loaded = false; window.dmAsyncInit = function () { DM.init({apiKey: 'your app id', status: true, cookie: true}); DM_loaded = true; }; (function () { var e = document.createElement('script'); e.async = true; e.src = 'https://api.dmcdn.net/all.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s); }()); } var DM_interval_b0359e40c039f20189f1a032f7f22f0c = setInterval( function() { if (typeof DM === "undefined") { return; } if (typeof DM.player === "undefined") { return; } clearInterval(DM_interval_b0359e40c039f20189f1a032f7f22f0c); window.player_b0359e40c039f20189f1a032f7f22f0c = DM.player(document.getElementById('DM_player_id_b0359e40c039f20189f1a032f7f22f0c'), { video: 'x5k1pax', width: '620', height: '348', params: { } }); window.player_b0359e40c039f20189f1a032f7f22f0c.addEventListener('start', function(e) { e.target.setVolume(0.80); }); }, 200 ); </script>
            </div>    </section>


                    <a href="http://bit.ly/InstagramRockolNEWS" target="_blank" rel="nopener noreferrer" class="hover:text-gray-600 leading-none text-black text-xs">
    <div class="mb-4 flex items-center justify-center -mx-2">

        <div class="px-2">
            <svg class="w-8 h-8" style="enable-background:new 0 0 512 512;" version="1.1" viewBox="0 0 512 512"
                 xml:space="preserve"
                 xmlns="http://www.w3.org/2000/svg"><style type="text/css">
	.st0 {
        fill: url(#SVGID_1_);
    }

    .st1 {
        fill: url(#SVGID_2_);
    }

    .st2 {
        fill: #654C9F;
    }
</style>
                <g id="Edges"/>
                <g id="Symbol"><g><radialGradient cx="56.3501" cy="19.2179" gradientTransform="matrix(0.9986 -5.233596e-02 4.448556e-02 0.8488 -36.9742 443.8014)" gradientUnits="userSpaceOnUse" id="SVGID_1_" r="711.335"><stop offset="0" style="stop-color:#FED576"/><stop
                        offset="0.2634" style="stop-color:#F47133"/><stop offset="0.6091" style="stop-color:#BC3081"/><stop
                        offset="1" style="stop-color:#4C63D2"/></radialGradient><path class="st0"
                                                                                      d="M96.1,23.2c-16.2,6.3-29.9,14.7-43.6,28.4C38.8,65.2,30.4,79,24.1,95.1c-6.1,15.6-10.2,33.5-11.4,59.7    c-1.2,26.2-1.5,34.6-1.5,101.4s0.3,75.2,1.5,101.4c1.2,26.2,5.4,44.1,11.4,59.7c6.3,16.2,14.7,29.9,28.4,43.6    c13.7,13.7,27.4,22.1,43.6,28.4c15.6,6.1,33.5,10.2,59.7,11.4c26.2,1.2,34.6,1.5,101.4,1.5c66.8,0,75.2-0.3,101.4-1.5    c26.2-1.2,44.1-5.4,59.7-11.4c16.2-6.3,29.9-14.7,43.6-28.4c13.7-13.7,22.1-27.4,28.4-43.6c6.1-15.6,10.2-33.5,11.4-59.7    c1.2-26.2,1.5-34.6,1.5-101.4s-0.3-75.2-1.5-101.4c-1.2-26.2-5.4-44.1-11.4-59.7C484,79,475.6,65.2,462,51.6    c-13.7-13.7-27.4-22.1-43.6-28.4c-15.6-6.1-33.5-10.2-59.7-11.4c-26.2-1.2-34.6-1.5-101.4-1.5s-75.2,0.3-101.4,1.5    C129.6,12.9,111.7,17.1,96.1,23.2z M356.6,56c24,1.1,37,5.1,45.7,8.5c11.5,4.5,19.7,9.8,28.3,18.4c8.6,8.6,13.9,16.8,18.4,28.3    c3.4,8.7,7.4,21.7,8.5,45.7c1.2,25.9,1.4,33.7,1.4,99.4s-0.3,73.5-1.4,99.4c-1.1,24-5.1,37-8.5,45.7c-4.5,11.5-9.8,19.7-18.4,28.3    c-8.6,8.6-16.8,13.9-28.3,18.4c-8.7,3.4-21.7,7.4-45.7,8.5c-25.9,1.2-33.7,1.4-99.4,1.4s-73.5-0.3-99.4-1.4    c-24-1.1-37-5.1-45.7-8.5c-11.5-4.5-19.7-9.8-28.3-18.4c-8.6-8.6-13.9-16.8-18.4-28.3c-3.4-8.7-7.4-21.7-8.5-45.7    c-1.2-25.9-1.4-33.7-1.4-99.4s0.3-73.5,1.4-99.4c1.1-24,5.1-37,8.5-45.7c4.5-11.5,9.8-19.7,18.4-28.3c8.6-8.6,16.8-13.9,28.3-18.4    c8.7-3.4,21.7-7.4,45.7-8.5c25.9-1.2,33.7-1.4,99.4-1.4S330.7,54.8,356.6,56z"/><radialGradient
                        cx="154.0732" cy="134.5501"
                        gradientTransform="matrix(0.9986 -5.233596e-02 4.448556e-02 0.8488 -24.3617 253.2946)"
                        gradientUnits="userSpaceOnUse" id="SVGID_2_" r="365.2801"><stop offset="0" style="stop-color:#FED576"/>
                    <stop offset="0.2634" style="stop-color:#F47133"/>
                    <stop offset="0.6091" style="stop-color:#BC3081"/>
                    <stop offset="1" style="stop-color:#4C63D2"/></radialGradient><path class="st1"
                                                                                        d="M130.9,256.3c0,69.8,56.6,126.3,126.3,126.3s126.3-56.6,126.3-126.3S327,130,257.2,130    S130.9,186.5,130.9,256.3z M339.2,256.3c0,45.3-36.7,82-82,82s-82-36.7-82-82c0-45.3,36.7-82,82-82S339.2,211,339.2,256.3z"/><circle
                        class="st2" cx="388.6" cy="125" r="29.5"/></g></g></svg>
        </div>
        <div class="px-2 font-black">
            Segui Rockol su Instagram per non perderti le notizie più importanti!
        </div>
    </div>
</a>
                                    </div>

            </div>

            
            <!-- Link pagina artista -->
            <div class="block md:hidden text-center">
                            </div>

            <!-- Tutto su -->
            
            <!-- Tags -->
            <div class="news-detail-footer mb-4">
                                    <div class="vue-instance">
                        
        <section id="tags" itemprop="keywords">
                        <tag-button
                    tag-name="Alfa"
                    tag-slug="ARTIST:82092"
                    tag-link="/tutto-su/alfa-196851">
                 <a href="/tutto-su/alfa-196851" class="tagLabel">Alfa</a>
            </tag-button><span class='hidden'>,</span>            <tag-button
                    tag-name="Edda"
                    tag-slug="ARTIST:99055"
                    tag-link="/tutto-su/edda-441393">
                 <a href="/tutto-su/edda-441393" class="tagLabel">Edda</a>
            </tag-button><span class='hidden'>,</span>            <tag-button
                    tag-name="Gianni Maroccolo"
                    tag-slug="ARTIST:5700"
                    tag-link="/tutto-su/gianni-maroccolo-38898">
                 <a href="/tutto-su/gianni-maroccolo-38898" class="tagLabel">Gianni Maroccolo</a>
            </tag-button><span class='hidden'>,</span>            <tag-button
                    tag-name="J-Ax"
                    tag-slug="ARTIST:51959"
                    tag-link="/tutto-su/j-ax-45076">
                 <a href="/tutto-su/j-ax-45076" class="tagLabel">J-Ax</a>
            </tag-button><span class='hidden'>,</span>            <tag-button
                    tag-name="The Weeknd"
                    tag-slug="ARTIST:157401"
                    tag-link="/tutto-su/the-weeknd-452893">
                 <a href="/tutto-su/the-weeknd-452893" class="tagLabel">The Weeknd</a>
            </tag-button>
        </section>                    </div>
                            </div>

            
            <div class="text-center py-2">
                
        <div class="text-xs text-xxs text-gray-500 leading-none">
        La fotografia dell'articolo è pubblicata non integralmente. <a 
        href="https://a6p8a2b3.stackpathcdn.com/mk3cJEeynOaAwiorCgirmBlqqwg=/600x/smart/filters:watermark(https://www.rockol.it/assets/img/2019/placeholder-image-credits.png,repeat,repeat,50)/rockol-img/img/foto/upload/brevidioggi1.jpg" 
        target="_blank" 
        class="underline" rel="nopener noreferrer"
        >Link all'immagine originale</a></div>                <div class="text-xxs text-center mb-2 text-gray-500">
    <a href="https://www.rockol.it/info/copyright">© 2020 Riproduzione riservata. Rockol.com S.r.l.</a></div>            </div>

            <!-- Link ad articolo originale -->
            
            <!-- Intext pubblicitari -->

            <section class="mod-minishot mod-full-width mod-related-review related-review w-full">

    
    <div class="bg-gray-100 hover:bg-gray-200 mb-4"
         style="border:1px solid #EEE;">
        <a href="https://www.amazon.it/dp/B01N4IQ9LX?tag=rockol-21&linkCode=osi&th=1&psc=1"
           title="Crosley Cruiser Deluxe - Verde - 99,97&nbsp;&euro;"
           class="block flex flex-start no-underline focus:no-underline hover:no-underline
                flex -mx-2 items-start p-4"
           target="_blank" rel="nopener noreferrer"
           data-track="amazon.link.crosley-cruiser-deluxe-verde"
           data-track-click="1"
           data-track-impression="1">
                            <div class="px-2">
                    <div class="w-24 h-24">
                        <img src="https://m.media-amazon.com/images/I/41PJ-tK7+WL.jpg" class="object-cover w-full h-full">
                    </div>
                </div>
            
            <div
                    class="px-2 flex flex-col flex-start no-underline focus:no-underline hover:no-underline"
                    target="_blank" rel="nopener noreferrer"
                    data-track="amazon.link.crosley-cruiser-deluxe-verde"
                    data-track-click="1"
                    data-track-impression="1">
                <div class="flex flex-wrap items-center">
                    <strong class="text-xl leading-none hover:underline">Crosley Cruiser Deluxe - Verde</strong>
                </div>

                <div class="flex items-center mt-2 -mx-2">
                                            <div class="px-2">
                            <div class="text-white px-2 py-1 rounded"
                                 style="background-color: #B12704">99,97 €</div>
                        </div>
                    
                                            <div class="px-2">
                            <div class="bg-gray-500 text-gray-100 px-2 py-1 font-bold rounded text-xxs uppercase">Strumenti musicali</div>
                        </div>
                                    </div>
                <div class="mt-2">
                    <div class="inline-block leading-none  text-lg p-2 font-semibold"
                         style="background:#f5c056;">Acquistalo su Amazon!
                    </div>
                </div>
            </div>
        </a>
    </div>

</section>
            <!-- JSON LD Markup -->
                    <script type="application/ld+json">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</script>
        </div>

        <div class="sidebar">
            
<aside data-sidebar class="sticky pb-4" style="top: 73px">

    
    
        <div class="adv adv--rectangle"></div>
        <div class="adv adv--rectangle">        <div data-adv="mediamond-videobox">
            <div 
                class="text-center"
                id="adv-gpt-box-container1" 
                data-refresh-adv="1" 
                data-slot-id="1" 
                data-basename="adv-gpt-box-container1"></div>
            <div 
                class="text-center"
                id="adv-gpt-box-mobile-container1" 
                data-refresh-adv="1" 
                data-slot-id="1" 
                data-basename="adv-gpt-box-mobile-container1"></div>
            <script async src="//adv.mediamond.it/hpsponsor/rockol/300x250.js" type="text/javascript"></script>
        </div></div>
    
            <div id="adv_popup_code">
            <div id="adv-gpt-promobox-container1" class="text-center"></div>
            <div id="adv-gpt-promobox-mobile-container1" class="text-center"></div>
            <script async src="//adv.mediamond.it/hpsponsor/rockol/promobox.js" type="text/javascript"></script>
        </div>
    
        
                    <div id="rockol_videobox_two" class="adv adv--rectangle">
                <div data-track="adv.a613ab64-d74c-4551-894f-543e5799a692.rectangle_second" data-track-impression="1" data-track-click="1"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=prime_video&banner=0JES4SMP70HTKC91VQ02&f=ifr&linkID=83ced5ff5b686e5f5be2a53f1822884d&t=rockol-21&tracking_id=rockol-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>            </div>
        
                    <div id="adv_google_videobox" class="adv adv--rectangle">
                        <div
            id="adv_videobox_code"
            class="adv_responsive_videobox adv_responsive_videobox"
            data-wt-track="1"
            data-wt-track-click="1"
            data-wt-track-click-value="adv.googlevideobox.click"
            data-wt-track-impression="1"
            data-wt-track-impression-value="adv.googlevideobox.impression">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- Rockol IT 2015 - VideoBox -->
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-5149939816721635"
                 data-ad-slot="1041498103"
                 data-ad-format="auto"></ins>
            <script>
            window.addEventListener("load", function() {
                (adsbygoogle = window.adsbygoogle || []).push({});    
            })
            </script>
        </div>            </div>
        
        
        
        
        
        <div id="adv_googlehalfpage" class="adv_responsive_videobox"></div>
        <div id="adv_halfpage" class="adv_responsive_videobox"></div>
        <div id="adv_halfbanner" class="adv_responsive_videobox"></div>

    

    
</aside>
        </div>
    </div>


    </article>




                    </div>

        <div class="text-center">
            <div class="spacer-lg"></div>

<div class="text-xs ">
    <p class="text-center italic">
        <a href="https://www.rockol.it/info/copyright">© 2020 Riproduzione riservata. Rockol.com S.r.l.</a>        <span class="hidden sm:inline">&nbsp;&nbsp;&nbsp;</span>
        <br class="block sm:hidden">
        <a class="underline"
           role="button"
           data-toggle="#js-image-policy-panel">
            Policy uso immagini
        </a>
    </p>

    <div class="toggle-content bg-gray-200 p-4 mb-4" id="js-image-policy-panel">

        <p><strong class="text-xl">Rockol</strong></p>

<ul class="list-unstyled mb-4">
    <li>Utilizza solo immagini e fotografie rese disponibili a fini promozionali
        (“for press use”) da case discografiche, agenti di artisti e uffici stampa.
    </li>
    <li>Usa le immagini per finalità di critica ed esercizio del diritto di
        cronaca, in modalità degradata conforme alle prescrizioni della legge
        sul diritto d'autore, utilizzate ad esclusivo corredo dei propri
        contenuti informativi.
    </li>
    <li>Accetta solo fotografie non esclusive, destinate a utilizzo su testate
        e, in generale, quelle libere da diritti.
    </li>
    <li>
        Pubblica immagini fotografiche dal vivo concesse in utilizzo da
        fotografi dei quali viene riportato il copyright.
    </li>
    <li>È disponibile a corrispondere all'avente diritto un equo compenso in
        caso di pubblicazione di fotografie il cui autore sia, all'atto della
        pubblicazione, ignoto.
    </li>
</ul>

<p><strong class="text-xl">Segnalazioni</strong></p>

<p>
    Vogliate segnalarci immediatamente la eventuali presenza di immagini non
    rientranti nelle fattispecie di cui sopra, per una nostra rapida
    valutazione e, ove confermato l’improprio utilizzo, per una immediata
    rimozione.
</p>
        <button class="bg-gray-500 p-4 py-2 uppercase rounded text-white" type="button"
                data-toggle="#js-image-policy-panel">Chiudi
        </button>
    </div>


    <div class="italic">
        
    </div>

</div>

<div class="u-md-separator"></div>        </div>

    </div>
</div> <!-- Close #page-body-wrapper </div> -->



<div id="userspikeRegistrationForm" class="modal fade" ng-if="!registration.complete">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span
                        aria-hidden="true">&times;</span></button>
                <span class="modal-title mod-xl-title">Registrati a MyRockol</span>
            </div>

            <div class="modal-body vue-instance">

                <registration-form></registration-form>

            </div>

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div><!-- /.modal -->
<template id="myrockol-popover-menu">
    <div class="fixed modal-content inset-0 overlay-dark--light flex items-center justify-center "
         v-if="store.state.loginPanel.open">
        <div class="
         border-1 border-gray-800 border-solid
         absolute
         bg-white
         m-8 p-8 mt-0
         shadow-strong-1
         max-w-sm
         flex items-center justify-center overflow-hidden">
            
<div id="logged-in-bar" v-if="store.getters.userLoggedInAndValid">

    <button type="button" aria-label="Close-panel" @click.prevent="closePanel()"
            class="absolute top-0 right-0 p-4"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon w-4 h-4" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></button>

    <div class="heading text-3xl mb-4">
        {{ store.state.user.profile.displayName }}
    </div>

    <div class="user-menu-choices">
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a id="profile" href="/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai al tuo profilo"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="user" class="svg-icon w-8 h-8" 
    role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"></path></svg></a>
                </a>
                            </div>
                <div class="px-4 ">
                    
                <a id="profile" href="/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai al tuo profilo">Il tuo profilo</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
            <a id="notifications" href="/my/stream" class="userSpikeTooltip qtipTrigger"
               title="Vai allo stream"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bell" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224 512c35.32 0 63.97-28.65 63.97-64H160.03c0 35.35 28.65 64 63.97 64zm215.39-149.71c-19.32-20.76-55.47-51.99-55.47-154.29 0-77.7-54.48-139.9-127.94-155.16V32c0-17.67-14.32-32-31.98-32s-31.98 14.33-31.98 32v20.84C118.56 68.1 64.08 130.3 64.08 208c0 102.3-36.15 133.53-55.47 154.29-6 6.45-8.66 14.16-8.61 21.71.11 16.4 12.98 32 32.1 32h383.8c19.12 0 32-15.6 32.1-32 .05-7.55-2.61-15.27-8.61-21.71z"></path></svg></a>
                        </div>
                <div class="px-4 ">
                    
            <a id="notifications" href="/my/stream" class="userSpikeTooltip qtipTrigger"
               title="Vai allo stream ">Stream</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a id="profile" href="/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vedi quello che stai seguendo"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bookmark" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M0 512V48C0 21.49 21.49 0 48 0h288c26.51 0 48 21.49 48 48v464L192 400 0 512z"></path></svg></a>
                </a>
                            </div>
                <div class="px-4 ">
                    
                <a id="profile" href="/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vedi quello che stai seguendo">Cosa stai seguendo</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a id="profile" href="/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai alle domande frequenti"
                    ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="info-circle" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119.043 8 8 119.083 8 256c0 136.997 111.043 248 248 248s248-111.003 248-248C504 119.083 392.957 8 256 8zm0 110c23.196 0 42 18.804 42 42s-18.804 42-42 42-42-18.804-42-42 18.804-42 42-42zm56 254c0 6.627-5.373 12-12 12h-88c-6.627 0-12-5.373-12-12v-24c0-6.627 5.373-12 12-12h12v-64h-12c-6.627 0-12-5.373-12-12v-24c0-6.627 5.373-12 12-12h64c6.627 0 12 5.373 12 12v100h12c6.627 0 12 5.373 12 12v24z"></path></svg>
                </a>
                            </div>
                <div class="px-4 ">
                    
                <a id="profile" href="/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai alle domande frequenti">Faq</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a href="#" class="userSpikeTooltip qtipTrigger logout"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="sign-out-alt" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M497 273L329 441c-15 15-41 4.5-41-17v-96H152c-13.3 0-24-10.7-24-24v-96c0-13.3 10.7-24 24-24h136V88c0-21.4 25.9-32 41-17l168 168c9.3 9.4 9.3 24.6 0 34zM192 436v-40c0-6.6-5.4-12-12-12H96c-17.7 0-32-14.3-32-32V160c0-17.7 14.3-32 32-32h84c6.6 0 12-5.4 12-12V76c0-6.6-5.4-12-12-12H96c-53 0-96 43-96 96v192c0 53 43 96 96 96h84c6.6 0 12-5.4 12-12z"></path></svg></a>
                            </div>
                <div class="px-4 ">
                    <a href="#"    class="userSpikeTooltip qtipTrigger logout" @click="logOut()">Log out</a>                </div>
            </div>
            </div>
</div>
            <div id="logged-out-bar" v-if="!store.getters.userLoggedIn"
     class="flex flex-col items-center justify-center text-center relative">


    <button type="button" aria-label="Close-panel" @click.prevent="closePanel()"
            class="absolute top-0 right-0 p-4"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon w-4 h-4" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></button>

    <div>
        <div v-show="loginInProgress" class="flex flex-col items-center justify-center mb-4">
            <strong class="heading block text-3xl mb-4">Login in corso</strong>
            <div class="loader loader--dark"></div>
        </div>


        <div class="user-menu-social" v-show="!loginInProgress">
            <!--
            |----------------------------
            | Custom login Form
            |----------------------------
            -->
            <div class="block custom-login-panel" v-if="!showRegistrationForm">

                <!-- LOGIN con user e password -->
                <div class="mb-4" v-if="!showResetPasswordForm">
                    <span class="heading block text-3xl mb-4">Hai già un profilo Rockol? Accedi!</span>

                    <custom-login
                            :disabled="loginInProgress"
                            class="mb-4"></custom-login>

                    <div class="text-center text-xxs">
                        <a href="#" @click.prevent="showResetPasswordForm = true"
                           class="underline">Hai dimenticato la password?</a>
                    </div>
                </div>

                <!-- RESET PASSWORD -->
                <div class="mb-4" v-if="showResetPasswordForm">
                    <span class="heading block text-3xl mb-4">Hai dimenticato la password?</span>

                    <p class="text-sm mb-4">
                        Inserisci l'indirizzo e-mail fornito in fase di registrazione e richiedi il reset della
                        password.
                    </p>

                    <reset-password-form class="mb-4"></reset-password-form>

                    <div class="text-center text-xxs">
                        <a href="#" @click.prevent="showResetPasswordForm = false"
                           class="underline">Procedi al login</a>
                    </div>
                </div>


                <div class="mod-md-title text-center">
                    <button
                            data-cy="registerNewUserFromMainLoginPanel"
                            type="button"
                            class="text-lg font-bold "
                            @click="showRegistrationForm = true">
                        Non sei registrato? <span class="text-red-600 underline hover:text-red-700">Registrati ora a MyRockol!</span>
                    </button>
                </div>
            </div>

            <!-- Form di registrazione -->
            <div class="mb-4" v-if="showRegistrationForm">
                <span class="heading block text-3xl mb-4">Registrati!</span>
                <quick-registration-form :cancel-callback="hideRegistrationForm"></quick-registration-form>
            </div>


            <!-- Separator -->
            <div class="border-b border-gray-500 border-solid my-4"></div>


            <strong class="heading block text-xl mb-4">Accedi con</strong>

            <!--
            |----------------------------
            | Social Login
            |----------------------------
            -->

            <div class="flex -mx-2 mb-4 items-center justify-center">

                <!-- Facebook -->
                <social-login
                        :link-css-class="'social-login fb'"
                        :icon-css-class="'fa-facebook'"
                        provider="facebook.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook"
                                 class="svg-icon w-8 h-8 mx-2"
                                 xmlns="http://www.w3.org/2000/svg"
                                 viewBox="0 0 448 512">
                                 <path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path>
                                 </svg></social-login>

                <!-- Twitter -->
                <social-login
                        :link-css-class="'social-login tw'"
                        :icon-css-class="'fa-twitter'"
                        provider="twitter.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter"
     class="svg-icon w-8 h-8 mx-2"
     viewBox="0 0 512 512">
    <path fill="currentColor"
          d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
</svg></social-login>
            </div>


            <div class="text-xxs">
                <input type="checkbox" value="1"
                       v-model="socialLoginEnabled"
                       name="user-auth-privacy"
                       id="user-auth-privacy-social">

                <label for="user-auth-privacy-social">
                    autorizzazione al
                    <a href="/info/privacy"
                       target="_blank" rel="nopener noreferrer"
                       class="underline"
                    >trattamento dei dati</a>
                </label>

                <span v-if="socialLoginError" class="text-danger"><br>{{socialLoginError}}</span>
            </div>


        </div>

        <p class="user-menu-social alert bg-info text-center text-gray-600 text-sm mt-4">
            <small>In caso di problemi scrivi a <span class="font-semibold">myrockol@rockol.it</span></small>
        </p>
    </div>
</div>
        </div>

    </div>
</template>
    </main>

    <footer id="site-footer" class="w-full relative bg-gray-800" style="z-index: 1;">

    <h2 class="sr-only">Rockol - Menù footer</h2>

    
    <div class="rockol-container w-full mx-auto text-white bg-gray-800 border-0 border-t border-gray-900 border-solid py-8">
        <div class="mx-auto max-width-container mb-4">
            <ul class="list-none p-0  mx-auto max-w-2xl sm:max-w-full sm:flex flex-wrap justify-center text-base w-full">
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    News                        </h3>

                                                                                <nav class="sm:flex">
                                                                                                            <div class="sm:w-1/2 sm:mr-2">
                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/24h/"  >Ultime 24 Ore</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/pop-rock/"  >Pop/Rock</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/dal-vivo/"  >Dal Vivo</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/italia/"  >Italia</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/industria/"  >Industria</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/tech-test/"  >Tech test</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/r-n-b-hip-hop/"  >R'n'B/HipHop</a></li>
                                                                            </ul>

                                                                            </div>
                                                                                                                                                <div class="sm:w-1/2 sm:mr-2">
                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/metal/"  >Metal</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/prog/"  >Prog</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/clubbing/"  >Clubbing</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/cinema/"  >Cinema</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/vinyl/"  >Vinyl</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/gossip/"  >Gossip</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/charts/"  >Charts</a></li>
                                                                            </ul>

                                                                            </div>
                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Video                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/videoclip/"  >Videoclip</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/VideoInterviste/"  >Videointerviste</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/Live-Rockol/"  >Live @ Rockol</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/nofilter/"  >#NoFilter</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Recensioni                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/dischi"  >Recensioni</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/le-scelte-di-rockol"  >Le scelte di Rockol</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/ultime-uscite-discografiche"  >Appena usciti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/vinyl/"  >Vinyl</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/libri"  >Libri</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/uscite-discografiche"  >Uscite</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/uscite-discografiche/ricerca"  >Ricerca Avanzata</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Concerti                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/concerti/oggi"  >Artisti in Tour</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/biglietti"  >Acquista Biglietti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/concerti/ricerca"  >Ricerca Avanzata</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Altre sezioni                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/artista"  >Artisti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/foto"  >Foto</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Classifiche</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/testi"  >Testi</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="http://www.rockol.com/"   target="_blank" rel="nopener noreferrer" >Rockol.com</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Rubriche                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/oggi-nel-rock"  >Accadde Oggi</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/compleanno.php"  >Buon Compleanno</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/citazione.php"  >Chi l'ha detto?</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/realtime"  >Realtime</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Info                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/copyright"  >Copyright</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/crediti"  >Crediti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/email"  >E-mail</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/pubblicita"  >Pubblicità</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/privacy"  >Privacy</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.iubenda.com/privacy-policy/108231/cookie-policy"  >Cookie policy</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/legal/codice-etico"  >Codice etico</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Resta connesso                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="nopener noreferrer" >Facebook</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://twitter.com/rockolpoprock"   target="_blank" rel="nopener noreferrer" >Twitter</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.instagram.com/rockol.it/"   target="_blank" rel="nopener noreferrer" >Instagram</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="http://www.youtube.com/user/rockolvideo"   target="_blank" rel="nopener noreferrer" >Youtube</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://pinterest.com/Rockol"   target="_blank" rel="nopener noreferrer" >Pinterest</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://flipboard.com/@Rockolit"   target="_blank" rel="nopener noreferrer" >Flipboard</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/speciali/rockol-weekly"  >Rockol weekly</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/seguici/rss"  >RSS</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                <!--
                <li class="flex-grow px-8 pt-8">
                    <div class="text-center text-xl sm:text-3xl pb-4 uppercase font-black">
                        Iscriviti alla newsletter
                    </div>
                    <form action="https://rockol.us11.list-manage.com/subscribe/post?u=25faecfe2b5604f1493481321&amp;id=6c157f6ce0"
                          method="post"
                          id="mc-embedded-subscribe-form"
                          name="mc-embedded-subscribe-form"
                          target="_blank" novalidate
                          class="-mx-2 flex flex-wrap items-center text-black text-base sm:text-xl">
                        <input type="email" value="" name="EMAIL" class="mx-2 p-2 flex-grow" id="mce-EMAIL" placeholder="Indirizzo e-mail" required>
                        <button class="bg-gray-300 mx-2 p-2 px-4 font-black uppercase">Iscriviti</button>
                    </form>
                </li>
                -->
            </ul>
        </div>
        <div class="mx-auto rockol-container  max-width-container px-2">
            <div class="flex flex-col items-center text-center text-xs">
                <img src="/assets/img/2019/logo-transparent-medium.png"
                     alt="Logo Rockol"
                     class="bg-black border-2 border-white border-solid rounded-full mb-4 bg-primary"
                     style="width: 100px; height: 100px;">
                <div>
                    <strong>Rock Online Italia</strong> è una testata registrata presso il Tribunale di Milano:
                    <span>Aut. n° 33 del 22 gennaio 1996</span>
                    <br>
                    &copy; 2020, tutti i diritti riservati - Rockol.com s.r.l. - P.IVA:
                    12954150152<br>
                </div>
            </div>
        </div>
    </div>

</footer>


    <div class="vue-instance" v-cloak>
        <login-panel></login-panel>
        <user-validation-panel></user-validation-panel>
        <follow-consent-modal></follow-consent-modal>
                            <popup-registration-form
                tracking-id="event-my-rockol-reg-widget.desktop.news.pop-up-registration-form"
                :display-after-sessions="2"
                :display-after-impressions="10"
                :display-after-seconds-spent-on-site="900"
                :delay-multiplicator-factor="1.25"
                :on-leave="true"></popup-registration-form>            </div>

    <script>
        $(document).ready(function () {
            window.jqueryOnloadScripts = window.jqueryOnloadScripts || [];
            window.jqueryOnloadScripts.map(function (cb) {
                cb();
            })
        });
    </script>

    <script>
                        
        window.ads = {};

                window.ads.mediamond_unsold_masthead = "\n        <div\n            data-track=\"adv.googlemediamond-leaderboard-back-fill\"\n            data-track-click=\"1\"\n            data-track-impression=\"1\">\n            <script async src=\"https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n            <!-- Leaderboard backfill mediamond -->\n            <ins class=\"adsbygoogle\"\n                 style=\"display:block\"\n                 data-ad-client=\"ca-pub-5149939816721635\"\n                 data-ad-slot=\"5649784210\"\n                 data-ad-format=\"horizontal\"\n                 data-full-width-responsive=\"true\"><\/ins>\n            <script>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            <\/script>\n        <\/div>";
                        window.ads.mediamond_unsold_rectangle = "\n        <div\n            data-wt-track=\"1\"\n            data-wt-track-click=\"1\"\n            data-wt-track-click-value=\"adv.googlemediamond-back-fill.click\"\n            data-wt-track-impression=\"1\"\n            data-wt-track-impression-value=\"adv.googlemediamond-back-fill.impression\">\n            <script async src=\"https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n            <!-- Rectangle Backfill Mediamond -->\n            <ins class=\"adsbygoogle\"\n                 style=\"display:block\"\n                 data-ad-client=\"ca-pub-5149939816721635\"\n                 data-ad-slot=\"4682873824\"\n                 data-ad-format=\"auto\"\n                 data-full-width-responsive=\"true\"><\/ins>\n            <script>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            <\/script>\n        <\/div>";
                    </script>

    <script>
        // missing forEach on NodeList for IE11
        if (window.NodeList && !NodeList.prototype.forEach) {
            NodeList.prototype.forEach = Array.prototype.forEach;
        }

        window.cambioInvenduto = function (divName) {
            console.log('%c Cambio invenduto Box nel div ' + divName, 'background: #222; color: #bada55');
            var slots = {
                'adv-gpt-box-container': {
                    'adCode': 'mediamond_unsold_rectangle'
                },
                'adv-gpt-box-mobile-container': {
                    'adCode': 'mediamond_unsold_rectangle'
                }
            };

            changeAdv(divName, slots);
        };

        window.cambioInvendutoStrip = function (divName) {
            console.log('%c Cambio invenduto Box nel div ' + divName, 'background: #222; color: #bada55');
            var slots = {
                'adv-gpt-masthead-skin-container': {
                    'adCode': 'mediamond_unsold_masthead'
                }
            };

            changeAdv(divName, slots);
        };

        function changeAdv(divName, slots) {
            var adCode = "";
            // We get the possible div ids
            var adKeys = Object.keys(slots);
            // We get the first match based on divName
            var adConf = adKeys.filter(function (slotName) {
                return (divName.indexOf(slotName) === 0);
            }).shift();

            if (adConf) {
                adCode = slots[adConf].adCode;
            }

            var adUnit = $('#' + divName);
            if (adUnit.length > 0 && adCode && window.ads && window.ads[adCode]) {
                var resetStyle = {
                    "width": "100%",
                    "display": "block",
                    "height": "auto"
                };

                adUnit.removeAttr("data-google-query-id")
                    .empty()
                    .removeAttr("style")
                    .css(resetStyle)
                    .html(window.ads[adCode]);

                setTimeout(function () {
                    adUnit.css({
                        height: "auto"
                    });
                }, 100);

                // We launch the impression events through WebTrekk
                // for the ad units that haven't been tracked yet
                if (typeof WebtrekkRockolClient !== "undefined") {
                    WebtrekkRockolClient.trackAdvEvents();
                }
                if (typeof window.gaRockolClient !== "undefined") {
                    window.gaRockolClient.trackAdvEvents();
                }
            }
        }
    </script>





    <!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/WT_Time.ver.202003041314.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/webtrekk_V4_4_0.min.ver.202003041314.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/webtrekk_gdpr.min.ver.202003041314.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/WtRockolClient.ver.202003041314.js"></script>
    <script type="text/javascript">

        
        
            var WebtrekkRockolClient = new WtRockolClient({"trackId":"525983702053258","trackDomain":"rockolitalia01.wt-eu02.net"});
            WebtrekkRockolClient.setContentGroup({"1":"Aggregato Rockol - Web","2":"Rockol.it  - Web","3":"News","6":"Breaking news","4":"Italia"});
            WebtrekkRockolClient.setCustomParams({1:             (function getRefresh() {
                if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens';
                else if (RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce';
                else return 'no-refresh';
            })(),2: document.title,3: "news",4: "_Gen",9: "9236",5: "Alfa;Edda;Gianni Maroccolo;J-Ax;The Weeknd",10: "",6: "377",7: "mattia.marzi"});
            
            WebtrekkRockolClient.sendPageImpression();
        
            var WebtrekkMediamondClient = new WtRockolClient({"trackId":"769396664005295","trackDomain":"mediasetitalia01.wt-eu02.net"});
            WebtrekkMediamondClient.setContentGroup({"1":"Aggregato Editori Terzi","2":"terzi - web","3":"terzi - web - Rockol","4":"terzi - web - Rockol - www.rockol.it","5":"terzi - web - Rockol - www.rockol.it - News"});
            WebtrekkMediamondClient.setCustomParams({1:             (function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            })(),10:             (function getTagPfx(){
                if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
                    return 'undefined';
                else
                    return mediamondAd.tagPfx;
            })(),2: document.title});
            WebtrekkMediamondClient.setHeatingMapRefPoint();
            WebtrekkMediamondClient.sendPageImpression();
        document.addEventListener('DOMContentLoaded', function () {
                          WebtrekkRockolClient.trackAdvEvents();        }, false);

        //-->
    </script>

                            <noscript>
                    <div>
                        <img src="https://rockolitalia01.wt-eu02.net/525983702053258/wt.pl?p=322,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>                        <noscript>
                    <div>
                        <img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>        <!-- /Webtrekk -->

    
<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
<script type="text/javascript">
    var _rsCI="rockol-it";
    var _rsCG="0";
    var _rsDN="//secure-it.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
    var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
  <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rockol-it&amp;cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->


    <script>
        // Initialize Firebase
        var config = {
            apiKey: "AIzaSyB5cAIA-BfhhPFSBIJjIdztuXsdXIQEflw",
            authDomain: "myrockol.firebaseapp.com",
            databaseURL: "https://myrockol.firebaseio.com/",
        };
    </script>




    <script>
        bootstrapApp = function () {
            if (typeof setupDropDowns !== 'undefined') {
                console.log('Dropdowns initialization');
                window.setupDropDowns();
            }

                        window.setRefreshUrl = setRefreshUrlOld;
            
            
            if (typeof firebase !== "undefined" && typeof store !== "undefined") {
                firebase.initializeApp(config);
                firebase.auth()
                    .onAuthStateChanged(function (firebaseUserData) {
                        if (Cookies) {
                            if (firebaseUserData) {
                                var inOneYear = new Date(new Date().getTime() + (365 * 24 * 60 * 60 * 1000));
                                Cookies.set('my_rockol_logged_in', '1', {
                                    expires: inOneYear
                                });
                            } else {
                                Cookies.remove('my_rockol_logged_in');
                            }
                        }
                        store.dispatch('autoSignIn', firebaseUserData);
                    });
            } else {
                console.error('Error initializing user authentication.');
            }
            
            /*
            |--------------------------------------------------------------------------
            | Vue instances initialization
            |--------------------------------------------------------------------------
            */
            window.activateVueInstances = function () {
                document.querySelectorAll('.vue-instance:not(.vue-instance--active)').forEach(function (el) {
                    new Vue(factoryVueConfiguration(el));
                });
                document.querySelectorAll('.vue-instance-carousel:not(.vue-instance--active)').forEach(function (el) {
                    var additionalConf = {
                        components: {
                            'Carousel': VueCarousel.Carousel,
                            'Slide': VueCarousel.Slide
                        },
                        methods: {
                            nextSlide() {
                                this.$refs.carousel.goToPage(this.$refs.carousel.getNextPage());
                            },
                            prevSlide() {
                                this.$refs.carousel.goToPage(this.$refs.carousel.getPreviousPage());
                            }
                        }
                    };
                    new Vue(factoryVueConfiguration(el, additionalConf));
                });
            };
            window.activateVueInstances();

                        setRefreshUrl(300);
            
            if (window.jsToBootstrap && window.jsToBootstrap.length > 0) {
                window.jsToBootstrap.forEach(function (cb) {
                    cb();
                });
            }
        };
    </script>

    <script type="text/javascript">
        loadJS("https://www.rockol.it/assets/js/main.min.ver.202003041314.js", true);
                loadJS("https://www.rockol.it/assets/js/myRockol.min.ver.202003041314.js", true);
                        loadJS("https://www.rockol.it/assets/js/dummy.js", function () {
            bootstrapApp();
        }, true);
    </script>

    <script type="text/javascript">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</script>


    <!-- FB JS SDK: START -->
    <div id="fb-root"></div>
    <script  class="_iub_cs_activate" type="text/plain" >
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '324191534279970',
                status     : true,
                xfbml      : true
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- FB JS SDK: END-->

    <!--Adblock Check-->
    <script type="text/javascript" src="/js/ads.js"></script>
    <script type="text/javascript">
        var eventValue = document.getElementById('adsense-rockol') ? 'No ad block' : 'Ad block active';
        if (typeof ga !== 'undefined') {
            ga('send', 'event', 'Adblock', 'onLoadAdBlockCheck', eventValue, {nonInteraction: 1});
        }
    </script>
    <!--End Adblock Check-->

    

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bcdbc5ff78","applicationID":"42269559","transactionName":"YlwBYkcDWUtWVUNfXFsWIENGFlhVGERYVVhaVU5XRRIYVlJBRGlXUE0CX1lMR1BH","queueTime":0,"applicationTime":53,"atts":"ThsCFA8ZSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>