<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="it" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge"><script type="text/javascript">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</script>

    <!-- DNS Prefetching and preconnect -->
    <link rel="preconnect" href="https://cdnrockol-rockolcomsrl.netdna-ssl.com">
    <link rel="dns-prefetch" href="https://cdnrockol-rockolcomsrl.netdna-ssl.com">
    <link rel="preconnect" href="//adv.mediamond.it/">
    <link rel="dns-prefetch" href="//adv.mediamond.it/">
    <link rel="preconnect" href="//cdn.iubenda.com">
    <link rel="dns-prefetch" href="//cdn.iubenda.com">

    <script>
    /*! loadJS: load a JS file asynchronously. [c]2014 @scottjehl, Filament Group, Inc. (Based on http://goo.gl/REQGQ by Paul Irish). Licensed MIT */
    (function (w) {
        var loadJS = function (src, cb, ordered) {
            "use strict";
            var tmp;
            var ref = w.document.getElementsByTagName("script")[0];
            var script = w.document.createElement("script");

            if (typeof (cb) === 'boolean') {
                tmp = ordered;
                ordered = cb;
                cb = tmp;
            }

            if (src) {
                script.src = src;
                script.async = !ordered;
                ref.parentNode.insertBefore(script, ref);
            }

            if (cb && typeof (cb) === "function") {
                script.onload = cb;
            }
            return script;
        };
        // commonjs
        if (typeof module !== "undefined") {
            module.exports = loadJS;
        } else {
            w.loadJS = loadJS;
        }
    }(typeof global !== "undefined" ? global : this));
</script>        <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
    <script type="text/javascript">
        var mediamondCheckDone = false;

        function checkPersonalizedAdForMediamond() {
            if (mediamondCheckDone === false && typeof initGptIubenda === 'function') {
                initGptIubenda();
                mediamondCheckDone = true;
            }
        }

        var _iub = _iub || [];
        _iub.csConfiguration = {
            "siteId": 254530,
            "cookiePolicyId": 108231,
            "lang": "it",
            "enableCMP": true,
            "gdprAppliesGlobally": false,
            "googleAdsPreferenceManagement": true,
            "banner": {
                "acceptButtonDisplay": true,
                "customizeButtonDisplay": true,
                "position": "float-center",
                "backgroundOverlay": true
            },
            callback: {
                onConsentGiven: function () {
                    checkPersonalizedAdForMediamond();
                },
                onConsentFirstGiven: function () {
                    checkPersonalizedAdForMediamond();
                },
                onConsentRead: function () {
                    checkPersonalizedAdForMediamond();
                    var cookieConsentFunctions = window.cookieConsentFunctions || [];
                    for (var i in cookieConsentFunctions) {
                        if (cookieConsentFunctions.hasOwnProperty(i)) {
                            cookieConsentFunctions[i]();
                        }
                    }
                }
            }
        };
    </script>
    <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

            <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    
    <meta name="author" content="Rockol.com s.r.l.">
    <meta name="application-name" content="Rockol.IT">

    <script>
        // Marca il documento come js ready (compatibile con IE10)
        var html = document.querySelector('html');
        html.classList.remove('no-js');
        html.classList.add('js');
    </script>

    <title>
        &radic; Foo Fighters 2020 tour festival Dc Jam | News | Rockol</title>

    <!--

    MMMMMMMMMMMMWKkoc,..          ..,cokKWMMMMMMMMMMMM
    MMMMMMMMMN0o;.                      .;o0NMMMMMMMMM
    MMMMMMWXd;.                            .,dXMMMMMMM
    MMMMMXo.                                  .oXMMMMM
    MMMNx'                                      'xNMMM
    MMXl.                  ..........      .',,,..lXMM
    MK:                  .dXXXXXXXXXk,.,lx0XNWWK:  :KM
    Xc                 .oNMMMMMMMMNkdONMMMMMMNc     cX
    d.                .lNMMMMMMMMMWNWMMMMMMMNo.     .d
    '                .cXMMMMMMMMMMMMWWNXXNWNd.       '
                    ':XMMMMMMMMMMNOo:,....,;.
                   ;KMMMMMMMMMNx,
                  ;0MMMMMMMMM0:
                 'OMMMMMMMMWO,
    .           'kWMMMMMMM0o,                        .
    :          .xWMMMMMMMK;                          :
    O'        .dNMMMMMMMX:                          'O
    Wx.      'oNMMMMMMWK:                          .xW
    MWk.     cNMMMMMWKo.                          .xWM
    MMW0;  .'xKKK0ko;.                           ;0WMM
    MMMMXd.                                    .dXMMMM
    MMMMMWKo'                                'oKWMMMMM
    MMMMMMMMXkc.                          .ckXMMMMMMMM
    MMMMMMMMMMWXkl;..                ..;lkXWMMMMMMMMMM
    MMMMMMMMMMMMMMWKxl;..        ..;lxKWMMMMMMMMMMMMMM

    -->


            
    <!-- START: Page specific meta and link tags -->
    <meta name="description" content="24 feb 2020 - Non c&#039;&egrave; solamente il tour per i venticinque anni di carriera tra i prossimi progetti della band.">
    <meta name="type" content="news">
    <meta name="article:section" content="pop-rock">
    <link rel="canonical" href="https://www.rockol.it/news-711690/foo-fighters-2020-tour-festival-dc-jam">
    <meta name="generated" content="2020-02-24 08:20:00">
    <link rel="image_src" href="https://cdnrockol-rockolcomsrl.netdna-ssl.com/fcBYCwjElmp0PcpliEf0LGpg9ZA=/645x482/smart/rockol-img/img/foto/upload/foo-fighters-visarnoarena-sebastiano0050.jpg">
    <link rel="publisher" href="https://plus.google.com/102356210278041867644">
    <!-- END: Page specific meta and link tags -->

        
    <!-- START: Twitter metatag -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@rockolpoprock">
    <meta name="twitter:title" content="&radic; Foo Fighters, misterioso annuncio sui social: cosa bolle in pentola?">
    <meta name="twitter:description" content="24 feb 2020 - Non c&#039;&egrave; solamente il tour per i venticinque anni di carriera tra i prossimi progetti della band.">
    <meta name="twitter:image:src" content="https://cdnrockol-rockolcomsrl.netdna-ssl.com/fcBYCwjElmp0PcpliEf0LGpg9ZA=/645x482/smart/rockol-img/img/foto/upload/foo-fighters-visarnoarena-sebastiano0050.jpg">
    <meta name="twitter:domain" content="https://www.rockol.it">
    <!-- END: Twitter metatag -->
        
    <!-- START: Facebook metatag -->
    <meta property="fb:app_id" content="324191534279970"/>
    <meta property="og:admins" content="1163511037"/>
    <meta property="og:title" content="&radic; Foo Fighters, misterioso annuncio sui social: cosa bolle in pentola?"/>
    <meta property="og:site_name" content="Rockol"/>
    <meta property="og:locale" content="it_IT"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.rockol.it/news-711690/foo-fighters-2020-tour-festival-dc-jam"/>
    <meta property="og:image" content="http://cdnrockol-rockolcomsrl.netdna-ssl.com/fcBYCwjElmp0PcpliEf0LGpg9ZA=/645x482/smart/rockol-img/img/foto/upload/foo-fighters-visarnoarena-sebastiano0050.jpg"/>
<meta property="og:image:secure_url" content="https://cdnrockol-rockolcomsrl.netdna-ssl.com/fcBYCwjElmp0PcpliEf0LGpg9ZA=/645x482/smart/rockol-img/img/foto/upload/foo-fighters-visarnoarena-sebastiano0050.jpg"/>
<meta property="og:image:width" content="645"/>
<meta property="og:image:height" content="482"/>
    <meta property="og:description" content="24 feb 2020 - Non c&#039;&egrave; solamente il tour per i venticinque anni di carriera tra i prossimi progetti della band."/>
    <!-- END: Facebook metatag -->
        
    <!-- START: SocialBeat metatag -->
    <meta name="socialbeat:area" content="news"/>
    <meta name="socialbeat:section" content="pop-rock"/>
    <meta name="socialbeat:artist_name" content="Foo Fighters"/>
    <meta name="socialbeat:image_url" content="https://cdnrockol-rockolcomsrl.netdna-ssl.com/VtzKIM_ZdZNIPTdWwYGZBfRQJHw=/1080x1080/smart/rockol-img/img/foto/upload/foo-fighters-visarnoarena-sebastiano0050.jpg"/>
    <!-- END: SocialBeat metatag -->
    
    <!-- Sitemap -->
    <link rel="sitemap" type="application/xml" title="Rockol.it - sitemap" href="/sitemap-index.xml">

    <!-- Custom Search -->
    <link rel="search"
          href="https://www.rockol.it/os-main.xml" type="application/opensearchdescription+xml"
          title="Rockol.it - Music Search"/>

    <!-- Favicons, Pins, etc. -->
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png?v=20190621">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png?v=20190621">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png?v=20190621">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=20190621">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=20190621">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=20190621">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=20190621">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=20190621">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=20190621">

    <link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png?v=20190621">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=20190621">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=20190621">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=20190621">

    <link rel="manifest" href="/manifest.json?v=20190621">

    <meta name="msapplication-TileColor" content="#000">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=20190621">
    <meta name="theme-color" content="#000">

    <!-- RSS feeds -->
    <link rel="alternate" href="//www.rockol.it/rss/news_hp.php" type="application/rss+xml" title="Rockol News">
    <link rel="alternate" href="//www.rockol.it/rss/dischi.php" type="application/rss+xml" title="Rockol Dischi">
    <link rel="alternate" href="//www.rockol.it/rss/concerti.php" type="application/rss+xml" title="Rockol Concerti">

    
            <style>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</style>
    
    <!-- Font Loading -->
    <!--
    <link rel="stylesheet"
          type="text/css"
          href="//fonts.googleapis.com/css?family=Roboto:400,900&display=optional">
    -->

    
    
    
        <!-- Mediamond Script: START -->
    <script src="//adv.mediamond.it/hpsponsor/rockol/header.js" language="javascript" type="text/javascript" id="mediamondBaseJS"></script>
    <!-- Mediamond Script: END -->
    
    <!-- Google Universal Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-1439426-1', 'rockol.it');
        ga('set', 'anonymizeIp', true);
        ga('set', 'forceSSL', true);
        ga('require', 'displayfeatures');
        ga('require', 'linkid');
        ga('send', 'pageview');
        
                ga('create', 'UA-37842219-1', 'rockol.it', {'name': 'additionalTracker'});  // Additional tracker.
        ga('set', 'forceSSL', true);
        ga('additionalTracker.require', 'displayfeatures');
        ga('additionalTracker.set', 'anonymizeIp', true);
        ga('additionalTracker.send', 'pageview'); // Send page view for additional tracker.
        
                                        </script>
    <!-- Fine Google Universal Analytics -->


    <!-- Google Schema.org -->
            <script type="application/ld+json">
            {"@type":"WebSite","url":"https:\/\/www.rockol.it","name":"Rockol.it","alternateName":"Rockol - la musica online \u00e8 qui","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.rockol.it\/search.php?s={search_term_string}","query-input":"required name=search_term_string"},"@context":"http:\/\/schema.org"}
        </script>        <script type="application/ld+json">
            {"@type":"Organization","url":"https:\/\/www.rockol.it","name":"Rockol.com S.R.L.","legalName":"Rockol.com S.R.L.","email":"rocko@rockol.it","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"Rockol.it Logo","url":"https:\/\/rockol-img.s3.amazonaws.com\/assets\/img\/2019\/logo-big.png"},"address":{"@type":"PostalAddress","addressCountry":"IT","addressLocality":"Milano","addressRegion":"Lombardia","postalCode":"20123","streetAddress":"Via Boccaccio 24"},"sameAs":["https:\/\/www.facebook.com\/rockol","https:\/\/www.linkedin.com\/company\/rockol.com","https:\/\/www.instagram.com\/rockol.it\/","https:\/\/twitter.com\/rockolpoprock","https:\/\/www.rockol.it"],"@context":"http:\/\/schema.org"}
        </script>
                
    
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '354984291977946');
    fbq('track', 'PageView');
</script>

<noscript>
    <img height="1" width="1" alt="" style="display:none"
               src="https://www.facebook.com/tr?id=354984291977946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
    
    <script type="text/javascript" src="https://www.rockol.it/assets/vendors/jquery/jquery-3.4.1.min.js"></script>
</head>


<body role="document" class="body h-full  news  sub_area_pop-rock    ">

<!--[if lt IE 8]>
<p class="browserupgrade">
    You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
    browser</a> to improve your experience.
</p>
<![endif]-->

<header id="header" class="sticky top-0 relative z-index-sticky-content">
    <div id="header-desktop"
     class="
     hidden
     pt-3 bg-white sticky top-0 relative border-b border-white border-solid text-xs
     md:block md:text-xs
     lg:text-base
    "
     style="z-index:2;">
    <div class="h-full flex items-center w-full border-t-2 border-b-2 bg-white border-black border-solid px-2 sticky top-0"
         style="z-index:2;">
        <div class="h-full mx-auto w-full max-width-container flex justify-between items-center  ">
            <nav class="h-full relative flex-grow roboto font-black uppercase tracking-wider flex items-center justify-around"
                 :class="{'dropdown-active': dropdown}">
                <div class="h-full flex-1 flex justify-between items-center">
                    <!-- Hamburger menu -->
                    <button
                            type="button"
                            aria-label="Apri-menù-completo"
                            @mouseenter="showDropdown('desktopMainMenu')"
                            @mouseleave="hideDropdown()"
                            class="fill-current h-full flex items-center justify-center px-3 h-full"
                            :class="{'bg-gray-900 h-full text-white hover:text-white': dropdown.desktopMainMenu}">
                        <svg class="svg-icon h-5"
                             aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                             role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                            <path fill="currentColor"
                                  d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
                        </svg>
                    </button>

                    <a href="/news" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       @mouseenter="showDropdown('news')"
                       @mouseleave="hideDropdown()">
                        News
                        <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                    </a>
                    <a href="/recensioni-musicali" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       @mouseenter="showDropdown('reviews')"
                       @mouseleave="hideDropdown()">
                        Recensioni
                        <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                    </a>
                    <a href="/concerti" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       @mouseenter="showDropdown('shows')"
                       @mouseleave="hideDropdown()">
                        Concerti
                        <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                    </a>
                </div>

                <!-- LOGO -->
                <div data-logo-reveal-on-sticky class="relative revealed">
                    <div class="absolute"
                         style="width: 70px; height: 70px; left: 50%; margin-left: -35px; top:50%; margin-top: -35px;">
                                                    <a href="/"
                               class="block w-full h-full border-2 border-white border-solid rounded-full bg-primary">
                                <img src="/assets/img/2019/logo-transparent-small.png" alt="Logo Rockol" class="w-full">
                            </a>
                                            </div>
                </div>

                <div class="h-full flex-1 flex justify-between leading-none items-center">
                    <a href="/videoclip/" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">Video</a>
                    <a href="/classifiche-musicali/4/Rockol-Chart"
                       class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">Classifiche</a>


                    <button
                            aria-label="Apri-ricerca"
                            type="button"
                            class="h-full flex items-center justify-center px-3 h-full"
                            :class="{'bg-black text-white': dropdown.search}"
                            @click.prevent="toggleFixedDropdown('search')"
                    ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon h-5 " 
    viewBox="0 0 512 512">
    <path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button>

                                            <icon-login-button
                                data-cy="myRockolLogin"
                                class="heading font-black font-semibold" v-slot:default="{loginStateChecking}">

                            <div class="login-header__button-container cursor-pointer relative block h-8 w-8 text-white rounded-full overflow-hidden border-2 focus:outline-none focus:border-gray-900">
                                <div class="login-header__button-bg inset-0 absolute bg-gray-300"></div>
                                <div class="inset-0 absolute flex items-center justify-center">
                                    <svg class=" fill-current h-6 mt-2 inset-0" xmlns="http://www.w3.org/2000/svg"
                                         viewBox="0 0 24.76 24.43">
                                        <path fill="currentColor"
                                              d="M22.81 18.03a6 6 0 00-2.58-1.54c-4.68-1.1-5-1.82-5.29-2.5a2.63 2.63 0 01.25-2.41c2.09-4 2.54-7.32 1.24-9.47A4.56 4.56 0 0012.32 0a4.58 4.58 0 00-4.14 2.15c-1.3 2.17-.86 5.52 1.27 9.43a2.65 2.65 0 01.27 2.4c-.32.71-.74 1.45-5.31 2.51A7.46 7.46 0 001.5 18.2a6.45 6.45 0 00-1.18 6.13h12.13l12.15.12a4.07 4.07 0 00.16-1.8 6.32 6.32 0 00-1.95-4.62z"/>
                                    </svg>
                                </div>
                            </div>
                        </icon-login-button>
                    
                </div>
            </nav>
        </div>
    </div>
</div>

<section v-cloak>
    <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<!--
<button type="button" v-if="dropdown.desktopMainMenu"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>
-->
<div v-if="dropdown.desktopMainMenu"
     @mouseenter="showDropdown('desktopMainMenu')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="relative mx-auto container max-width-container bg-gray-900 pt-8 pb-8">

        <h2 class="sr-only">Rockol - sezioni principali</h2>

                <div class="flex items-start justify-between -mx-4 px-4">
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/news"  >News</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/news/24h/"  >Ultime 24 Ore</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/pop-rock/"  >Pop/Rock</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/dal-vivo/"  >Dal Vivo</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/italia/"  >Italia</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/industria/"  >Industria</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/tech-test/"  >Tech test</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/r-n-b-hip-hop/"  >R'n'B/HipHop</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/metal/"  >Metal</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/prog/"  >Prog</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/clubbing/"  >Clubbing</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/cinema/"  >Cinema</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/vinyl/"  >Vinyl</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/gossip/"  >Gossip</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/charts/"  >Charts</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/concerti"  >Concerti</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/concerti/oggi"  >Artisti in Tour</a></li>
                                                                    <li>            <a href="https://www.rockol.it/biglietti"  >Acquista Biglietti</a></li>
                                                                    <li>            <a href="https://www.rockol.it/concerti/ricerca"  >Ricerca Avanzata</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Classifiche</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Rockol Chart</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/1/UK-Album-Chart"  >UK Album</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/7/Top-of-the-Music"  >Top Ten Italia</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/5/Billboard-Album-Chart"  >Top Ten U.S.A.</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/19/Fimi-vinili"  >Vinili</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/12/Top-of-the-Music-Download-Chart"  >Digital Download</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/17/Top-10-Radio-Airplay"  >Top 10 Radio Airplay</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/recensioni-musicali"  >Recensioni</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/dischi"  >Recensioni</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/le-scelte-di-rockol"  >Le scelte di Rockol</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/ultime-uscite-discografiche"  >Appena usciti</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/vinyl/"  >Vinyl</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/libri"  >Libri</a></li>
                                                                    <li>            <a href="https://www.rockol.it/uscite-discografiche"  >Uscite</a></li>
                                                                    <li>            <a href="https://www.rockol.it/uscite-discografiche/ricerca"  >Ricerca Avanzata</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/videoclip/"  >Video</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="/videoclip/"  >Videoclip</a></li>
                                                                    <li>            <a href="/video-channel/VideoInterviste/"  >Videointerviste</a></li>
                                                                    <li>            <a href="/video-channel/Live-Rockol/"  >Live @ Rockol</a></li>
                                                                    <li>            <a href="/video-channel/nofilter/"  >#NoFilter</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                                    <div class="mx-4">
                <nav>
                    <ul class="underline list-none text-xs heading leading-normal text-xl font-roboto-regular heading p-0 m-0 mb-4 font-black text-xl">
                                                    <li>            <a href="https://www.rockol.it/artista"  >Artisti</a></li>
                                                    <li>            <a href="https://www.rockol.it/foto"  >Foto</a></li>
                                                    <li>            <a href="https://www.rockol.it/testi"  >Testi</a></li>
                                                    <li>            <a href="/speciali/rockol-weekly"  >Rockol Weekly</a></li>
                                                    <li>            <a href="http://www.rockol.com/"   target="_blank" rel="nopener noreferrer" >Rockol.com</a></li>
                                                    <li>            <a href="http://www.youtube.com/user/rockolvideo"   target="_blank" rel="nopener noreferrer" >Youtube</a></li>
                                                    <li>            <a href="http://bit.ly/InstagramRockolNAVBAR"   target="_blank" rel="nopener noreferrer" >Instagram</a></li>
                                                    <li>            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="nopener noreferrer" >Facebook</a></li>
                                            </ul>
                </nav>
            </div>
                    </div>
    </div>

</div>    
<div v-if="dropdown.news"
     @mouseenter="showDropdown('news')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">News</h3>
        <keep-alive>
            <dropdown
                    key="news"
                    :elements='{"24h":{"label":"Ultime 24 Ore","route":"https:\/\/www.rockol.it\/news\/24h\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/rRNItDAJ5Fjd5wlGq6bwjUECfiE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/2-short-sharp-shocked-cover.jpg","imageAttr":"","permalink":"\/news-686227\/michelle-shocked-buon-compleanno-migliori-canzoni-short-sharp-schocked","title":"Michelle Shocked e il suo \"Short sharp shocked\", anno di grazia 1988","abstract":"Karen Michelle Johnston \u00e8 conosciuta con il nome d\u2019arte Michelle Shocked. Un nome d\u2019arte che \u00e8 un manifesto programmatico. In lingua inglese si definisce \u2018Shell shocked\u2019 chi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/aEBgC4lqUfz3r2NkeOfviLZ_oWg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/71yf-j0z5al-ss500.jpg","imageAttr":"","permalink":"\/news-686331\/auguri-a-tullio-de-piscopo-sue-10-canzoni-piu-belle","title":"Auguri a Tullio De Piscopo: 10 canzoni per festeggiare il genio napoletano della batteria","abstract":"Tullio De Piscopo \u00e8 senza dubbio uno dei pi\u00f9 grandi batteristi italiani di tutti i tempi. Tullio Gennaro De Piscopo, conosciuto come Tullio De Piscopo, nasce a Napoli il 24..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/GtjQBGzNIdddMYJWfLS1HftDHL8=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/physicalgraffiti.jpg","imageAttr":"","permalink":"\/news-709324\/led-zeppelin-physical-graffiti-45-anni-storia-album","title":"Led Zeppelin, i 45 anni di \u201cPhysical Graffiti\u201d: la storia dell\u2019album","abstract":"Pubblicato il 23 febbraio 1975, \u201cPhysical Graffiti\u201d e\u0300 il primo disco degli Zeppelin a uscire per la loro nuova etichetta discografica, la Swan Song. Accolto calorosamente da..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/yRuyA_U2WHxOHAfRrs3Y1A5lm24=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/foo-fighters-visarnoarena-sebastiano0050.jpg","imageAttr":"","permalink":"\/news-711690\/foo-fighters-2020-tour-festival-dc-jam","title":"Foo Fighters, misterioso annuncio sui social: cosa bolle in pentola?","abstract":"A quanto pare, \u00e8 in arrivo un altro importante annuncio da parte dei Foo Fighters, dopo quello relativo al tour con il quale Dave Grohl e soci festeggeranno i loro primi..."}]},"pop-rock":{"label":"Pop\/Rock","route":"https:\/\/www.rockol.it\/news\/pop-rock\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/rRNItDAJ5Fjd5wlGq6bwjUECfiE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/2-short-sharp-shocked-cover.jpg","imageAttr":"","permalink":"\/news-686227\/michelle-shocked-buon-compleanno-migliori-canzoni-short-sharp-schocked","title":"Michelle Shocked e il suo \"Short sharp shocked\", anno di grazia 1988","abstract":"Karen Michelle Johnston \u00e8 conosciuta con il nome d\u2019arte Michelle Shocked. Un nome d\u2019arte che \u00e8 un manifesto programmatico. In lingua inglese si definisce \u2018Shell shocked\u2019 chi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/GtjQBGzNIdddMYJWfLS1HftDHL8=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/physicalgraffiti.jpg","imageAttr":"","permalink":"\/news-709324\/led-zeppelin-physical-graffiti-45-anni-storia-album","title":"Led Zeppelin, i 45 anni di \u201cPhysical Graffiti\u201d: la storia dell\u2019album","abstract":"Pubblicato il 23 febbraio 1975, \u201cPhysical Graffiti\u201d e\u0300 il primo disco degli Zeppelin a uscire per la loro nuova etichetta discografica, la Swan Song. Accolto calorosamente da..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/yRuyA_U2WHxOHAfRrs3Y1A5lm24=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/foo-fighters-visarnoarena-sebastiano0050.jpg","imageAttr":"","permalink":"\/news-711690\/foo-fighters-2020-tour-festival-dc-jam","title":"Foo Fighters, misterioso annuncio sui social: cosa bolle in pentola?","abstract":"A quanto pare, \u00e8 in arrivo un altro importante annuncio da parte dei Foo Fighters, dopo quello relativo al tour con il quale Dave Grohl e soci festeggeranno i loro primi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ss04h_V_SEoyVuaWUSrzYEzSBAg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/party-of-one-george-thorogood-cover-ts1549071342.jpeg","imageAttr":"","permalink":"\/news-698701\/george-thorogood-compie-anni-sei-curiosita-bad-to-the-bone","title":"George Thorogood compie 70 anni: sei curiosit\u00e0 su \u0027Bad to the Bone\u0027","abstract":"Ci sono canzoni che - dal punto di vista compositivo - non brillano particolarmente, eppure diventano estremamente popolari. \"Bad to the Bone\" non ha sonorit\u00e0 rivoluzionarie..."}]},"dal-vivo":{"label":"Dal Vivo","route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/H-Dfp4tpwl4BFXIGzCpP_vD-hMk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallagher-assago-16022020-1.jpg","imageAttr":"","permalink":"\/news-711487\/liam-gallagher-milano-concerto-forum-assago-recensione-scaletta","title":"Liam Gallagher al Forum di Assago: il report del concerto","abstract":"Sono passati 4032 giorni da quando Liam Gallagher mise piede per l\u2019ultima volta sul palco del Forum di Assago.&nbsp;Era il 2 febbraio del 2009, c\u2019erano ancora gli Oasis che..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/UufJW4Kp2whT9qq8cEb7sf87orQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallaghermartacoratella6.jpg","imageAttr":"","permalink":"\/news-711474\/liam-gallagher-scaletta-recensione-foto-concerto-roma-tour-2020","title":"Essere rockstar per una notte o per sempre","abstract":"Essere Liam Gallagher \u00e8 uno stile di vita. L\u0027ex Oasis arriva sul palco del Palazzo dello Sport di Roma, che ieri sera ha ospitato la prima delle due date italiane del tour..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/Mg5A_EuClrIT3NhityVvyzMwnzE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/ex-otago-rockol-013.jpg","imageAttr":"","permalink":"\/news-711472\/concerto-ex-otago-genova-rds-stadium-belin-che-bravi-foto","title":"Il primo palazzetto degli Ex-Otago \u00e8 stato un evento unico: \u0027Come la recita di fine anno\u0027","abstract":"Le luci dello Stadium di Genova si spengono, sul megaschermo inizia una carrellata di immagini che mischiano gli anni \u201980 ai \u201990. Gli Ex-Otago salgono sul palco e iniziano..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/DK-RXwn8pPdW7GEEEL77FUNvlI4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/tbc-official-press-shot-path.jpg","imageAttr":"","permalink":"\/news-711400\/black-crowes-recensione-concerto-londra","title":"Black Crowes dal vivo a Londra: la recensione del concerto","abstract":"L\u0027Omeara \u00e8 la copia pi\u00f9 sexy del Tunnel di Milano: vicino al London Bridge, pu\u00f2 accogliere pochissime centinaia di persone stipate. Quando con pochi minuti di ritardo sull..."}]},"italia":{"label":"Italia","route":"https:\/\/www.rockol.it\/news\/italia\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/aEBgC4lqUfz3r2NkeOfviLZ_oWg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/71yf-j0z5al-ss500.jpg","imageAttr":"","permalink":"\/news-686331\/auguri-a-tullio-de-piscopo-sue-10-canzoni-piu-belle","title":"Auguri a Tullio De Piscopo: 10 canzoni per festeggiare il genio napoletano della batteria","abstract":"Tullio De Piscopo \u00e8 senza dubbio uno dei pi\u00f9 grandi batteristi italiani di tutti i tempi. Tullio Gennaro De Piscopo, conosciuto come Tullio De Piscopo, nasce a Napoli il 24..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/6Zqi4rsUYHgFWSlmd6onV-mye7M=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/gigi-colmed-dsc8033-credits-gianluca-sarago.2017-09-28-18-37-04.jpg","imageAttr":"","permalink":"\/news-684459\/gigi-d-alessio-compie-anni-sue-10-canzoni-preferite-sempre","title":"Vasco, Dalla, Pino Daniele, Michael Jackson e gli altri: le 10 canzoni preferite di Gigi D\u0027Alessio","abstract":"Il dubbio che i suoi ascolti siano molto pi\u00f9 vari e diversificati di quanto l\u0027ascoltatore medio possa supporre ci era venuto qualche anno fa, quando lo intervistammo per l..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/dDkS-1nEuPoVVNvOf01WEZKh5-A=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/MORGAN3.jpg","imageAttr":"","permalink":"\/news-711688\/morgan-barbara-d-urso-macchina-della-verita-risposte-video","title":"Morgan si sottopone alla macchina della verit\u00e0: \u0027Il mio? Un gesto disperato\u0027","abstract":"Nel corso della sua nuova ospitata in tv al programma \"Live - Non \u00e8 la D\u0027Urso\", condotto da Barbara D\u0027Urso, Morgan ha deciso di sottoporsi alla macchina della verit\u00e0, dopo aver..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/iDVMBiV80R12UrDiPAAjVaLTArg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/09-metalitalia-festival-pubblico-foto-concerto-16-settembre-2018-04.jpg","imageAttr":"","permalink":"\/news-711687\/coronavirus-concerti-annullati-ultime-notizie-ordinanze-regioni","title":"Coronavirus, concerti sospesi: ecco le ordinanze delle regioni","abstract":"Sei regioni italiane, la Lombardia, il Veneto, il Piemonte, la Liguria, l\u0027Emilia-Romagna e il Friuli, hanno diffuso le ordinanze che dispongono una serie di misure urgenti in..."}]},"industria":{"label":"Industria","route":"https:\/\/www.rockol.it\/news\/industria\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/s6NB15pqbUUZgsRWeSzKJ2qTCII=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/luciobattistialbum.jpg","imageAttr":"","permalink":"\/news-710612\/lucio-battisti-canzoni-primo-album-avventura","title":"Lucio Battisti, il primo album canzone per canzone: \u201cUn\u2019avventura\u201d","abstract":"Ci voleva Sanremo per imporre Battisti, ormai notissimo come autore, ma cantante dalle alterne fortune. E a Sanremo Lucio e Mogol andarono con \u201cUn\u2019avventura\u201d, cantata da..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/zdBR-lMZh0_OgvB7IA3FlzpNWQw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/download-1.2020-02-20-17-56-01.jpeg","imageAttr":"","permalink":"\/news-711615\/sanremo-2020-polemica-sergio-cerruti-cose-misteriose-cambiare-festival","title":"Sanremo 2020, parla Sergio Cerruti (Afi): \u0027Successe cose misteriose. Ora bisogna cambiare\u0027","abstract":"\"Il Festival di Sanremo? Una grande kermesse che non muove interessi nell\u0027industria discografica, ma solo nell\u0027industria dell\u0027intrattenimento\": cos\u00ec Sergio Cerruti, presidente..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/QlBDY-nxNtvzErGzPYbjpPk9IN8=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/pearljammartacoratella18.jpg","imageAttr":"","permalink":"\/news-711625\/pearl-jam-contro-politici-usa-legge-secondary-ticketing","title":"Secondary ticketing: negli USA scontro tra Pearl Jam e legislatori","abstract":"Sta assumento contorni decisamente particolari il dibattito apertosi tra i Pearl Jam e il membro della Camera dei Rappresentanti USA Bill Pascrell. Il politico del New Jersey..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/nB0MS4jb7XmCJGTE_Fr0pRJbtLc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/sum-41-20170617-172331-3k2a2274.jpg","imageAttr":"","permalink":"\/news-711621\/brexit-visto-pagare-suonare-regno-unito-musicisti-non-britannici","title":"Dal 2021 i musicisti non britannici avranno bisogno del visto per esibirsi nel Regno Unito","abstract":"Il&nbsp;Ministero degli Affari Interni del Regno Unito&nbsp;(Home Office) ha confermato che dal prossimo anno i musicisti non britannici dovranno richiedere il visto e pagare..."}]},"tech-test":{"label":"Tech test","route":"https:\/\/www.rockol.it\/news\/tech-test\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/oPVaSCR4p8ianLWaIp4OVacyGU4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/lavadischi-auna.jpg","imageAttr":"","permalink":"\/news-709640\/auna-vinyl-clean-pulizia-vinile","title":"Auna Vinyl Clean: macchina lavadischi entry level ","abstract":"Macchina lavadischi Auna Vinyl Clean Produttore: www.auna.it 57,99 euro Questa di Auna \u00e8 una macchina lavadischi entry level, dal prezzo molto friendly e dalle qualit\u00e0..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/32VgMXZROYdGKENfLmPRcLvaq0w=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/high-px5-front-angle-space-grey.jpg","imageAttr":"","permalink":"\/news-708873\/bowers-and-wilkins-px5-prova-recensione","title":"Sala prove: PX5, la qualit\u00e0 portabile di Bowers & Wilkins, ","abstract":"VOTO: 4\/5 PRO: &nbsp;Suono ottimo, design di alto livello, comandi semplici e comodi, ottima riduzione del rumore e ottima connettivit\u00e0 CONTRO: prezzo pi\u00f9 basso delle PX7, ma..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/UWZz7brPG6eYoyuTYN_OTb9jJuc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/apple-iphone-11-pro-matte-glass-back-091019.jpg","imageAttr":"","permalink":"\/news-709497\/iphone-11-pro-prova-fotocamera","title":"Come scattare foto ai concerti con l\u2019iPhone 11 Pro","abstract":"Dell\u2019iPhone 11 Pro si \u00e8&nbsp;inevitabilmente&nbsp;parlato molto all\u2019uscita, come sempre succede per ogni prodotto Apple. Ce ne occupiamo&nbsp;qualche settimana dopo in questa..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/nBMnHghqIg8vJ_GAptHTQRR6LTg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/sonos-move-5.jpg","imageAttr":"","permalink":"\/news-708872\/sonos-move-prova-recensione","title":"Sala prove: Move, lo speaker mobile di Sonos, con bluetooth","abstract":"VOTO: 4\/5 PRO: Suono di ottimo livello, pieno e completo. Portabilit\u00e0 e versatilit\u00e0: funziona sia con il sistema Sonos, sia come cassa Bluetoot \"normale\" CONTRO: Prezzo..."}]},"r-n-b-hip-hop":{"label":"R\u0027n\u0027B\/HipHop","route":"https:\/\/www.rockol.it\/news\/r-n-b-hip-hop\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/RRn3VFsXWhns4tI_8S_1gkonE0E=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/the-weeknd-n9a6856-foto-di-nabil-m.jpg","imageAttr":"","permalink":"\/news-711674\/the-weeknd-droga-uso-scrivere-canzoni-intervista","title":"\u0027Faccio uso di droghe. Mi aiutano ad aprire la mente\u0027: la confessione del rapper The Weeknd","abstract":"Non \u00e8 certamente il primo ad ammettere di cercare negli stupefacenti degli stimoli creativi, ma hanno attirato l\u0027attenzione dei media - e del pubblico - le dichiarazioni alle..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/BKhekBNN_LCWfH7A9_KWVvl0WyA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/andersonpaake.jpg","imageAttr":"","permalink":"\/news-711644\/anderson-paak-little-simz-concerto-lucca-summer-festival-luglio-2020","title":"Al Lucca Summer Festival gli unici concerti italiani di Anderson.Paak e Little Simz","abstract":"Le tessere che compongono il cartellone del Lucca Summer Festival vanno a prendere il loro. L\u0027ultimo annuncio che giunge dalla cittadina toscana riguarda l\u2019unica data Italiana..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/OKgvaKaK9DylR-y465o2cvGh_as=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/rihanna-20160713-223727-k2a6852.jpg","imageAttr":"","permalink":"\/news-669646\/rihanna-buon-compleanno-citazioni-successi-video","title":"Cos\u00ec parl\u00f2 la principessa Rihanna... perle di saggezza e musica da top charts","abstract":"L\u2019assunto dal quale si deve partire \u00e8 che Robyn Rihanna Fenty sia un fenomeno. Un fenomeno vero di bellezza, comunicazione, successo e musica. E non per forza in quest\u2019ordine..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/8lBizYPlKQU3XMIgFOz65fGlX_w=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/50cent.jpg","imageAttr":"","permalink":"\/news-711594\/morte-pop-smoke-omaggi-del-mondo-hip-hop-50-cent-quavo","title":"In morte di Pop Smoke: gli omaggi del mondo hip-hop","abstract":"Una volta divulgata la notizia della morte di Pop Smoke, giovane rapper nato nel quartiere newyorkese di Brooklyn ucciso oggi, all\u2019et\u00e0 di vent\u2019anni, nella sua casa di Hollywood..."}]},"metal":{"label":"Metal","route":"https:\/\/www.rockol.it\/news\/metal\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/7pt5zaK8Ug0XCHPmfyMsSkpx29A=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/ozzy145.jpg","imageAttr":"","permalink":"\/news-711685\/ozzy-osbourne-jason-momoa-nuovo-video-guarda","title":"Ozzy Osbourne: nel nuovo video c\u0027\u00e8 la star del \u0027Trono di spade\u0027","abstract":"Nel nuovo video del Re delle Tenebre c\u0027\u00e8 un protagonista davvero speciale: \u00e8 Jason Momoa, attore noto ai pi\u00f9 per aver interpretato Khal Drogo nella serie \"Il trono di spade\" e..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/_MmdrlUiLrknWd94SPVifMnKpUc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/03-lacuna-coil-17.jpg","imageAttr":"","permalink":"\/news-711661\/lacuna-coil-e-guano-apes-concerto-a-torino-data-biglietti-tour-2020","title":"Concerti, Lacuna Coil e Guano Apes a Torino: data e biglietti","abstract":"La&nbsp;formazione milanese capitanata da Cristina Scabbia e i Guano Apes saranno protagonisti di una serata che, la prossima estate, vedr\u00e0 i due gruppi andare in scena sul..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ulzHUJQAZBGMPVujlfBgX1in9SI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/metallica-20190508-200058-3k2a4773.jpg","imageAttr":"","permalink":"\/news-711660\/metallica-james-hetfield-prima-esibizione-live-dopo-il-rehab-video","title":"Metallica, James Hetfield: prima esibizione live dopo il rehab. Video","abstract":"Lo scorso mese di gennaio il leader dei Four Horsemen James Hetfield ha fatto la sua prima apparizione in pubblico dopo&nbsp;un percorso di riabilitazione - intrapreso&nbsp;a..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/7pt5zaK8Ug0XCHPmfyMsSkpx29A=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/ozzy145.jpg","imageAttr":"","permalink":"\/news-711659\/ozzy-osbourne-ordinary-man-storia-singolo-it-s-a-raid-polizia-cocaina","title":"Ozzy Osbourne, quando chiam\u00f2 la polizia per sbaglio e sniff\u00f2 una gran quantit\u00e0 di coca per non buttarla","abstract":"In occasione dell\u2019uscita del nuovo album dell\u2019ex Black Sabbath, \u201cOrdinary man\u201d (leggi qui la nostra recensione) - pubblicato oggi, 21 febbraio - Ozzy Osbourne, ospite di una..."}]},"prog":{"label":"Prog","route":"https:\/\/www.rockol.it\/news\/prog\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/EsU4kyxh8Ae8iEaimdrAKADGPoE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/primus22.jpg","imageAttr":"","permalink":"\/news-711655\/les-claypool-primus-album-rush-concerto-memoria-neil-peart","title":"I Primus portano in tour la musica dei Rush","abstract":"I Primus hanno annunciato che, a partire dal prossimo maggio, saranno in tour in Nord America per un totale di 46 concerti denominati \u0027A Tribute To Kings\u0027, a supportarli qua e..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/isBFBY1sw-W_ErxpLGFwnRVtNHI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/orme.jpg","imageAttr":"","permalink":"\/news-695935\/aldo-tagliapietra-orme-1967-1978-via-italiana-al-prog-rock","title":"Le Orme 1967 \u2013 1978: la via italiana al prog rock","abstract":"Cogliamo l\u2019occasione del compleanno del cantante e bassista muranese Aldo Tagliapietra (che oggi compie 75&nbsp;anni), uno dei membri fondatori, insieme a Nino Smeraldi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/nGowC7zYJNjprDX_4ti1K7hoEAo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/photo-by-guy-harrop-pic-of-yes-guiarist-steve-howeimage-copyright-guy-harropinfoatguyharrop2.jpg","imageAttr":"","permalink":"\/news-711524\/steve-howe-yes-album-solista-love-is-autobiografia-all-my-yesterdays","title":"Steve Howe: escono l\u0027album \"Love Is\" e l\u0027autobiografia \u0027All My Yesterdays\u0027","abstract":"Il 72enne chitarrista degli Yes Steve Howe il 17 aprile pubblicher\u00e0 un album solista intitolato \u201cLove Is\u201d. A comunicarlo \u00e8 lo stesso musicista inglese attraverso i suoi social..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/lbwc8HnjjM9l3hC6TPXB-fTye4g=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/rick-wakeman.jpg","imageAttr":"","permalink":"\/news-711418\/rick-wakeman-album-the-red-planet-prog-rock-copertina","title":"Rick Wakeman torna al prog con \"The Red Planet\"","abstract":"Il prossimo 3 aprile il tastierista Rick Wakeman pubblicher\u00e0 un nuovo album intitolato \u201cThe Red Planet\u201d. Il disco \u00e8 prodotto dallo stesso Wakeman insieme a Erik Jordan. La band..."}]},"clubbing":{"label":"Clubbing","route":"https:\/\/www.rockol.it\/news\/clubbing\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/Wu4rG2exGMkWNi6KobQbDk9hfr8=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/primal-scream-at-mojotic2017-rockol-006.jpg","imageAttr":"","permalink":"\/news-711516\/e-morto-il-dj-produttore-andrew-weatherall-dietro-a-screamadelica","title":"\u00c8 morto il DJ Andrew Weatherall, produttore di \u2018Screamadelica\u2019","abstract":"\u00c8 venuto a mancare oggi, 17 febbraio, il DJ e produttore inglese Andrew Weatherall dietro ad album come&nbsp;\u201cScreamadelica\u201d dei Primal Scream. L\u2019artista, nato a Windsor..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/fyLe9UeT4rVKAZOTuhXabUT6XfM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/bodyfunk.jpg","imageAttr":"","permalink":"\/news-711377\/body-funk-festival-a-giugno-roma-prima-edizione-italiana","title":"Body Funk Festival: a giugno a Roma la prima edizione italiana","abstract":"Si terr\u00e0 il prossimo 7 giugno presso la Rambla Natural Beach di Maccarese, a Fiumicino, sul litorale romano, la prima edizione italiana del Body Funk Festival, prima edizione..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/fAOowIS1wgnq7E7FgZ7K_du0Cdc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/6-martin-garrix-17.jpg","imageAttr":"","permalink":"\/news-711357\/martin-garrix-zedd-collaborazione-confermata","title":"Martin Garrix: confermata una collaborazione con Zedd","abstract":"Le due stelle della dance mondiale Martin Garrix e Zedd potrebbero presto fare debuttare un progetto comune: a spiegarlo, nel corso di un\u0027intervista rilasciata alla stazione..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ono4JC3CrWc9hdp7mkgy1FuEmec=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/2b63a1b5-d9a5-4452-8abf-e04b3033eddb.jpg","imageAttr":"","permalink":"\/news-711167\/balaton-sound-line-up-2020-steve-aoki-dj-snake-e-tanti-altri","title":"Balaton Sound, anche Steve Aoki, Dj Snake e tanti altri nella line-up 2020","abstract":"Cresce l\u2019elenco degli artisti in cartellone al Balaton Sound, il festival di musica elettronica estivo, nato nel 2007, che il prossimo mese di luglio animer\u00e0 le sponde del Lago..."}]},"cinema":{"label":"Cinema","route":"https:\/\/www.rockol.it\/news\/cinema\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/C7-Y7KGldjsCG1hU1x1RD6v5nJs=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/leonardcohen2.jpg","imageAttr":"","permalink":"\/news-711636\/leonard-cohen-marianne-and-parole-d-amore-film-trailer-canzone","title":"\u201cSo Long, Marianne\u201d, una canzone indimenticabile di Leonard Cohen","abstract":"Il 3 e il 4 marzo esce nei cinema italiani (qui l\u0027elenco delle sale in cui verr\u00e0 proiettato) il docu-film, distribuito da&nbsp;Nexo Digital, per la regia di Nick Broomfield..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/aUjxSfCJzNiBa6TpJjrPUN96dNI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/locandinafilmdeandre.jpg","imageAttr":"","permalink":"\/news-711634\/fabrizio-de-andre-pfm-concerto-ritrovato-replica-cinema-11-marzo","title":"Fabrizio De Andr\u00e9 e PFM, il \u0027Concerto ritrovato\u0027 torna nei cinema a marzo","abstract":"Dopo aver richiamato nelle sale italiane, tra gli scorsi 17 e 19 febbraio, oltre 100mila spettatori, \"Fabrizio De Andr\u00e9 e PFM. Il concerto ritrovato\" - il film concerto diretto..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/Mgiz5mYwH7LI8ORPzaU09YtU7N0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/tidbeats-tagliato.jpg","imageAttr":"","permalink":"\/news-711582\/tidbeats-cinevox-colonne-sonore-anni-sessanta-settanta","title":"\u201cTidbeats\u201d: quando un disco \u00e8 (anche) un oggetto culturale","abstract":"Di dischi ne escono tanti, vuoi in formato fisico vuoi in formato digitale. Di dischi ne escono anche troppi: troppi per poterli ascoltare, troppi per poterne scrivere. Ogni..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/j8oA2c0Ic82C4Y-AQ5XXEZd3akY=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/deandre-pfm-box-300x250.jpg","imageAttr":"","permalink":"\/news-711518\/fabrizio-de-andre-pfm-storia-concerto-ritrovato-film-sale-biglietti","title":"\u0027Fabrizio De Andr\u00e9 e PFM. Il concerto ritrovato\u0027, da oggi nei cinema","abstract":"\u00c8 arrivato il momento di&nbsp;\u201cFabrizio De Andr\u00e9 e PFM. Il concerto ritrovato\u201d: il&nbsp;film verr\u00e0 proiettato nelle sale cinematografiche per tre giorni a partire da oggi 17..."}]},"vinyl":{"label":"Vinyl","route":"https:\/\/www.rockol.it\/news\/vinyl\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/l_nyh318CXy0cnRm-Kmn4fHRINI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/recordstoreday-578x289.jpg","imageAttr":"","permalink":"\/news-711689\/record-store-day-2020-uscite-elenco-non-ufficiale","title":"Record Store Day 2020: le uscite speciali che dobbiamo aspettarci","abstract":"Mancano pi\u00f9 di due mesi al Record Store Day 2020 \u2013 fissato per il prossimo 18 aprile \u2013 e gi\u00e0 si alza la febbre dei collezionisti. Infatti tutti vogliono sapere quali uscite..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/l_nyh318CXy0cnRm-Kmn4fHRINI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/recordstoreday-578x289.jpg","imageAttr":"","permalink":"\/news-711678\/record-store-day-2020-ambasador-brandi-carlile","title":"Record Store Day 2020: annunciato l\u2019ambassador dell\u2019anno","abstract":"L\u2019ambassador \u2013 ossia il testimonial ufficiale \u2013 del Record Store Day 2020 sar\u00e0 Brandi Carlile, cantautrice statunitense trentanovenne. Tradizionalmente, fin dalla nascita della..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/c_Lg0qKD_YyJUjvYnFC3YUbKU_k=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/viceversa-francesco-gabbani-cover-ts1581675516.jpeg","imageAttr":"","permalink":"\/news-711672\/classifica-vinile-italia-dal-14-al-20-febbraio-2020","title":"Vinile: i pi\u00f9 venduti in Italia dal 14 al 20 febbraio 2020","abstract":"Ecco i 10 album su vinile pi\u00f9 venduti nel nostro Paese nella settimana dal 14 al 20 febbraio 2020. I dati sono forniti e rilevati da FIMI, che li rende disponibili ogni venerd\u00ec..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/InKZtFOpdMXsZ9rqm6qPA2q5bjw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/2015-09-21-abigailkeenan-001.jpg","imageAttr":"","permalink":"\/news-711641\/vinile-uscite-venerdi-21-febbraio-2020","title":"Le uscite su vinile pi\u00f9 intriganti di venerd\u00ec 21 febbraio 2020","abstract":"Come noto, per convenzione, da qualche anno l\u2019industria discografica ha fissato il venerd\u00ec come giorno designato alla pubblicazione delle nuove uscite. Ecco, dunque, le novit\u00e0..."}]},"gossip":{"label":"Gossip","route":"https:\/\/www.rockol.it\/news\/gossip\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/Xtbn1PjBHpsyV8UDF6N7tfzHxco=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/000039.JPG","imageAttr":"","permalink":"\/news-711591\/achille-lauro-alla-milano-fashion-week-foto","title":"Achille Lauro alla Milano Fashion Week: foto","abstract":"L\u2019universo artistico di Achille Lauro \u00e8 in espansione. Nominato solamente ieri Direttore Creativo di&nbsp;Elektra il rapper romano oggi ha presenziato alla Milano Music Week..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/akBfInnOMQSPdyUAAnvgcoF2BIo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/4.2019-11-04-11-11-05.jpeg","imageAttr":"","permalink":"\/news-711584\/lory-del-santo-e-david-bowie-incontro-new-york-intervista","title":"Lory Del Santo e quell\u0027incontro \u0027incredibile\u0027 con David Bowie: \u0027C\u0027era alchimia tra noi\u0027","abstract":"Nota nel mondo del rock per la sua relazione con Eric Clapton, al quale fu legata sentimentalmente nella seconda met\u00e0 degli Anni \u002780, Lory Del Santo ha ricordato il suo..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/F-wSyGW2P2VWiE-GI1ZgE_2Qc38=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/bugo-morgan-1f0a9790.jpg","imageAttr":"","permalink":"\/news-711479\/sanremo-2020-bugo-a-domenica-morgan-rifarei-stessa-cosa","title":"Bugo a \u2018Domenica In\u2019 su Sanremo 2020: \u2018Rifarei la stessa cosa\u2019","abstract":"La querelle che \u00e8 costata a Bugo e a Morgan l\u2019espulsione da Sanremo 2020 continua a essere la protagonista indiscussa del post Festival e dopo che ieri Morgan, via Facebook, \u00e8..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/0CyXRcQApgEikCtNJLl1hLcphiA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/elodie-tailleur-min.jpg","imageAttr":"","permalink":"\/news-711429\/elodie-e-marracash-intervista-cosa-bella-che","title":"Elodie: \u2018La cosa bella dell\u2019incontro con Marracash \u00e8 che\u2026\u2019","abstract":"Ospite a L\u0027Assedio di Daria Bignardi Elodie, reduce dalla settantesima&nbsp;edizione del Festival di Sanremo, alla quale la cantante romana ha preso parte con il brano..."}]},"charts":{"label":"Charts","route":"https:\/\/www.rockol.it\/news\/charts\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/9qFmYVH4o3FpcvpjnOkNMgG4zII=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/Radio-Airplay-logo_classifiche.JPG","imageAttr":"","permalink":"\/news-711470\/absolute-beginners-radio-airplay-prima-tecla-8-marzo","title":"Absolute Beginners Radio Airplay: prima Tecla con \u00278 marzo\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/fJmal9lGaHtPhH2n6gVd3wITThU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/tecla745.jpg","imageAttr":"","permalink":"\/news-711273\/absolute-beginners-radio-airplay-prima-tecla-8-marzo","title":"Absolute Beginners Radio Airplay: prima Tecla con \u00278 marzo\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/TrrhgJfT1IlCWndgc9Sl5sZxmNU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/radio-airplay-logo-classifiche.jpg","imageAttr":"","permalink":"\/news-711003\/absolute-beginners-radio-airplay-prima-tecla-8-marzo","title":"Absolute Beginners Radio Airplay: prima Tecla con \u00278 marzo\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/TrrhgJfT1IlCWndgc9Sl5sZxmNU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/radio-airplay-logo-classifiche.jpg","imageAttr":"","permalink":"\/news-710763\/absolute-beginners-radio-airplay-prima-tecla-8-marzo","title":"Absolute Beginners Radio Airplay: prima Tecla con \u00278 marzo\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
        
<div v-if="dropdown.reviews"
     @mouseenter="showDropdown('reviews')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Recensioni</h3>
        <keep-alive>
            <dropdown
                    key="reviews"
                    :elements='{"recensioni":{"label":"Album","route":"https:\/\/www.rockol.it\/recensioni-musicali\/album","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ztEk9jVgti_iTloon60EGhD8uyg=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/man-alive-king-krule-cover-ts1582249538.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9143\/king-krule-man-alive","rating":"4.0","title":"King Krule - MAN ALIVE!","abstract":"Nel video di \"(Don\u0027t let the dragon) Draag on\", uno dei singoli che hanno anticipato l\u0027uscita di \"Man alive!\", King Krule \u00e8 legato ad un palo e brucia su un rogo come uno..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/zxnWwUZ0xFSglR416a8q1PVUiQc=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/hotspot-pet-shop-boys-cover-ts1579830072.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9154\/pet-shop-boys-hotspot","rating":"3.0","title":"Pet Shop Boys - HOTSPOT","abstract":"di redazione Vinyl Nonostante abbiano venduto oltre 50 milioni di dischi in quasi quarant\u2019anni di carriera, i Pet Shop Boys sono perennemente e ingiustamente trascurati. Il..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/1LoWo7B_F8cn3dq3jZg0swkCNiE=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/isole-opra-mediterranea-cover-ts1582472283.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9160\/opra-mediterranea-isole","rating":"3.5","title":"Opra Mediterranea - ISOLE","abstract":"Nel bene e nel male, il prog rock \u00e8 stato la mia musica di formazione, per merito o per colpa delle recensioni di Enzo Caffarelli sul vecchio glorioso \u201cCiao 2001\u201d. E siccome..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/JDDOPurc3Ovs6Fpw1KOFQYBZ47U=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/london-apocalypticon-live-at-kreator-cover-ts1576718792.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9153\/kreator-london-apocalypticon-live-at","rating":"3.0","title":"Kreator - LONDON APOCALYPTICON - LIVE AT","abstract":" di redazione Vinyl Disco live numero tre per i re del thrash made in Germany che da 38 anni seminano musica per palati pi\u00f9 che forti. E nonostante il disco live, in media..."}]},"rockol-picks":{"label":"Le scelte di Rockol","route":"https:\/\/www.rockol.it\/recensioni-musicali\/le-scelte-di-rockol","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/y89ek_OZh0Z9Z7t9wbtzb1XOXco=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/dna-ghali-cover-ts1582422005.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9095\/ghali-dna","rating":"3.5","title":"Ghali - DNA","abstract":" La finta caduta di Ghali dalle scale del palco dell\u0027Ariston, trovata che ha fatto molto parlare della sua esibizione come ospite al Festival di Sanremo, \u00e8 stata la metafora di..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/KNQJM4J1IDa8v33FoUiyR5VTZ_o=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/ordinary-man-osbourne-ozzy-cover-ts1579138035.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9083\/ozzy-osbourne-ordinary-man","rating":"3.5","title":"Ozzy Osbourne - ORDINARY MAN","abstract":"Molto pi\u00f9 che ordinario, Ozzy Osbourne \u00e8 chiaramente un uomo straordinario. Un reduce di una vita scellerata, un uomo di spettacolo che ha imbrogliato la morte un sacco di..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/yDcjhenYrzOlR8TPQJ3iq6YDVVM=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/viceversa-francesco-gabbani-cover-ts1581675516.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9122\/francesco-gabbani-viceversa","rating":"3.5","title":"Francesco Gabbani - VICEVERSA","abstract":"\u201cViceversa\u201d, il quarto album di Francesco Gabbani, \u00e8 un inno alla condivisione e all\u2019abbandono dell\u2019individualismo. La title track (scritta con la collaborazione di Pacifico e..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/19Ed8ryvbg3rI44wtjk3yDS8P48=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/che-vita-meravigliosa-diodato-cover-ts1581666323.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9098\/diodato-che-vita-meravigliosa","rating":"4.0","title":"Diodato - CHE VITA MERAVIGLIOSA","abstract":"Sapere attendere il momento giusto \u00e8 un\u2019arte&nbsp;che nella musica passa per il nome di tenacia&nbsp;e, spesso, per una lunga gavetta. Nel 2019-2020 \u00e8 finalmente arrivato il..."}]},"just-released":{"label":"Appena usciti","route":"https:\/\/www.rockol.it\/recensioni-musicali\/ultime-uscite-discografiche","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/zfezpEH9FhBa2rO-spIQ2-Applw=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/pugili-fragili-piero-pelu-cover-ts1582335394.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9142\/piero-pelu-pugili-fragili","rating":"3.0","title":"Piero Pel\u00f9 - PUGILI FRAGILI","abstract":" \u201cI vent\u2019anni non li ammazzi\/non li ammazzi nemmeno col tempo\u201d, canta Piero Pel\u00f9 in \u201cFerro caldo\u201d. Festeggia 40 anni di carriera, mette il numero sull\u0027orecchino che mostra in..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/iTtvaNI6yd9AM4jZDO0OBIvnlt0=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/tsunami-forse-vi-ricorderete-di-noi-per-canzoni-come-eugenio-in-via-di-gioia-cover-ts1580434838.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9124\/eugenio-in-via-di-gioia-tsunami-forse-vi-ricorderete-di-noi-per-canzoni-come","rating":"3.5","title":"Eugenio in Via di Gioia - TSUNAMI (FORSE VI RICORDERETE DI NOI PER CANZONI COME)","abstract":"Troppo facile e banale catalogare gli Eugenio in Via Di Gioia come una band che punta tutto sull\u2019umorismo. \u201cTsunami (forse vi ricorderete di noi per canzoni come)\u201d \u00e8 un viaggio..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/N60DrlEWHcOomPF96TbuS4FtrnY=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/changes-justin-bieber-cover-ts1581731217.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9116\/justin-bieber-changes","rating":"2.5","title":"Justin Bieber - CHANGES","abstract":"Discograficamente parlando, avevamo lasciato Justin Bieber nel novembre del 2015 con \"Purpose\", un disco pop per certi versi clamoroso, perch\u00e9 funzionava pi\u00f9 o meno tutto. C..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/OQPvWOr0QQr6UpjoEGeiOCIC0wg=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/bestiario-d-amore-vinicio-capossela-cover-ts1579656768.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9064\/vinicio-capossela-bestiario-d-amore","rating":"3.5","title":"Vinicio Capossela - BESTIARIO D\u0027AMORE","abstract":"Mancava un ultimo grande sentimento da osservare nel grande zoo di umanit\u00e0 di Vinicio Capossela: l\u2019amore. Per codificare le ragioni del cuore, l\u2019istrionico musicista ricorre..."}]},"vinyl":{"label":"Vinyl","route":"https:\/\/www.rockol.it\/recensioni-musicali\/vinyl","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/zxnWwUZ0xFSglR416a8q1PVUiQc=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/hotspot-pet-shop-boys-cover-ts1579830072.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9154\/pet-shop-boys-hotspot","rating":"3.0","title":"Pet Shop Boys - HOTSPOT","abstract":"di redazione Vinyl Nonostante abbiano venduto oltre 50 milioni di dischi in quasi quarant\u2019anni di carriera, i Pet Shop Boys sono perennemente e ingiustamente trascurati. Il..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/AD2sVSaY7HgWchu_LMewBt_wCYE=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/the-slim-shady-lp-expanded-edition-eminem-cover-ts1576517610.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9131\/eminem-the-slim-shady-lp-expanded-edition","rating":"4.0","title":"Eminem - THE SLIM SHADY LP (EXPANDED EDITION)","abstract":"di redazione Vinyl Un pezzo di storia dell\u2019hip-hop che compie 20 anni. Composta da 30 tracce, la nuova edizione celebrativa di The Slim Shady LP contiene, oltre alle canzoni..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/yDFtuvdENZE6D80dRA7GIG7LI4k=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/ready-or-not-grateful-dead-cover-ts1574473021.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9111\/grateful-dead-ready-or-not","rating":"3.0","title":"Grateful Dead - READY OR NOT","abstract":"di redazione Vinyl I Grateful Dead sono una delle band americane per eccellenza, e una enorme e stupenda eccezione nell\u2019industria musicale: 30 anni di carriera, oltre 2000..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ChBtJ0_va8poh5IQ297SgZA_5d0=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/cip-brunori-sas-cover-ts1578620118.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9090\/brunori-sas-cip","rating":"4.0","title":"Brunori sas - CIP!","abstract":"di redazione Vinyl Un album che respira a pieni polmoni, cercando di mettere a fuoco l\u2019importanza di essere buoni senza sembrare fessi, di difendere la bellezza e l\u2019umanit\u00e0..."}]},"dal-vivo":{"label":"Recensioni concerti","route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/H-Dfp4tpwl4BFXIGzCpP_vD-hMk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallagher-assago-16022020-1.jpg","imageAttr":"","permalink":"\/news-711487\/liam-gallagher-milano-concerto-forum-assago-recensione-scaletta","rating":null,"title":"Liam Gallagher al Forum di Assago: il report del concerto","abstract":"Sono passati 4032 giorni da quando Liam Gallagher mise piede per l\u2019ultima volta sul palco del Forum di Assago.&nbsp;Era il 2 febbraio del 2009, c\u2019erano ancora gli Oasis che..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/UufJW4Kp2whT9qq8cEb7sf87orQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallaghermartacoratella6.jpg","imageAttr":"","permalink":"\/news-711474\/liam-gallagher-scaletta-recensione-foto-concerto-roma-tour-2020","rating":null,"title":"Essere rockstar per una notte o per sempre","abstract":"Essere Liam Gallagher \u00e8 uno stile di vita. L\u0027ex Oasis arriva sul palco del Palazzo dello Sport di Roma, che ieri sera ha ospitato la prima delle due date italiane del tour..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/Mg5A_EuClrIT3NhityVvyzMwnzE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/ex-otago-rockol-013.jpg","imageAttr":"","permalink":"\/news-711472\/concerto-ex-otago-genova-rds-stadium-belin-che-bravi-foto","rating":null,"title":"Il primo palazzetto degli Ex-Otago \u00e8 stato un evento unico: \u0027Come la recita di fine anno\u0027","abstract":"Le luci dello Stadium di Genova si spengono, sul megaschermo inizia una carrellata di immagini che mischiano gli anni \u201980 ai \u201990. Gli Ex-Otago salgono sul palco e iniziano..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/DK-RXwn8pPdW7GEEEL77FUNvlI4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/tbc-official-press-shot-path.jpg","imageAttr":"","permalink":"\/news-711400\/black-crowes-recensione-concerto-londra","rating":null,"title":"Black Crowes dal vivo a Londra: la recensione del concerto","abstract":"L\u0027Omeara \u00e8 la copia pi\u00f9 sexy del Tunnel di Milano: vicino al London Bridge, pu\u00f2 accogliere pochissime centinaia di persone stipate. Quando con pochi minuti di ritardo sull..."}]},"libri":{"label":"Libri","route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/KAj3otq7Q-kXYi-lO_ycTv9iuVc=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/zanicchi-nata-di-luna-buona.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1060\/iva-zanicchi-nata-di-luna-buona","rating":"3.5","title":"Iva Zanicchi - NATA DI LUNA BUONA","abstract":"Nel suo primo libro, \u201cPolenta di castagne\u201d, uscito nel 2002 per Mondadori, Iva Zanicchi raccontava la storia di se stessa e della sua famiglia, fermandosi al 1963, cio\u00e8 agli..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/K_C1aA08W4I4tgswp2o2nVXDh7k=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/soul-to-soul.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1059\/alberto-castelli-soul-to-soul","rating":"4.0","title":"Alberto Castelli - SOUL TO SOUL","abstract":"Questo libro \u00e8 pericoloso. Per darvi l\u2019idea di quanto sia pericoloso, vi dico solo che personalmente, e lo confesso&nbsp;con un po\u2019 di vergogna, non sono mai stato n\u00e9 un..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/UKZhiGOWJ9kKgHEeZFm5kaygtRI=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/the-wall.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1058\/matteo-palombi-the-wall-no-adulation","rating":"4.0","title":"Matteo Palombi - THE WALL \u2013 NO ADULATION","abstract":"Ero stato molto (forse un po\u2019 troppo) severo con l\u2019autore di questo libro, quando un paio d\u2019anni fa avevo recensito il suo \u201cUs and them \u2013 La distopia rock dei Pink Floyd\u201d. Oggi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/QyUYNi6YdnNdK6HscmIUAL_rIbw=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/club-dei-cantanti-morti.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1057\/susanna-raule-il-club-dei-cantanti-morti","rating":"3.0","title":"Susanna Raule - IL CLUB DEI CANTANTI MORTI","abstract":"Non \u00e8 facile scrivere fiction in cui alcuni dei protagonisti sono reali \u2013 o almeno lo sono stati, come nel caso di questo libro. E per me \u00e8 ancora meno facile leggerle, dato..."}]},"ricerca":{"label":"Ricerca Avanzata","route":"https:\/\/www.rockol.it\/uscite-discografiche\/ricerca","has-panel":false,"component":"DropdownArticle","items":[]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
    
<div v-if="dropdown.shows"
     @mouseenter="showDropdown('shows')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Concerti</h3>
        <keep-alive>
            <dropdown
                    key="shows"
                    :elements='{"tutti-i-concerti":{"label":"Tutti i concerti","route":"#","component":"DropdownShowList","has-panel":true,"items":[{"left-menu":[{"label":"Concerti di ","suffix":"Oggi","route":"\/concerti-oggi"},{"label":"Concerti della ","suffix":"Settimana","route":"\/concerti-settimana"},{"label":"Concerti del ","suffix":"Weekend","route":"\/concerti-weekend"}],"places":[{"place":"Milano","nrOfShows":15,"route":"\/concerti-milano-p-0jqrbm5nez7"},{"place":"Roma","nrOfShows":"6","route":"\/concerti-roma-p-4j9e9maxr63"},{"place":"Ferrara","nrOfShows":"3","route":"\/concerti-ferrara-p-nxpdz6baevy"},{"place":"Ciampino","nrOfShows":"3","route":"\/concerti-ciampino-roma-p-pjorapyr5bq"},{"place":"Firenze","nrOfShows":"3","route":"\/concerti-firenze-p-7nvdmkqemxk"},{"place":"Bologna","nrOfShows":"3","route":"\/concerti-bologna-p-b9xr0pgdqy5"},{"place":"Trezzo d\u0027Adda","nrOfShows":"3","route":"\/concerti-trezzo-d-adda-milano-p-5ymep6ld6gq"},{"place":"Brescia","nrOfShows":"2","route":"\/concerti-brescia-p-79zdgmbkd0b"},{"place":"Genova","nrOfShows":"2","route":"\/concerti-genova-p-gl8r8nbnrk7"},{"place":"Venezia","nrOfShows":"2","route":"\/concerti-venezia-p-bwod5ybbr54"},{"place":"Torino","nrOfShows":"2","route":"\/concerti-torino-p-knoroga7d3w"},{"place":"Mezzago","nrOfShows":"2","route":"\/concerti-mezzago-monza-brianza-p-awgeva7eonm"},{"place":"Crevalcore","nrOfShows":"1","route":"\/concerti-crevalcore-bologna-p-nxpdz09evy4"},{"place":"Seravezza","nrOfShows":"1","route":"\/concerti-seravezza-lucca-p-0jqrbvv6ez7"}]}]},"cerca-concerti":{"label":"Cerca Concerti","route":"#","has-panel":true,"component":"DropdownShowSearch","items":[1]},"recensioni-concerti":{"label":"Recensioni concerti","route":"#","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/H-Dfp4tpwl4BFXIGzCpP_vD-hMk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallagher-assago-16022020-1.jpg","imageAttr":"","permalink":"\/news-711487\/liam-gallagher-milano-concerto-forum-assago-recensione-scaletta","title":"Liam Gallagher al Forum di Assago: il report del concerto","abstract":"Sono passati 4032 giorni da quando Liam Gallagher mise piede per l\u2019ultima volta sul palco del Forum di Assago.&nbsp;Era il 2 febbraio del 2009, c\u2019erano ancora gli Oasis che..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/UufJW4Kp2whT9qq8cEb7sf87orQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallaghermartacoratella6.jpg","imageAttr":"","permalink":"\/news-711474\/liam-gallagher-scaletta-recensione-foto-concerto-roma-tour-2020","title":"Essere rockstar per una notte o per sempre","abstract":"Essere Liam Gallagher \u00e8 uno stile di vita. L\u0027ex Oasis arriva sul palco del Palazzo dello Sport di Roma, che ieri sera ha ospitato la prima delle due date italiane del tour..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/Mg5A_EuClrIT3NhityVvyzMwnzE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/ex-otago-rockol-013.jpg","imageAttr":"","permalink":"\/news-711472\/concerto-ex-otago-genova-rds-stadium-belin-che-bravi-foto","title":"Il primo palazzetto degli Ex-Otago \u00e8 stato un evento unico: \u0027Come la recita di fine anno\u0027","abstract":"Le luci dello Stadium di Genova si spengono, sul megaschermo inizia una carrellata di immagini che mischiano gli anni \u201980 ai \u201990. Gli Ex-Otago salgono sul palco e iniziano..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/DK-RXwn8pPdW7GEEEL77FUNvlI4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/tbc-official-press-shot-path.jpg","imageAttr":"","permalink":"\/news-711400\/black-crowes-recensione-concerto-londra","title":"Black Crowes dal vivo a Londra: la recensione del concerto","abstract":"L\u0027Omeara \u00e8 la copia pi\u00f9 sexy del Tunnel di Milano: vicino al London Bridge, pu\u00f2 accogliere pochissime centinaia di persone stipate. Quando con pochi minuti di ritardo sull..."}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
    <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<button type="button" v-if="dropdown.search"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>

<div v-if="dropdown.search"
     class="absolute bg-gray-900 text-white w-screen border-0 border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container py-8 pt-6">
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4">
                <input
                        id="searchInput"
                        ref="searchInput"
                        name="s"
                        placeholder="Cerca"
                        class="border-0"
                        @keydown.esc="hideSearch">
                <button type="submit" class="sr-only">Cerca</button>
                <a href="#"
                   @click.prevent="hideFixedDropdown()"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon svg-icon text-white h-12 mx-4 px-2" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></a>
            </div>
        </form>
    </div>
</div>
</section>

</div>
    
<div id="header-mobile"
     class="
     md:hidden
     pt-3 top-0 left-0 right-0 bg-white top-0 border-0 border-b border-white border-solid"
     style="z-index:3;">
    <div class="h-full flex items-center w-full border-0 border-t-2 border-b-2 bg-white border-black border-solid px-2 top-0">
        <nav class="h-full w-full menu-2019 flex-grow roboto font-black uppercase tracking-wider flex items-center justify-between"
             :class="{'dropdown-active': dropdown}">
            <!-- Hamburger menu -->
            <button
                    aria-label="Apri-menù-completo"
                    type="button"
                    @click.prevent="toggleFixedDropdown('mobileMainMenu', 'mobile-menu-shown', 'mobile-menu-hidden')"
                    class="fill-current h-full flex items-center justify-center px-3 h-full"
                    :class="{'bg-gray-900 h-full text-white': dropdown.mobileMainMenu}"
                    :style="{color: dropdown.mobileMainMenu ? 'white !important' : 'currentColor'}">
                <svg class="svg-icon h-5 w-5"
                     aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                     role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                    <path fill="currentColor"
                          d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
                </svg>
            </button>


                            <a href="/" class="logo-revealed">
                    <img src="/assets/img/2019/logo-transparent-small.png"
                         alt="Logo Rockol"
                         class="absolute border-2 border-white border-solid rounded-full bg-black hover:bg-gray-800"
                         style="width: 70px; height: 70px; left:50%; transform: translate(-50%, -50%); ">
                </a>
            
            <div class="flex">

                <a href="http://bit.ly/InstagramRockolNAVBAR"
                   target="_blank" rel="nopener noreferrer"
                   class="h-full flex items-center justify-center px-3 h-full">
                    <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram"
     class="svg-icon h-8 w-8"
     xmlns="http://www.w3.org/2000/svg"
     viewBox="0 0 448 512">
    <path fill="currentColor"
          d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>                </a>


                                    <icon-login-button
                            data-cy="myRockolLogin"
                            class="heading font-black font-semibold" v-slot:default="{loginStateChecking}">

                        <div class="login-header__button-container cursor-pointer relative block h-8 w-8 text-white rounded-full overflow-hidden border-2 focus:outline-none focus:border-gray-900">
                            <div class="login-header__button-bg inset-0 absolute bg-gray-300"></div>
                            <div class="inset-0 absolute flex items-center justify-center">
                                <svg class=" fill-current h-6 mt-2 inset-0" xmlns="http://www.w3.org/2000/svg"
                                     viewBox="0 0 24.76 24.43">
                                    <path fill="currentColor"
                                          d="M22.81 18.03a6 6 0 00-2.58-1.54c-4.68-1.1-5-1.82-5.29-2.5a2.63 2.63 0 01.25-2.41c2.09-4 2.54-7.32 1.24-9.47A4.56 4.56 0 0012.32 0a4.58 4.58 0 00-4.14 2.15c-1.3 2.17-.86 5.52 1.27 9.43a2.65 2.65 0 01.27 2.4c-.32.71-.74 1.45-5.31 2.51A7.46 7.46 0 001.5 18.2a6.45 6.45 0 00-1.18 6.13h12.13l12.15.12a4.07 4.07 0 00.16-1.8 6.32 6.32 0 00-1.95-4.62z"/>
                                </svg>
                            </div>
                        </div>
                    </icon-login-button>
                            </div>
        </nav>
    </div>

    <section v-cloak>
        <div v-if="dropdown.mobileMainMenu"
     class="fixed bg-gray-900 text-white border-0 border-r border-l border-black border-solid bottom-0 overflow-y-auto scrolling-touch"
     style="top: 60px; left: 0; right: 5vh; z-index: -1">
    <div class="mx-auto container max-width-container px-4 py-2 ">
        <h2 class="sr-only">Rockol - sezioni principali</h2>
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4 mb-4">
                <input
                        name="s"
                        class="text-xl text-white bg-gray-900 border-0 border-b border-white border-solid w-full mx-4 p-4"
                        placeholder="Cerca"
                        @keydown.esc="hideSearch">
            </div>
        </form>
        
        <dropdown-mobile-menu
                class="-mx-4"
                :menu-definition='{"home":{"route":"https:\/\/www.rockol.it\/","label":"Home"},"news":{"route":"https:\/\/www.rockol.it\/news","label":"News","sub-menu":{"24h":{"route":"https:\/\/www.rockol.it\/news\/24h\/","label":"Ultime 24 Ore"},"pop-rock":{"route":"https:\/\/www.rockol.it\/news\/pop-rock\/","label":"Pop\/Rock"},"dal-vivo":{"route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","label":"Dal Vivo"},"italia":{"route":"https:\/\/www.rockol.it\/news\/italia\/","label":"Italia"},"industria":{"route":"https:\/\/www.rockol.it\/news\/industria\/","label":"Industria"},"tech-test":{"route":"https:\/\/www.rockol.it\/news\/tech-test\/","label":"Tech test"},"r-n-b-hip-hop":{"route":"https:\/\/www.rockol.it\/news\/r-n-b-hip-hop\/","label":"R\u0027n\u0027B\/HipHop"},"metal":{"route":"https:\/\/www.rockol.it\/news\/metal\/","label":"Metal"},"prog":{"route":"https:\/\/www.rockol.it\/news\/prog\/","label":"Prog"},"clubbing":{"route":"https:\/\/www.rockol.it\/news\/clubbing\/","label":"Clubbing"},"cinema":{"route":"https:\/\/www.rockol.it\/news\/cinema\/","label":"Cinema"},"vinyl":{"route":"https:\/\/www.rockol.it\/news\/vinyl\/","label":"Vinyl"},"gossip":{"route":"https:\/\/www.rockol.it\/news\/gossip\/","label":"Gossip"},"charts":{"route":"https:\/\/www.rockol.it\/news\/charts\/","label":"Charts"}}},"shows":{"route":"https:\/\/www.rockol.it\/concerti","label":"Concerti","sub-menu":{"oggi":{"route":"https:\/\/www.rockol.it\/concerti\/oggi","label":"Artisti in Tour"},"biglietti":{"route":"https:\/\/www.rockol.it\/biglietti","label":"Acquista Biglietti"},"ricerca":{"route":"https:\/\/www.rockol.it\/concerti\/ricerca","label":"Ricerca Avanzata"}}},"reviews":{"route":"https:\/\/www.rockol.it\/recensioni-musicali","label":"Recensioni","sub-menu":{"recensioni":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/dischi","label":"Recensioni"},"scelte-rockol":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/le-scelte-di-rockol","label":"Le scelte di Rockol"},"appena-usciti":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/ultime-uscite-discografiche","label":"Appena usciti"},"vinyl":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/vinyl\/","label":"Vinyl"},"libri":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","label":"Libri"},"uscite":{"route":"https:\/\/www.rockol.it\/uscite-discografiche","label":"Uscite"},"ricerca":{"route":"https:\/\/www.rockol.it\/uscite-discografiche\/ricerca","label":"Ricerca Avanzata"}}},"charts":{"route":"https:\/\/www.rockol.it\/classifiche-musicali\/4\/Rockol-Chart","label":"Classifiche"},"videos":{"route":"https:\/\/www.rockol.it\/videoclip\/","label":"Video"},"altro":{"label":"Altro","sub-menu":[{"route":"https:\/\/www.rockol.it\/artista","label":"Artisti"},{"route":"https:\/\/www.rockol.it\/foto","label":"Foto"},{"route":"https:\/\/www.rockol.it\/testi","label":"Testi"},{"route":"\/speciali\/rockol-weekly","label":"Rockol Weekly"},{"route":"http:\/\/www.rockol.com\/","label":"Rockol.com","new_window":true,"custom_html":"<a href=\"https:\/\/www.rockol.com\" target=\"_blank\" rel=\"noopener noreferrer\">Rockol.com<\/a> <img src=\"\/assets\/img\/2015-design\/uk-flag.png\" width=\"16\">"},{"route":"http:\/\/www.youtube.com\/user\/rockolvideo","label":"Youtube","new_window":true,"custom_html":"<a href=\"https:\/\/www.youtube.com\/user\/rockolvideo\" target=\"_blank\" rel=\"noopener noreferrer\">Youtube<\/a>"},{"route":"http:\/\/bit.ly\/InstagramRockolNAVBAR","label":"Instagram","new_window":true,"custom_html":"<a href=\"https:\/\/www.instagram.com\/rockol.it\/\" target=\"_blank\" rel=\"noopener noreferrer\">Instagram<\/a>"},{"route":"https:\/\/www.facebook.com\/rockol\/","label":"Facebook","new_window":true,"custom_html":"<a href=\"https:\/\/www.youtube.com\/user\/rockolvideo\" target=\"_blank\" rel=\"noopener noreferrer\">Youtube<\/a>"}]}}'></dropdown-mobile-menu>

    </div>
</div>    </section>
</div>
</header>

<!-- Necessario per caricare correttamente la skin della concessionaria -->
<div class="container skin-reference"></div>



<div id="adv_masthead" class="max-width-container mx-auto w-full overflow-x-hidden text-center">
            <div id="adv-gpt-masthead-skin-container1" class="text-center">
            <script async src="//adv.mediamond.it/hpsponsor/rockol/masthead-skin.js" type="text/javascript"></script>
        </div></div>

<div id="adv_popup"></div>
<div id="adv_background"></div>
<div id="adv_top" class="container max-width-container mx-auto ">
    </div>




<main id="content-container"
      class="relative max-width-container mx-auto p-4 pb-8 bg-white z-index-content"
      >

<div id="page-body-wrapper">
    <div class="">
        <div class="sr-only">
            <div class="breadcrumb">

        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/" itemprop="url"><span itemprop="title">Rockol</span></a>
        </div>

                    <span class="breadcrumb__separator"></span>
            <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                
                <a href="/news" itemprop="url">
                    <span itemprop="title">News Musica</span>
                </a>
            </div>
                    <span class="breadcrumb__separator"></span>
            <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                
                <a href="/news/pop-rock/" itemprop="url">
                    <span itemprop="title">News Pop/Rock</span>
                </a>
            </div>
        
</div>
        </div>

        <div class="infinite-view-wrapper">
                            <article class="article-content mod-variation-b" data-reading-list-position="0">

    <div>
    <div class="text-center pb-2">
        <div class="section-label">
            <a href="/news">News</a> -
            <a href="/news/pop-rock/">Pop/Rock</a>
                            -
                <span class="font-semibold">24/02/2020</span>
                    </div>

        <h1 class="
                m-0 pb-4
                text-3xl sm:text-4xl md:text-5xl lg:text-6xl
                heading">
            Foo Fighters, misterioso annuncio sui social: cosa bolle in pentola?        </h1>

                    <h2 class="m-0 pb-4 text-lg sm:text-2xl heading font-normal">
                <em data-cest="sub_title">Non c'è solamente il tour per i venticinque anni di carriera tra i prossimi progetti della band.</em>
            </h2>
            </div>

    <div class="hidden md:block">
        
    <div class="vue-instance flex items-center justify-center -mx-2 mb-4">

        <span class="uppercase inline-block hidden sm:inline-block font-bold">
            Approfondisci:&nbsp;&nbsp;&nbsp;
        </span>

                    <a href="/artista/foo-fighters"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Scheda artista</a>
                            <a href="/concerti-foo-fighters-a-7nvdmolormx"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Tour&Concerti</a>
                            <a href="/testi-di/foo-fighters"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Testi</a>
        

        <artist-follow
                class="cursor-pointer mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900"
                artist-id="1947"
                artist-slug="foo-fighters"
                artist-name="Foo Fighters"
                v-cloak>
            <template v-slot:default="{
                        saving, loading, isFollowed, userGrantedFollowPermission
                    }">
                <span v-html="isFollowed ? 'Stai seguendo' : 'Segui'"></span>
            </template>
        </artist-follow>

    </div>
    </div>
</div>
    <div class="content-with-sidebar spacer-lg">
        <div class="content">

                            <figure class="aspect-ratio-box ratio_4_3 mb-4">
                    <div class="aspect-ratio-box-content preload">
                        <noscript><img src="https://cdnrockol-rockolcomsrl.netdna-ssl.com/pbyVq2E8NpNI3tT3vPxPTYebWN0=/414x310/smart/rockol-img/img/foto/upload/foo-fighters-visarnoarena-sebastiano0050.jpg" class="w-full" alt=""></noscript><img class="w-full  lazyload bg-gray-200" width="720" height="540" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdnrockol-rockolcomsrl.netdna-ssl.com/pbyVq2E8NpNI3tT3vPxPTYebWN0=/414x310/smart/rockol-img/img/foto/upload/foo-fighters-visarnoarena-sebastiano0050.jpg" data-srcset="https://cdnrockol-rockolcomsrl.netdna-ssl.com/NwQgOfx8h8-ZGyOeZSPU8EbdGiU=/645x483/smart/rockol-img/img/foto/upload/foo-fighters-visarnoarena-sebastiano0050.jpg 645w,https://cdnrockol-rockolcomsrl.netdna-ssl.com/pSMOT5wGasL1G2fUz9CLLYr58Q8=/485x363/smart/rockol-img/img/foto/upload/foo-fighters-visarnoarena-sebastiano0050.jpg 485w,https://cdnrockol-rockolcomsrl.netdna-ssl.com/J8yC5jQ_Ykag9U8eE4HujjbanLM=/702x526/smart/rockol-img/img/foto/upload/foo-fighters-visarnoarena-sebastiano0050.jpg 702w,https://cdnrockol-rockolcomsrl.netdna-ssl.com/pbyVq2E8NpNI3tT3vPxPTYebWN0=/414x310/smart/rockol-img/img/foto/upload/foo-fighters-visarnoarena-sebastiano0050.jpg 414w" data-sizes="auto" alt="Foo Fighters, misterioso annuncio sui social: cosa bolle in pentola?" title="Foo Fighters, misterioso annuncio sui social: cosa bolle in pentola?" >                                            </div>
                </figure>
            
            
            <div>

                
                <div class="w-full ">

                    <div class="body-text mb-4" data-rockol-news-detail-body>
                        <p>A quanto pare, è in arrivo un altro importante annuncio da parte dei Foo Fighters, dopo quello relativo al tour con il quale <a href="http://www.rockol.it/artista/foo-fighters">Dave Grohl e soci</a> festeggeranno i loro primi venticinque anni di carriera (<a href="https://www.rockol.it/news-711580/foo-fighters-tour-2020-date-25-anni-carriera-concerto-milano">qui</a> tutti i dettagli). La band ha pubblicato sui suoi canali social ufficiali un post che sembra alludere al festival organizzato dai Foo Fighters nel 2017 e nel 2018 a San Bernardino, in California, il "Cal Jam": le due edizioni videro alternarsi sul palco amici e colleghi di Grohl e i suoi come Queens of the Stone Age, Cage the Elephant, Iggy Pop e Liam Gallagher.</p>

<div class='embed'><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B84p6YrJYgO/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B84p6YrJYgO/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B84p6YrJYgO/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">COMING SOON 🎇🥩🍻🎡🎸🎆</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/foofighters/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Foo Fighters</a> (@foofighters) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-02-22T22:04:03+00:00">Feb 22, 2020 at 2:04pm PST</time></p></div></blockquote>
<script async src="//www.instagram.com/embed.js"></script></div>"DC JAM", si legge nell'immagine, accompagnata da un "cooming soon" seguito da alcune faccine. Il "DC" sembra suggerire un cambio di location, da San Bernardino a Washington DC (città che peraltro Grohl conosce molto bene: il primo gruppo nel quale ha militato, gli Scream, era una delle band di punta della scena locale). Non resta che aspettare, a questo punto, maggiori dettagli.</p>
                    </div>

                    
                    
                    <a href="http://bit.ly/InstagramRockolNEWS" target="_blank" rel="nopener noreferrer" class="hover:text-gray-600 leading-none text-black text-xs">
    <div class="mb-4 flex items-center justify-center -mx-2">

        <div class="px-2">
            <svg class="w-8 h-8" style="enable-background:new 0 0 512 512;" version="1.1" viewBox="0 0 512 512"
                 xml:space="preserve"
                 xmlns="http://www.w3.org/2000/svg"><style type="text/css">
	.st0 {
        fill: url(#SVGID_1_);
    }

    .st1 {
        fill: url(#SVGID_2_);
    }

    .st2 {
        fill: #654C9F;
    }
</style>
                <g id="Edges"/>
                <g id="Symbol"><g><radialGradient cx="56.3501" cy="19.2179" gradientTransform="matrix(0.9986 -5.233596e-02 4.448556e-02 0.8488 -36.9742 443.8014)" gradientUnits="userSpaceOnUse" id="SVGID_1_" r="711.335"><stop offset="0" style="stop-color:#FED576"/><stop
                        offset="0.2634" style="stop-color:#F47133"/><stop offset="0.6091" style="stop-color:#BC3081"/><stop
                        offset="1" style="stop-color:#4C63D2"/></radialGradient><path class="st0"
                                                                                      d="M96.1,23.2c-16.2,6.3-29.9,14.7-43.6,28.4C38.8,65.2,30.4,79,24.1,95.1c-6.1,15.6-10.2,33.5-11.4,59.7    c-1.2,26.2-1.5,34.6-1.5,101.4s0.3,75.2,1.5,101.4c1.2,26.2,5.4,44.1,11.4,59.7c6.3,16.2,14.7,29.9,28.4,43.6    c13.7,13.7,27.4,22.1,43.6,28.4c15.6,6.1,33.5,10.2,59.7,11.4c26.2,1.2,34.6,1.5,101.4,1.5c66.8,0,75.2-0.3,101.4-1.5    c26.2-1.2,44.1-5.4,59.7-11.4c16.2-6.3,29.9-14.7,43.6-28.4c13.7-13.7,22.1-27.4,28.4-43.6c6.1-15.6,10.2-33.5,11.4-59.7    c1.2-26.2,1.5-34.6,1.5-101.4s-0.3-75.2-1.5-101.4c-1.2-26.2-5.4-44.1-11.4-59.7C484,79,475.6,65.2,462,51.6    c-13.7-13.7-27.4-22.1-43.6-28.4c-15.6-6.1-33.5-10.2-59.7-11.4c-26.2-1.2-34.6-1.5-101.4-1.5s-75.2,0.3-101.4,1.5    C129.6,12.9,111.7,17.1,96.1,23.2z M356.6,56c24,1.1,37,5.1,45.7,8.5c11.5,4.5,19.7,9.8,28.3,18.4c8.6,8.6,13.9,16.8,18.4,28.3    c3.4,8.7,7.4,21.7,8.5,45.7c1.2,25.9,1.4,33.7,1.4,99.4s-0.3,73.5-1.4,99.4c-1.1,24-5.1,37-8.5,45.7c-4.5,11.5-9.8,19.7-18.4,28.3    c-8.6,8.6-16.8,13.9-28.3,18.4c-8.7,3.4-21.7,7.4-45.7,8.5c-25.9,1.2-33.7,1.4-99.4,1.4s-73.5-0.3-99.4-1.4    c-24-1.1-37-5.1-45.7-8.5c-11.5-4.5-19.7-9.8-28.3-18.4c-8.6-8.6-13.9-16.8-18.4-28.3c-3.4-8.7-7.4-21.7-8.5-45.7    c-1.2-25.9-1.4-33.7-1.4-99.4s0.3-73.5,1.4-99.4c1.1-24,5.1-37,8.5-45.7c4.5-11.5,9.8-19.7,18.4-28.3c8.6-8.6,16.8-13.9,28.3-18.4    c8.7-3.4,21.7-7.4,45.7-8.5c25.9-1.2,33.7-1.4,99.4-1.4S330.7,54.8,356.6,56z"/><radialGradient
                        cx="154.0732" cy="134.5501"
                        gradientTransform="matrix(0.9986 -5.233596e-02 4.448556e-02 0.8488 -24.3617 253.2946)"
                        gradientUnits="userSpaceOnUse" id="SVGID_2_" r="365.2801"><stop offset="0" style="stop-color:#FED576"/>
                    <stop offset="0.2634" style="stop-color:#F47133"/>
                    <stop offset="0.6091" style="stop-color:#BC3081"/>
                    <stop offset="1" style="stop-color:#4C63D2"/></radialGradient><path class="st1"
                                                                                        d="M130.9,256.3c0,69.8,56.6,126.3,126.3,126.3s126.3-56.6,126.3-126.3S327,130,257.2,130    S130.9,186.5,130.9,256.3z M339.2,256.3c0,45.3-36.7,82-82,82s-82-36.7-82-82c0-45.3,36.7-82,82-82S339.2,211,339.2,256.3z"/><circle
                        class="st2" cx="388.6" cy="125" r="29.5"/></g></g></svg>
        </div>
        <div class="px-2 font-black">
            Segui Rockol su Instagram per non perderti le notizie più importanti!
        </div>
    </div>
</a>
                                    </div>

            </div>

            
            <!-- Link pagina artista -->
            <div class="block md:hidden text-center">
                
    <div class="vue-instance flex items-center justify-center -mx-2 mb-4">

        <span class="uppercase inline-block hidden sm:inline-block font-bold">
            Approfondisci:&nbsp;&nbsp;&nbsp;
        </span>

                    <a href="/artista/foo-fighters"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Scheda artista</a>
                            <a href="/concerti-foo-fighters-a-7nvdmolormx"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Tour&Concerti</a>
                            <a href="/testi-di/foo-fighters"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Testi</a>
        

        <artist-follow
                class="cursor-pointer mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900"
                artist-id="1947"
                artist-slug="foo-fighters"
                artist-name="Foo Fighters"
                v-cloak>
            <template v-slot:default="{
                        saving, loading, isFollowed, userGrantedFollowPermission
                    }">
                <span v-html="isFollowed ? 'Stai seguendo' : 'Segui'"></span>
            </template>
        </artist-follow>

    </div>
            </div>

            <!-- Tutto su -->
            
            <!-- Tags -->
            <div class="news-detail-footer mb-4">
                                    <div class="vue-instance">
                        
        <section id="tags" itemprop="keywords">
                        <tag-button
                    tag-name="Concerti"
                    tag-slug="TAG0;:2952"
                    tag-link="/tutto-su/concerti-2952">
                 <a href="/tutto-su/concerti-2952" class="tagLabel">Concerti</a>
            </tag-button><span class='hidden'>,</span>            <tag-button
                    tag-name="Dave Grohl"
                    tag-slug="ARTIST:4025"
                    tag-link="/tutto-su/dave-grohl-3361">
                 <a href="/tutto-su/dave-grohl-3361" class="tagLabel">Dave Grohl</a>
            </tag-button><span class='hidden'>,</span>            <tag-button
                    tag-name="Foo Fighters"
                    tag-slug="ARTIST:1947"
                    tag-link="/tutto-su/foo-fighters-4648">
                 <a href="/tutto-su/foo-fighters-4648" class="tagLabel">Foo Fighters</a>
            </tag-button>
        </section>                    </div>
                            </div>

            
            <div class="text-center py-2">
                
        <div class="text-xs text-xxs text-gray-500 leading-none">
        La fotografia dell'articolo è pubblicata non integralmente. <a 
        href="https://cdnrockol-rockolcomsrl.netdna-ssl.com/TrXuVTVONlzeheuaXHTEvLmjw3U=/600x/smart/filters:watermark(https://www.rockol.it/assets/img/2019/placeholder-image-credits.png,repeat,repeat,50)/rockol-img/img/foto/upload/foo-fighters-visarnoarena-sebastiano0050.jpg" 
        target="_blank" 
        class="underline" rel="nopener noreferrer"
        >Link all'immagine originale</a></div>                <div class="text-xxs text-center mb-2 text-gray-500">
    <a href="https://www.rockol.it/info/copyright">© 2020 Riproduzione riservata. Rockol.com S.r.l.</a></div>            </div>

            <!-- Link ad articolo originale -->
            
            <!-- Intext pubblicitari -->
            
    <section class="mod-minishot concert no-underline bg-gray-200 border border-gray-300 border-solid p-3">
        <a href="/concerto-foo-fighters-in-concerto-mind-milano-innovation-disctrict-milano-mi-14-c-o3dnxz5ykex" title="Foo Fighters in concerto Mind - Milano Innovation Disctrict Milano MI 14 giugno 2020">
            <div class="heading text-red-600 text-xl pb-1">
                14                giu            </div>
        </a>
                <div class="heading text-xl pb-1">
            <a href="/concerto-foo-fighters-in-concerto-mind-milano-innovation-disctrict-milano-mi-14-c-o3dnxz5ykex"
               title="Foo Fighters in concerto Mind - Milano Innovation Disctrict Milano MI 14 giugno 2020">
                Foo Fighters in concerto
            </a>

                    </div>

        <div class="leading-none text-sm text-gray-700">
            <div class="font-semibold">
                <a href="/concerto-foo-fighters-in-concerto-mind-milano-innovation-disctrict-milano-mi-14-c-o3dnxz5ykex"
                   title="Foo Fighters in concerto Mind - Milano Innovation Disctrict Milano MI 14 giugno 2020">
                    Mind - Milano Innovation Disctrict                </a>
            </div>

            <div class="font-regular">
                <a href="/concerto-foo-fighters-in-concerto-mind-milano-innovation-disctrict-milano-mi-14-c-o3dnxz5ykex"
                   title="Foo Fighters in concerto Mind - Milano Innovation Disctrict Milano MI 14 giugno 2020">
                    Milano
                                    </a>
            </div>


            
        </div>

        <a href="/artista/foo-fighters/concerti"
           class="text-xs underline">
            Scopri tutte le date
        </a>

                    <div class="text-center"></div>
        
    </section>


    <section class="mod-minishot mod-full-width mod-related-review related-review w-full">
        <div class="p-4 bg-cover border border-solid border-gray-800 overlay-dark-with-bg-image"
             style="background-image: url('https://cdnrockol-rockolcomsrl.netdna-ssl.com/KpJg9cYmPGSYwQx-BHCdj19iGBc=/600x600/smart/filters:blur(10)/rockol-img/img/foto/upload/mtv-unplugged-in-new-york-25th-anniversary-live-nirvana-cover-ts1572938789.jpeg');">
            <div class="flex items-start -mx-2 leading-normal">
                <a href="/recensioni-musicali/album/8918/nirvana-mtv-unplugged-in-new-york-25th-anniversary-live" class="px-2 flex-shrink-0">
                    <img class="media-object" width="80" height="80" src="https://cdnrockol-rockolcomsrl.netdna-ssl.com/PuC1lASJSGqy9U9ga0M2yNtL2Ws=/80x80/smart/rockol-img/img/foto/upload/mtv-unplugged-in-new-york-25th-anniversary-live-nirvana-cover-ts1572938789.jpeg" alt="" >                </a>

                <div class="px-2 ">
                    <a href="/recensioni-musicali/album/8918/nirvana-mtv-unplugged-in-new-york-25th-anniversary-live"
                       class=" block text-xl underline text-white leading-none"
                       style="color: white !important;">
                        "Unplugged in New York", la lezione dei Nirvana che non dobbiamo dimenticare                    </a>
                    <span class="block text-xs text-white py-2">"Non volevamo fare come gli altri gruppi che avevano chiamato prima di noi, che suonavano all'unplugged di MTV come fossero al Madison Square Garden, solo con le chitarre acustiche": questa parole...<br><strong class="mod-underline">Vai alla recensione</strong></span>
                    <a href="/recensioni-musicali/album/8918/nirvana-mtv-unplugged-in-new-york-25th-anniversary-live"
                       class="block"
                       style="color: white !important;">
                        <strong class="underline">Leggi la recensione</strong>
                    </a>
                </div>
            </div>
        </div>
    </section>


                    <script type="application/ld+json">
            {"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Foo Fighters, misterioso annuncio sui social: cosa bolle in pentola?","headline":"Foo Fighters, misterioso annuncio sui social: cosa bolle in pentola?","alternativeHeadline":"Non c'\u00e8 solamente il tour per i venticinque anni di carriera tra i prossimi progetti della band.","datePublished":"2020-02-24 08:20","mainEntityOfPage":"\/news-711690\/foo-fighters-2020-tour-festival-dc-jam","dateModified":"2020-02-24 08:20","articleBody":"<p>A quanto pare, \u00e8 in arrivo un altro importante annuncio da parte dei Foo Fighters, dopo quello relativo al tour con il quale <a href=\"http:\/\/www.rockol.it\/artista\/foo-fighters\">Dave Grohl e soci<\/a> festeggeranno i loro primi venticinque anni di carriera (<a href=\"https:\/\/www.rockol.it\/news-711580\/foo-fighters-tour-2020-date-25-anni-carriera-concerto-milano\">qui<\/a> tutti i dettagli). La band ha pubblicato sui suoi canali social ufficiali un post che sembra alludere al festival organizzato dai Foo Fighters nel 2017 e nel 2018 a San Bernardino, in California, il \"Cal Jam\": le due edizioni videro alternarsi sul palco amici e colleghi di Grohl e i suoi come Queens of the Stone Age, Cage the Elephant, Iggy Pop e Liam Gallagher.<\/p>\r\n\r\n<p>\"DC JAM\", si legge nell'immagine, accompagnata da un \"cooming soon\" seguito da alcune faccine. Il \"DC\" sembra suggerire un cambio di location, da San Bernardino a Washington DC (citt\u00e0 che peraltro Grohl conosce molto bene: il primo gruppo nel quale ha militato, gli Scream, era una delle band di punta della scena locale). Non resta che aspettare, a questo punto, maggiori dettagli.<\/p>\r\n","articleSection":"Pop\/Rock","image":{"@type":"ImageObject","url":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/CGX8XA9zfj6OnvTVnqOOodvvxZI=\/640x480\/smart\/rockol-img\/img\/foto\/upload\/foo-fighters-visarnoarena-sebastiano0050.jpg","width":"640px","height":"480px"},"wordCount":184,"creator":{"@type":"Organization","url":"https:\/\/www.rockol.it","name":"Rockol.com S.R.L.","legalName":"Rockol.com S.R.L.","email":"rocko@rockol.it","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"Rockol.it Logo","url":"https:\/\/rockol-img.s3.amazonaws.com\/assets\/img\/2019\/logo-big.png"},"address":{"@type":"PostalAddress","addressCountry":"IT","addressLocality":"Milano","addressRegion":"Lombardia","postalCode":"20123","streetAddress":"Via Boccaccio 24"},"sameAs":["https:\/\/www.facebook.com\/rockol","https:\/\/www.linkedin.com\/company\/rockol.com","https:\/\/www.instagram.com\/rockol.it\/","https:\/\/twitter.com\/rockolpoprock","https:\/\/www.rockol.it"]},"copyrightHolder":{"@type":"Organization","url":"https:\/\/www.rockol.it","name":"Rockol.com S.R.L.","legalName":"Rockol.com S.R.L.","email":"rocko@rockol.it","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"Rockol.it Logo","url":"https:\/\/rockol-img.s3.amazonaws.com\/assets\/img\/2019\/logo-big.png"},"address":{"@type":"PostalAddress","addressCountry":"IT","addressLocality":"Milano","addressRegion":"Lombardia","postalCode":"20123","streetAddress":"Via Boccaccio 24"},"sameAs":["https:\/\/www.facebook.com\/rockol","https:\/\/www.linkedin.com\/company\/rockol.com","https:\/\/www.instagram.com\/rockol.it\/","https:\/\/twitter.com\/rockolpoprock","https:\/\/www.rockol.it"]},"copyrightYear":"2020","author":{"@type":"Organization","url":"https:\/\/www.rockol.it","name":"Rockol.com S.R.L.","legalName":"Rockol.com S.R.L.","email":"rocko@rockol.it","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"Rockol.it Logo","url":"https:\/\/rockol-img.s3.amazonaws.com\/assets\/img\/2019\/logo-big.png"},"address":{"@type":"PostalAddress","addressCountry":"IT","addressLocality":"Milano","addressRegion":"Lombardia","postalCode":"20123","streetAddress":"Via Boccaccio 24"},"sameAs":["https:\/\/www.facebook.com\/rockol","https:\/\/www.linkedin.com\/company\/rockol.com","https:\/\/www.instagram.com\/rockol.it\/","https:\/\/twitter.com\/rockolpoprock","https:\/\/www.rockol.it"]},"publisher":{"@type":"Organization","url":"https:\/\/www.rockol.it","name":"Rockol.com S.R.L.","legalName":"Rockol.com S.R.L.","email":"rocko@rockol.it","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"Rockol.it Logo","url":"https:\/\/rockol-img.s3.amazonaws.com\/assets\/img\/2019\/logo-big.png"},"address":{"@type":"PostalAddress","addressCountry":"IT","addressLocality":"Milano","addressRegion":"Lombardia","postalCode":"20123","streetAddress":"Via Boccaccio 24"},"sameAs":["https:\/\/www.facebook.com\/rockol","https:\/\/www.linkedin.com\/company\/rockol.com","https:\/\/www.instagram.com\/rockol.it\/","https:\/\/twitter.com\/rockolpoprock","https:\/\/www.rockol.it"]},"keywords":"Concerti, Dave Grohl, Foo Fighters"}
        </script>
        </div>

        <div class="sidebar">
            
<aside data-sidebar class="sticky pb-4" style="top: 73px">

    
            <div class="adv adv--rectangle">
                    <div data-adv="mediamond-videobox">
            <div 
                class="text-center"
                id="adv-gpt-box-container1" 
                data-refresh-adv="1" 
                data-slot-id="1" 
                data-basename="adv-gpt-box-container1"></div>
            <div 
                class="text-center"
                id="adv-gpt-box-mobile-container1" 
                data-refresh-adv="1" 
                data-slot-id="1" 
                data-basename="adv-gpt-box-mobile-container1"></div>
            <script async src="//adv.mediamond.it/hpsponsor/rockol/300x250.js" type="text/javascript"></script>
        </div>        </div>
    
            <div id="adv_popup_code">
            <div id="adv-gpt-promobox-container1" class="text-center"></div>
            <div id="adv-gpt-promobox-mobile-container1" class="text-center"></div>
            <script async src="//adv.mediamond.it/hpsponsor/rockol/promobox.js" type="text/javascript"></script>
        </div>
    
        
        
                    <div id="adv_google_videobox" class="adv adv--rectangle">
                        <div
            id="adv_videobox_code"
            class="adv_responsive_videobox adv_responsive_videobox"
            data-wt-track="1"
            data-wt-track-click="1"
            data-wt-track-click-value="adv.googlevideobox.click"
            data-wt-track-impression="1"
            data-wt-track-impression-value="adv.googlevideobox.impression">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- Rockol IT 2015 - VideoBox -->
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-5149939816721635"
                 data-ad-slot="1041498103"
                 data-ad-format="auto"></ins>
            <script>
            window.addEventListener("load", function() {
                (adsbygoogle = window.adsbygoogle || []).push({});    
            })
            </script>
        </div>            </div>
        
        
        
        
        
        <div id="adv_googlehalfpage" class="adv_responsive_videobox"></div>
        <div id="adv_halfpage" class="adv_responsive_videobox"></div>
        <div id="adv_halfbanner" class="adv_responsive_videobox"></div>

    

    
</aside>
        </div>
    </div>


    </article>




                    </div>

        <div class="text-center">
            <div class="spacer-lg"></div>

<div class="text-xs ">
    <p class="text-center italic">
        <a href="https://www.rockol.it/info/copyright">© 2020 Riproduzione riservata. Rockol.com S.r.l.</a>        <span class="hidden sm:inline">&nbsp;&nbsp;&nbsp;</span>
        <br class="block sm:hidden">
        <a class="underline"
           role="button"
           data-toggle="#js-image-policy-panel">
            Policy uso immagini
        </a>
    </p>

    <div class="toggle-content bg-gray-200 p-4 mb-4" id="js-image-policy-panel">

        <p><strong class="text-xl">Rockol</strong></p>

<ul class="list-unstyled mb-4">
    <li>Utilizza solo immagini e fotografie rese disponibili a fini promozionali
        (“for press use”) da case discografiche, agenti di artisti e uffici stampa.
    </li>
    <li>Usa le immagini per finalità di critica ed esercizio del diritto di
        cronaca, in modalità degradata conforme alle prescrizioni della legge
        sul diritto d'autore, utilizzate ad esclusivo corredo dei propri
        contenuti informativi.
    </li>
    <li>Accetta solo fotografie non esclusive, destinate a utilizzo su testate
        e, in generale, quelle libere da diritti.
    </li>
    <li>
        Pubblica immagini fotografiche dal vivo concesse in utilizzo da
        fotografi dei quali viene riportato il copyright.
    </li>
    <li>È disponibile a corrispondere all'avente diritto un equo compenso in
        caso di pubblicazione di fotografie il cui autore sia, all'atto della
        pubblicazione, ignoto.
    </li>
</ul>

<p><strong class="text-xl">Segnalazioni</strong></p>

<p>
    Vogliate segnalarci immediatamente la eventuali presenza di immagini non
    rientranti nelle fattispecie di cui sopra, per una nostra rapida
    valutazione e, ove confermato l’improprio utilizzo, per una immediata
    rimozione.
</p>
        <button class="bg-gray-500 p-4 py-2 uppercase rounded text-white" type="button"
                data-toggle="#js-image-policy-panel">Chiudi
        </button>
    </div>


    <div class="italic">
        
    </div>

</div>

<div class="u-md-separator"></div>        </div>

    </div>
</div> <!-- Close #page-body-wrapper </div> -->



<div id="userspikeRegistrationForm" class="modal fade" ng-if="!registration.complete">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span
                        aria-hidden="true">&times;</span></button>
                <span class="modal-title mod-xl-title">Registrati a MyRockol</span>
            </div>

            <div class="modal-body vue-instance">

                <registration-form></registration-form>

            </div>

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div><!-- /.modal -->
<template id="myrockol-popover-menu">
    <div class="fixed modal-content inset-0 overlay-dark--light flex items-center justify-center "
         v-if="store.state.loginPanel.open">
        <div class="
         border-1 border-gray-800 border-solid
         absolute
         bg-white
         m-8 p-8 mt-0
         shadow-strong-1
         max-w-sm
         flex items-center justify-center overflow-hidden">
            
<div id="logged-in-bar" v-if="store.getters.userLoggedInAndValid">

    <button type="button" aria-label="Close-panel" @click.prevent="closePanel()"
            class="absolute top-0 right-0 p-4"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon w-4 h-4" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></button>

    <div class="heading text-3xl mb-4">
        {{ store.state.user.profile.displayName }}
    </div>

    <div class="user-menu-choices">
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a id="profile" href="/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai al tuo profilo"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="user" class="svg-icon w-8 h-8" 
    role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"></path></svg></a>
                </a>
                            </div>
                <div class="px-4 ">
                    
                <a id="profile" href="/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai al tuo profilo">Il tuo profilo</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
            <a id="notifications" href="/my/stream" class="userSpikeTooltip qtipTrigger"
               title="Vai allo stream"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bell" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224 512c35.32 0 63.97-28.65 63.97-64H160.03c0 35.35 28.65 64 63.97 64zm215.39-149.71c-19.32-20.76-55.47-51.99-55.47-154.29 0-77.7-54.48-139.9-127.94-155.16V32c0-17.67-14.32-32-31.98-32s-31.98 14.33-31.98 32v20.84C118.56 68.1 64.08 130.3 64.08 208c0 102.3-36.15 133.53-55.47 154.29-6 6.45-8.66 14.16-8.61 21.71.11 16.4 12.98 32 32.1 32h383.8c19.12 0 32-15.6 32.1-32 .05-7.55-2.61-15.27-8.61-21.71z"></path></svg></a>
                        </div>
                <div class="px-4 ">
                    
            <a id="notifications" href="/my/stream" class="userSpikeTooltip qtipTrigger"
               title="Vai allo stream ">Stream</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a id="profile" href="/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vedi quello che stai seguendo"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bookmark" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M0 512V48C0 21.49 21.49 0 48 0h288c26.51 0 48 21.49 48 48v464L192 400 0 512z"></path></svg></a>
                </a>
                            </div>
                <div class="px-4 ">
                    
                <a id="profile" href="/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vedi quello che stai seguendo">Cosa stai seguendo</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a id="profile" href="/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai alle domande frequenti"
                    ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="info-circle" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119.043 8 8 119.083 8 256c0 136.997 111.043 248 248 248s248-111.003 248-248C504 119.083 392.957 8 256 8zm0 110c23.196 0 42 18.804 42 42s-18.804 42-42 42-42-18.804-42-42 18.804-42 42-42zm56 254c0 6.627-5.373 12-12 12h-88c-6.627 0-12-5.373-12-12v-24c0-6.627 5.373-12 12-12h12v-64h-12c-6.627 0-12-5.373-12-12v-24c0-6.627 5.373-12 12-12h64c6.627 0 12 5.373 12 12v100h12c6.627 0 12 5.373 12 12v24z"></path></svg>
                </a>
                            </div>
                <div class="px-4 ">
                    
                <a id="profile" href="/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai alle domande frequenti">Faq</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a href="#" class="userSpikeTooltip qtipTrigger logout"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="sign-out-alt" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M497 273L329 441c-15 15-41 4.5-41-17v-96H152c-13.3 0-24-10.7-24-24v-96c0-13.3 10.7-24 24-24h136V88c0-21.4 25.9-32 41-17l168 168c9.3 9.4 9.3 24.6 0 34zM192 436v-40c0-6.6-5.4-12-12-12H96c-17.7 0-32-14.3-32-32V160c0-17.7 14.3-32 32-32h84c6.6 0 12-5.4 12-12V76c0-6.6-5.4-12-12-12H96c-53 0-96 43-96 96v192c0 53 43 96 96 96h84c6.6 0 12-5.4 12-12z"></path></svg></a>
                            </div>
                <div class="px-4 ">
                    <a href="#"    class="userSpikeTooltip qtipTrigger logout" @click="logOut()">Log out</a>                </div>
            </div>
            </div>
</div>
            <div id="logged-out-bar" v-if="!store.getters.userLoggedIn"
     class="flex flex-col items-center justify-center text-center relative">


    <button type="button" aria-label="Close-panel" @click.prevent="closePanel()"
            class="absolute top-0 right-0 p-4"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon w-4 h-4" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></button>

    <div>
        <div v-show="loginInProgress" class="flex flex-col items-center justify-center mb-4">
            <strong class="heading block text-3xl mb-4">Login in corso</strong>
            <div class="loader loader--dark"></div>
        </div>


        <div class="user-menu-social" v-show="!loginInProgress">
            <!--
            |----------------------------
            | Custom login Form
            |----------------------------
            -->
            <div class="block custom-login-panel" v-if="!showRegistrationForm">

                <!-- LOGIN con user e password -->
                <div class="mb-4" v-if="!showResetPasswordForm">
                    <span class="heading block text-3xl mb-4">Hai già un profilo Rockol? Accedi!</span>

                    <custom-login
                            :disabled="loginInProgress"
                            class="mb-4"></custom-login>

                    <div class="text-center text-xxs">
                        <a href="#" @click.prevent="showResetPasswordForm = true"
                           class="underline">Hai dimenticato la password?</a>
                    </div>
                </div>

                <!-- RESET PASSWORD -->
                <div class="mb-4" v-if="showResetPasswordForm">
                    <span class="heading block text-3xl mb-4">Hai dimenticato la password?</span>

                    <p class="text-sm mb-4">
                        Inserisci l'indirizzo e-mail fornito in fase di registrazione e richiedi il reset della
                        password.
                    </p>

                    <reset-password-form class="mb-4"></reset-password-form>

                    <div class="text-center text-xxs">
                        <a href="#" @click.prevent="showResetPasswordForm = false"
                           class="underline">Procedi al login</a>
                    </div>
                </div>


                <div class="mod-md-title text-center">
                    <button
                            data-cy="registerNewUserFromMainLoginPanel"
                            type="button"
                            class="text-lg font-bold "
                            @click="showRegistrationForm = true">
                        Non sei registrato? <span class="text-red-600 underline hover:text-red-700">Registrati ora a MyRockol!</span>
                    </button>
                </div>
            </div>

            <!-- Form di registrazione -->
            <div class="mb-4" v-if="showRegistrationForm">
                <span class="heading block text-3xl mb-4">Registrati!</span>
                <quick-registration-form :cancel-callback="hideRegistrationForm"></quick-registration-form>
            </div>


            <!-- Separator -->
            <div class="border-b border-gray-500 border-solid my-4"></div>


            <strong class="heading block text-xl mb-4">Accedi con</strong>

            <!--
            |----------------------------
            | Social Login
            |----------------------------
            -->

            <div class="flex -mx-2 mb-4 items-center justify-center">

                <!-- Facebook -->
                <social-login
                        :link-css-class="'social-login fb'"
                        :icon-css-class="'fa-facebook'"
                        provider="facebook.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook"
                                 class="svg-icon w-8 h-8 mx-2"
                                 xmlns="http://www.w3.org/2000/svg"
                                 viewBox="0 0 448 512">
                                 <path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path>
                                 </svg></social-login>

                <!-- Twitter -->
                <social-login
                        :link-css-class="'social-login tw'"
                        :icon-css-class="'fa-twitter'"
                        provider="twitter.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter"
     class="svg-icon w-8 h-8 mx-2"
     viewBox="0 0 512 512">
    <path fill="currentColor"
          d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
</svg></social-login>
            </div>


            <div class="text-xxs">
                <input type="checkbox" value="1"
                       v-model="socialLoginEnabled"
                       name="user-auth-privacy"
                       id="user-auth-privacy-social">

                <label for="user-auth-privacy-social">
                    autorizzazione al
                    <a href="/info/privacy"
                       target="_blank" rel="nopener noreferrer"
                       class="underline"
                    >trattamento dei dati</a>
                </label>

                <span v-if="socialLoginError" class="text-danger"><br>{{socialLoginError}}</span>
            </div>


        </div>

        <p class="user-menu-social alert bg-info text-center text-gray-600 text-sm mt-4">
            <small>In caso di problemi scrivi a <span class="font-semibold">myrockol@rockol.it</span></small>
        </p>
    </div>
</div>
        </div>

    </div>
</template>
    </main>




<footer id="site-footer" class="w-full relative bg-gray-800" style="z-index: 1;">

    <h2 class="sr-only">Rockol - Menù footer</h2>

    
    <div class="rockol-container w-full mx-auto text-white bg-gray-800 border-0 border-t border-gray-900 border-solid py-8">
        <div class="mx-auto max-width-container mb-4">
            <ul class="list-none p-0  mx-auto max-w-2xl sm:max-w-full sm:flex flex-wrap justify-center text-base w-full">
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    News                        </h3>

                                                                                <nav class="sm:flex">
                                                                                                            <div class="sm:w-1/2 sm:mr-2">
                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/24h/"  >Ultime 24 Ore</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/pop-rock/"  >Pop/Rock</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/dal-vivo/"  >Dal Vivo</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/italia/"  >Italia</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/industria/"  >Industria</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/tech-test/"  >Tech test</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/r-n-b-hip-hop/"  >R'n'B/HipHop</a></li>
                                                                            </ul>

                                                                            </div>
                                                                                                                                                <div class="sm:w-1/2 sm:mr-2">
                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/metal/"  >Metal</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/prog/"  >Prog</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/clubbing/"  >Clubbing</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/cinema/"  >Cinema</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/vinyl/"  >Vinyl</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/gossip/"  >Gossip</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/charts/"  >Charts</a></li>
                                                                            </ul>

                                                                            </div>
                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Video                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/videoclip/"  >Videoclip</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/VideoInterviste/"  >Videointerviste</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/Live-Rockol/"  >Live @ Rockol</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/nofilter/"  >#NoFilter</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Recensioni                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/dischi"  >Recensioni</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/le-scelte-di-rockol"  >Le scelte di Rockol</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/ultime-uscite-discografiche"  >Appena usciti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/vinyl/"  >Vinyl</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/libri"  >Libri</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/uscite-discografiche"  >Uscite</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/uscite-discografiche/ricerca"  >Ricerca Avanzata</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Concerti                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/concerti/oggi"  >Artisti in Tour</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/biglietti"  >Acquista Biglietti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/concerti/ricerca"  >Ricerca Avanzata</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Altre sezioni                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/artista"  >Artisti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/foto"  >Foto</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Classifiche</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/testi"  >Testi</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="http://www.rockol.com/"   target="_blank" rel="nopener noreferrer" >Rockol.com</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Rubriche                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/oggi-nel-rock"  >Accadde Oggi</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/compleanno.php"  >Buon Compleanno</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/citazione.php"  >Chi l'ha detto?</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/realtime"  >Realtime</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Info                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/copyright"  >Copyright</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/crediti"  >Crediti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/email"  >E-mail</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/pubblicita"  >Pubblicità</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/privacy"  >Privacy</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.iubenda.com/privacy-policy/108231/cookie-policy"  >Cookie policy</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/legal/codice-etico"  >Codice etico</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Resta connesso                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="nopener noreferrer" >Facebook</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://twitter.com/rockolpoprock"   target="_blank" rel="nopener noreferrer" >Twitter</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.instagram.com/rockol.it/"   target="_blank" rel="nopener noreferrer" >Instagram</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="http://www.youtube.com/user/rockolvideo"   target="_blank" rel="nopener noreferrer" >Youtube</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://pinterest.com/Rockol"   target="_blank" rel="nopener noreferrer" >Pinterest</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://flipboard.com/@Rockolit"   target="_blank" rel="nopener noreferrer" >Flipboard</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/speciali/rockol-weekly"  >Rockol weekly</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/seguici/rss"  >RSS</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                <!--
                <li class="flex-grow px-8 pt-8">
                    <div class="text-center text-xl sm:text-3xl pb-4 uppercase font-black">
                        Iscriviti alla newsletter
                    </div>
                    <form action="https://rockol.us11.list-manage.com/subscribe/post?u=25faecfe2b5604f1493481321&amp;id=6c157f6ce0"
                          method="post"
                          id="mc-embedded-subscribe-form"
                          name="mc-embedded-subscribe-form"
                          target="_blank" novalidate
                          class="-mx-2 flex flex-wrap items-center text-black text-base sm:text-xl">
                        <input type="email" value="" name="EMAIL" class="mx-2 p-2 flex-grow" id="mce-EMAIL" placeholder="Indirizzo e-mail" required>
                        <button class="bg-gray-300 mx-2 p-2 px-4 font-black uppercase">Iscriviti</button>
                    </form>
                </li>
                -->
            </ul>
        </div>
        <div class="mx-auto rockol-container  max-width-container px-2">
            <div class="flex flex-col items-center text-center text-xs">
                <img src="/assets/img/2019/logo-transparent-medium.png"
                     alt="Logo Rockol"
                     class="bg-black border-2 border-white border-solid rounded-full mb-4 bg-primary"
                     style="width: 100px; height: 100px;">
                <div>
                    <strong>Rock Online Italia</strong> è una testata registrata presso il Tribunale di Milano:
                    <span>Aut. n° 33 del 22 gennaio 1996</span>
                    <br>
                    &copy; 2020, tutti i diritti riservati - Rockol.com s.r.l. - P.IVA:
                    12954150152<br>
                </div>
            </div>
        </div>
    </div>

</footer>


    <div class="vue-instance" v-cloak>
        <login-panel></login-panel>
        <user-validation-panel></user-validation-panel>
        <follow-consent-modal></follow-consent-modal>
                                </div>

    <script>
        $(document).ready(function () {
            window.jqueryOnloadScripts = window.jqueryOnloadScripts || [];
            window.jqueryOnloadScripts.map(function (cb) {
                cb();
            })
        });
    </script>

    <script>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</script>

    <script>
        // missing forEach on NodeList for IE11
        if (window.NodeList && !NodeList.prototype.forEach) {
            NodeList.prototype.forEach = Array.prototype.forEach;
        }

        window.cambioInvenduto = function (divName) {
            var slots = {
                'adv-gpt-box-container': {
                    'adCode': 'mediamond_unsold_rectangle'
                },
                'adv-gpt-box-mobile-container': {
                    'adCode': 'mediamond_unsold_rectangle'
                }
            };

            changeAdv(divName, slots);
        };

        window.cambioInvendutoStrip = function (divName) {
            var slots = {
                'adv-gpt-masthead-skin-container': {
                    'adCode': 'mediamond_unsold_masthead'
                }
            };

            changeAdv(divName, slots);
        };

        function changeAdv(divName, slots) {
            var adCode = "";
            // We get the possible div ids
            var adKeys = Object.keys(slots);
            // We get the first match based on divName
            var adConf = adKeys.filter(function (slotName) {
                return (divName.indexOf(slotName) === 0);
            }).shift();

            if (adConf) {
                adCode = slots[adConf].adCode;
            }

            var adUnit = $('#' + divName);
            if (adUnit.length > 0 && adCode && window.ads && window.ads[adCode]) {
                var resetStyle = {
                    "width": "100%",
                    "display": "block",
                    "height": "auto"
                };

                adUnit.removeAttr("data-google-query-id")
                    .empty()
                    .removeAttr("style")
                    .css(resetStyle)
                    .html(window.ads[adCode]);

                setTimeout(function () {
                    adUnit.css({
                        height: "auto"
                    });
                }, 100);

                // We launch the impression events through WebTrekk
                // for the ad units that haven't been tracked yet
                if (typeof WebtrekkRockolClient !== "undefined") {
                    WebtrekkRockolClient.trackAdvEvents($);
                }
                if (typeof window.gaRockolClient !== "undefined") {
                    window.gaRockolClient.trackAdvEvents();
                }
            }
        }
    </script>





    <!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/WT_Time.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/webtrekk_V4_4_0.min.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/webtrekk_gdpr.min.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/WtRockolClient.js"></script>
    <script type="text/javascript">

        
            var WebtrekkRockolClient = new WtRockolClient({"trackId":"525983702053258","trackDomain":"rockolitalia01.wt-eu02.net"});
            WebtrekkRockolClient.setContentGroup({"1":"Aggregato Rockol - Web","2":"Rockol.it  - Web","3":"News","6":"Breaking news","4":"Pop"});
            WebtrekkRockolClient.setCustomParams({1:             (function getRefresh() {
                if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens';
                else if (RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce';
                else return 'no-refresh';
            })(),2: document.title,3: "news",4: "Foo Fighters",9: "1947",5: "Concerti;Dave Grohl;Foo Fighters",10: "Alt rock;Rock",6: "160",7: "mattia.marzi"});
            ;
            WebtrekkRockolClient.sendPageImpression();
        
            var WebtrekkMediamondClient = new WtRockolClient({"trackId":"769396664005295","trackDomain":"mediasetitalia01.wt-eu02.net"});
            WebtrekkMediamondClient.setContentGroup({"1":"Aggregato Editori Terzi","2":"terzi - web","3":"terzi - web - Rockol","4":"terzi - web - Rockol - www.rockol.it","5":"terzi - web - Rockol - www.rockol.it - News"});
            WebtrekkMediamondClient.setCustomParams({1:             (function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            })(),10:             (function getTagPfx(){
                if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
                    return 'undefined';
                else
                    return mediamondAd.tagPfx;
            })(),2: document.title});
            WebtrekkMediamondClient.setHeatingMapRefPoint();
            WebtrekkMediamondClient.sendPageImpression();
        if (typeof $ !== "undefined") {
            $(function () {
                
            if (typeof $ !== "undefined") {
              WebtrekkRockolClient.trackAdvEvents($);
            }
            });
        }

        //-->
    </script>

                    <noscript>
                    <div>
                        <img src="https://rockolitalia01.wt-eu02.net/525983702053258/wt.pl?p=322,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>                    <noscript>
                    <div>
                        <img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>
    <!-- /Webtrekk -->

    
<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
<script type="text/javascript">
    var _rsCI="rockol-it";
    var _rsCG="0";
    var _rsDN="//secure-it.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
    var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
  <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rockol-it&amp;cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->


    <script>
        // Initialize Firebase
        var config = {
            apiKey: "AIzaSyB5cAIA-BfhhPFSBIJjIdztuXsdXIQEflw",
            authDomain: "myrockol.firebaseapp.com",
            databaseURL: "https://myrockol.firebaseio.com/",
        };
    </script>


    <script src="https://browser.sentry-cdn.com/5.12.1/bundle.min.js"
            integrity="sha384-y+an4eARFKvjzOivf/Z7JtMJhaN6b+lLQ5oFbBbUwZNNVir39cYtkjW1r6Xjbxg3"
            crossorigin="anonymous"></script>
    <script src="https://browser.sentry-cdn.com/5.12.1/vue.min.js" crossorigin="anonymous"></script>

        <script>
        var sentrySetup = setInterval(function () {
            if (typeof Vue === 'undefined') {
                return;
            }

            clearInterval(sentrySetup);

                                    // Sentry setup
            const sentryConf = Object.assign({
                    dsn: 'https://927c9c27187f4d4880d836d5dc842bee@sentry.io/1292590',
                    integrations: [new Sentry.Integrations.Vue({Vue, attachProps: true})],
                },
                {"ignoreErrors":["top.GLOBALS","originalCreateNotification","canvas.contentDocument","MyApp_RemoveAllHighlights","http://tt.epicplay.com","Can't find variable: ZiteReader","jigsaw is not defined","ComboSearch is not defined","http://loading.retry.widdit.com/","atomicFindClose","fb_xd_fragment","bmi_SafeAddOnload","EBCallBackMessageReceived","conduitPage"]}            );
                        sentryConf.whitelistUrls = [/https?:\/\/www\.rockol\.it(.*)+/,/webpack(.*)+/];
                        Sentry.init(sentryConf);
                    }, 50);
    </script>


    <script>
        bootstrapApp = function () {
            if (typeof setupDropDowns !== 'undefined') {
                console.log('Dropdowns initialization');
                window.setupDropDowns();
            }

                        window.setRefreshUrl = setRefreshUrlOld;
            
            
            if (typeof firebase !== "undefined" && typeof store !== "undefined") {
                firebase.initializeApp(config);
                firebase.auth()
                    .onAuthStateChanged(function (firebaseUserData) {
                        if (Cookies) {
                            if (firebaseUserData) {
                                var inOneYear = new Date(new Date().getTime() + (365 * 24 * 60 * 60 * 1000));
                                Cookies.set('my_rockol_logged_in', '1', {
                                    expires: inOneYear
                                });
                            } else {
                                Cookies.remove('my_rockol_logged_in');
                            }
                        }
                        store.dispatch('autoSignIn', firebaseUserData);
                    });
            } else {
                console.error('Error initializing user authentication.');
            }
            
            /*
            |--------------------------------------------------------------------------
            | Vue instances initialization
            |--------------------------------------------------------------------------
            */
            window.activateVueInstances = function () {
                document.querySelectorAll('.vue-instance:not(.vue-instance--active)').forEach(function (el) {
                    new Vue(factoryVueConfiguration(el));
                });
                document.querySelectorAll('.vue-instance-carousel:not(.vue-instance--active)').forEach(function (el) {
                    var additionalConf = {
                        components: {
                            'Carousel': VueCarousel.Carousel,
                            'Slide': VueCarousel.Slide
                        },
                        methods: {
                            nextSlide() {
                                this.$refs.carousel.goToPage(this.$refs.carousel.getNextPage());
                            },
                            prevSlide() {
                                this.$refs.carousel.goToPage(this.$refs.carousel.getPreviousPage());
                            }
                        }
                    };
                    new Vue(factoryVueConfiguration(el, additionalConf));
                });
            };
            window.activateVueInstances();

                        setRefreshUrl(300);
            
            if (window.jsToBootstrap && window.jsToBootstrap.length > 0) {
                window.jsToBootstrap.forEach(function (cb) {
                    cb();
                });
            }
        };
    </script>

    <script type="text/javascript">
        loadJS("https://www.rockol.it/assets/js/main.min.ver.202002171338.js", true);
                loadJS("https://www.rockol.it/assets/js/myRockol.min.ver.202002171338.js", true);
                        loadJS("https://www.rockol.it/assets/js/dummy.js", function () {
            bootstrapApp();
        }, true);
    </script>

    <script type="text/javascript">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</script>


    <!-- FB JS SDK: START -->
    <div id="fb-root"></div>
    <script  class="_iub_cs_activate" type="text/plain" >
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '324191534279970',
                status     : true,
                xfbml      : true
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- FB JS SDK: END-->

    <!--Adblock Check-->
    <script type="text/javascript" src="/js/ads.js"></script>
    <script type="text/javascript">
        var eventValue = document.getElementById('adsense-rockol') ? 'No ad block' : 'Ad block active';
        if (typeof ga !== 'undefined') {
            ga('send', 'event', 'Adblock', 'onLoadAdBlockCheck', eventValue, {nonInteraction: 1});
        }
    </script>
    <!--End Adblock Check-->

    

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bcdbc5ff78","applicationID":"42269559","transactionName":"YlwBYkcDWUtWVUNfXFsWIENGFlhVGERYVVhaVU5XRRIYVlJBRGlXUE0CX1lMR1BH","queueTime":0,"applicationTime":68,"atts":"ThsCFA8ZSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>