<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="it" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge"><script type="text/javascript">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</script>

    <!-- DNS Prefetching and preconnect -->
    <link rel="preconnect" href="https://cdnrockol-rockolcomsrl.netdna-ssl.com">
    <link rel="dns-prefetch" href="https://cdnrockol-rockolcomsrl.netdna-ssl.com">
    <link rel="preconnect" href="//adv.mediamond.it/">
    <link rel="dns-prefetch" href="//adv.mediamond.it/">
    <link rel="preconnect" href="//cdn.iubenda.com">
    <link rel="dns-prefetch" href="//cdn.iubenda.com">

            <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    
    <meta name="author" content="Rockol.com s.r.l.">
    <meta name="application-name" content="Rockol.IT">

    <script>
        // Marca il documento come js ready (compatibile con IE10)
        var html = document.querySelector('html');
        html.classList.remove('no-js');
        html.classList.add('js');
    </script>

    <title>
        &radic; Bruce Springsteen Western stars film dvd blu ray | News | Rockol</title>

    <!--

    MMMMMMMMMMMMWKkoc,..          ..,cokKWMMMMMMMMMMMM
    MMMMMMMMMN0o;.                      .;o0NMMMMMMMMM
    MMMMMMWXd;.                            .,dXMMMMMMM
    MMMMMXo.                                  .oXMMMMM
    MMMNx'                                      'xNMMM
    MMXl.                  ..........      .',,,..lXMM
    MK:                  .dXXXXXXXXXk,.,lx0XNWWK:  :KM
    Xc                 .oNMMMMMMMMNkdONMMMMMMNc     cX
    d.                .lNMMMMMMMMMWNWMMMMMMMNo.     .d
    '                .cXMMMMMMMMMMMMWWNXXNWNd.       '
                    ':XMMMMMMMMMMNOo:,....,;.
                   ;KMMMMMMMMMNx,
                  ;0MMMMMMMMM0:
                 'OMMMMMMMMWO,
    .           'kWMMMMMMM0o,                        .
    :          .xWMMMMMMMK;                          :
    O'        .dNMMMMMMMX:                          'O
    Wx.      'oNMMMMMMWK:                          .xW
    MWk.     cNMMMMMWKo.                          .xWM
    MMW0;  .'xKKK0ko;.                           ;0WMM
    MMMMXd.                                    .dXMMMM
    MMMMMWKo'                                'oKWMMMMM
    MMMMMMMMXkc.                          .ckXMMMMMMMM
    MMMMMMMMMMWXkl;..                ..;lkXWMMMMMMMMMM
    MMMMMMMMMMMMMMWKxl;..        ..;lxKWMMMMMMMMMMMMMM

    -->


            
    <!-- START: Page specific meta and link tags -->
    <meta name="description" content="09 dic 2019 - Se non siete andati al cinema, a breve potrete recuperarlo cos&igrave;.">
    <meta name="type" content="news">
    <meta name="article:section" content="pop-rock">
    <link rel="canonical" href="https://www.rockol.it/news-709603/bruce-springsteen-western-stars-dvd-blu-ray">
    <meta name="generated" content="2019-12-09 10:50:00">
    <link rel="image_src" href="https://cdnrockol-rockolcomsrl.netdna-ssl.com/dzheVeEPkykk_Ljh1T-ndeKCYbY=/645x482/smart/rockol-img/img/foto/upload/springsteen-ws-photo2.jpg">
    <link rel="publisher" href="https://plus.google.com/102356210278041867644">
    <!-- END: Page specific meta and link tags -->

        
    <!-- START: Twitter metatag -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@rockolpoprock">
    <meta name="twitter:title" content="&radic; Bruce Springsteen, esce il dvd e Blu-ray di &#039;Western stars&#039;">
    <meta name="twitter:description" content="09 dic 2019 - Se non siete andati al cinema, a breve potrete recuperarlo cos&igrave;.">
    <meta name="twitter:image:src" content="https://cdnrockol-rockolcomsrl.netdna-ssl.com/dzheVeEPkykk_Ljh1T-ndeKCYbY=/645x482/smart/rockol-img/img/foto/upload/springsteen-ws-photo2.jpg">
    <meta name="twitter:domain" content="https://www.rockol.it">
    <!-- END: Twitter metatag -->
        
    <!-- START: Facebook metatag -->
    <meta property="fb:app_id" content="324191534279970"/>
    <meta property="og:admins" content="1163511037"/>
    <meta property="og:title" content="&radic; Bruce Springsteen, esce il dvd e Blu-ray di &#039;Western stars&#039;"/>
    <meta property="og:site_name" content="Rockol"/>
    <meta property="og:locale" content="it_IT"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.rockol.it/news-709603/bruce-springsteen-western-stars-dvd-blu-ray"/>
    <meta property="og:image" content="http://cdnrockol-rockolcomsrl.netdna-ssl.com/dzheVeEPkykk_Ljh1T-ndeKCYbY=/645x482/smart/rockol-img/img/foto/upload/springsteen-ws-photo2.jpg"/>
<meta property="og:image:secure_url" content="https://cdnrockol-rockolcomsrl.netdna-ssl.com/dzheVeEPkykk_Ljh1T-ndeKCYbY=/645x482/smart/rockol-img/img/foto/upload/springsteen-ws-photo2.jpg"/>
<meta property="og:image:width" content="645"/>
<meta property="og:image:height" content="482"/>
    <meta property="og:description" content="09 dic 2019 - Se non siete andati al cinema, a breve potrete recuperarlo cos&igrave;."/>
    <!-- END: Facebook metatag -->
        
    <!-- START: SocialBeat metatag -->
    <meta name="socialbeat:area" content="news"/>
    <meta name="socialbeat:section" content="pop-rock"/>
    <meta name="socialbeat:artist_name" content="Bruce Springsteen"/>
    <meta name="socialbeat:image_url" content="https://cdnrockol-rockolcomsrl.netdna-ssl.com/afrQQ5uRAkKoRMZLP11t0lDURys=/1080x1080/smart/rockol-img/img/foto/upload/springsteen-ws-photo2.jpg"/>
    <!-- END: SocialBeat metatag -->
    
    <!-- Sitemap -->
    <link rel="sitemap" type="application/xml" title="Rockol.it - sitemap" href="/sitemap-index.xml">

    <!-- Robots snippet -->
    <meta name="robots" content="max-snippet:-1, max-video-preview:-1, max-image-preview:large">

    <!-- Custom Search -->
    <link rel="search"
          href="https://www.rockol.it/os-main.xml" type="application/opensearchdescription+xml"
          title="Rockol.it - Music Search"/>

    <!-- Favicons, Pins, etc. -->
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png?v=20190621">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png?v=20190621">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png?v=20190621">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=20190621">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=20190621">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=20190621">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=20190621">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=20190621">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=20190621">

    <link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png?v=20190621">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=20190621">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=20190621">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=20190621">

    <link rel="manifest" href="/manifest.json?v=20190621">

    <meta name="msapplication-TileColor" content="#000">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=20190621">
    <meta name="theme-color" content="#000">

    <!-- RSS feeds -->
    <link rel="alternate" href="//www.rockol.it/rss/news_hp.php" type="application/rss+xml" title="Rockol News">
    <link rel="alternate" href="//www.rockol.it/rss/dischi.php" type="application/rss+xml" title="Rockol Dischi">
    <link rel="alternate" href="//www.rockol.it/rss/concerti.php" type="application/rss+xml" title="Rockol Concerti">

    
    
                

                    <style>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</style>
                <script>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</script>    
    <script type="text/javascript" src="https://www.rockol.it/assets/vendors/jquery/jquery-1.12.3.min.js"></script>

    <!-- Font Loading -->
    <!--
    <link rel="stylesheet"
          type="text/css"
          href="//fonts.googleapis.com/css?family=Roboto:400,900&display=optional">
    -->

    
    
    
        <!-- Mediamond Script: START -->
    <script src="//adv.mediamond.it/hpsponsor/rockol/header.js" language="javascript" type="text/javascript" id="mediamondBaseJS"></script>
    <!-- Mediamond Script: END -->
    
    <!-- Google Universal Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-1439426-1', 'rockol.it');
        ga('set', 'anonymizeIp', true);
        ga('set', 'forceSSL', true);
        ga('require', 'displayfeatures');
        ga('require', 'linkid');
        ga('send', 'pageview');
        
                ga('create', 'UA-37842219-1', 'rockol.it', {'name': 'additionalTracker'});  // Additional tracker.
        ga('set', 'forceSSL', true);
        ga('additionalTracker.require', 'displayfeatures');
        ga('additionalTracker.set', 'anonymizeIp', true);
        ga('additionalTracker.send', 'pageview'); // Send page view for additional tracker.
        
                                        </script>
    <!-- Fine Google Universal Analytics -->


    <!-- Google Schema.org -->
            <script type="application/ld+json">
            {"@type":"WebSite","url":"https:\/\/www.rockol.it","name":"Rockol.it","alternateName":"Rockol - la musica online \u00e8 qui","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.rockol.it\/search.php?s={search_term_string}","query-input":"required name=search_term_string"},"@context":"http:\/\/schema.org"}
        </script>        <script type="application/ld+json">
            {"@type":"Organization","url":"https:\/\/www.rockol.it","name":"Rockol.com S.R.L.","legalName":"Rockol.com S.R.L.","email":"rocko@rockol.it","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"Rockol.it Logo","url":"https:\/\/rockol-img.s3.amazonaws.com\/assets\/img\/2019\/logo-big.png"},"address":{"@type":"PostalAddress","addressCountry":"IT","addressLocality":"Milano","addressRegion":"Lombardia","postalCode":"20123","streetAddress":"Via Boccaccio 24"},"sameAs":["https:\/\/www.facebook.com\/rockol","https:\/\/www.linkedin.com\/company\/rockol.com","https:\/\/www.instagram.com\/rockol.it\/","https:\/\/twitter.com\/rockolpoprock","https:\/\/www.rockol.it"],"@context":"http:\/\/schema.org"}
        </script>
                
    
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '354984291977946');
    fbq('track', 'PageView');
</script>

<noscript>
    <img height="1" width="1" alt="" style="display:none"
               src="https://www.facebook.com/tr?id=354984291977946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
    <script type="text/javascript">
    ;(function(s,o,c,i,a,l,b){if(!s[a]){s.gnSocialbeat=s.gnSocialbeat||[];
    s.gnSocialbeat.push(a);s[a]=function(){(s[a].q=s[a].q||[]).push(arguments)};
    s[a].q=s[a].q||[];l=o.createElement(c);b=o.getElementsByTagName(c)[0];l.async=1;
    l.src=i;b.parentNode.insertBefore(l,b)}}(window,document,"script",
    "//duu8lzqdm8tsz.cloudfront.net/websites/sb.js","__socialbeatTracker"));

    __socialbeatTracker('newTracker', 'sb', '', {appId: 'socialbeat.tracker.website'});
 
    __socialbeatTracker('trackPageView', null, [{"customer":{"id":"36eef6e8-e111-11e8-a1af-0afae9a34d80","site":{"name":"rockol.it"}},"content":{"published":"2019-12-09T10:50:00+01:00","section":"pop-rock","tags":["Bruce Springsteen","Bruce Springsteen Western stars"]}}]);
</script></head>


<body role="document" class="body h-full  news  sub_area_pop-rock  with-sticky-footer with-manchette ">

    <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
    <script type="text/javascript">
        var mediamondCheckDone = false;

        function checkPersonalizedAdForMediamond() {
            if (mediamondCheckDone === false && typeof initGptIubenda === 'function') {
                initGptIubenda();
                mediamondCheckDone = true;
            }
        }

        var _iub = _iub || [];
        _iub.csConfiguration = {
            "siteId": 254530,
            "cookiePolicyId": 108231,
            "lang": "it",
            "enableCMP": true,
            "gdprAppliesGlobally": false,
            "googleAdsPreferenceManagement": true,
            "banner": {
                "acceptButtonDisplay": true,
                "customizeButtonDisplay": true,
                "position": "float-center",
                "backgroundOverlay": true
            },
            callback: {
                onConsentGiven: function () {
                    checkPersonalizedAdForMediamond();
                },
                onConsentFirstGiven: function () {
                    checkPersonalizedAdForMediamond();
                },
                onConsentRead: function () {
                    checkPersonalizedAdForMediamond();
                    var cookieConsentFunctions = window.cookieConsentFunctions || [];
                    for (var i in cookieConsentFunctions) {
                        if (cookieConsentFunctions.hasOwnProperty(i)) {
                            cookieConsentFunctions[i]();
                        }
                    }
                }
            }
        };
    </script>
    <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<!--[if lt IE 8]>
<p class="browserupgrade">
    You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
    browser</a> to improve your experience.
</p>
<![endif]-->

<header id="header" class="sticky top-0 relative z-index-sticky-content">
    <div id="header-desktop"
     class="
     hidden
     pt-3 bg-white sticky top-0 relative border-b border-white border-solid text-xs
     md:block md:text-xs
     lg:text-base
    "
     style="z-index:2;">
    <div class="h-full flex items-center w-full border-t-2 border-b-2 bg-white border-black border-solid px-2 sticky top-0"
         style="z-index:2;">
        <div class="h-full mx-auto w-full max-width-container flex justify-between items-center  ">
            <nav class="h-full relative flex-grow roboto font-black uppercase tracking-wider flex items-center justify-around"
                 :class="{'dropdown-active': dropdown}">
                <div class="h-full flex-1 flex justify-between items-center">
                    <!-- Hamburger menu -->
                    <a href="#"
                       @mouseenter="showDropdown('desktopMainMenu')"
                       @mouseleave="hideDropdown()"
                       class="fill-current h-full flex items-center justify-center px-3 h-full"
                       :class="{'bg-gray-900 h-full text-white hover:text-white': dropdown.desktopMainMenu}">
                        <svg class="svg-icon h-5"
                             aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                             role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                            <path fill="currentColor"
                                  d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
                        </svg>
                    </a>

                    <a href="/news" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       @mouseenter="showDropdown('news')"
                       @mouseleave="hideDropdown()">
                        News
                        <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                    </a>
                    <a href="/recensioni-musicali" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       @mouseenter="showDropdown('reviews')"
                       @mouseleave="hideDropdown()">
                        Recensioni
                        <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                    </a>
                    <a href="/concerti" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       @mouseenter="showDropdown('shows')"
                       @mouseleave="hideDropdown()">
                        Concerti
                        <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                    </a>
                </div>

                <!-- LOGO -->
                <div data-logo-reveal-on-sticky class="relative revealed">
                    <div class="absolute"
                         style="width: 70px; height: 70px; left: 50%; margin-left: -35px; top:50%; margin-top: -35px;">
                        <a href="/" class="block w-full h-full border-2 border-white border-solid rounded-full bg-primary">
                            <img src="/assets/img/2019/logo-transparent-small.png" alt="Logo Rockol" class="w-full">
                        </a>
                    </div>
                </div>

                <div class="h-full flex-1 flex justify-between leading-none items-center">
                    <a href="/videoclip/" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">Video</a>
                    <a href="/classifiche-musicali/4/Rockol-Chart"
                       class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">Classifiche</a>

                    <a href="#"
                       class="h-full flex items-center justify-center px-3 h-full"
                       :class="{'bg-black text-white': dropdown.search}"
                       @click.prevent="toggleFixedDropdown('search')"
                    ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon h-5 " 
    viewBox="0 0 512 512">
    <path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></a>

                    <div class=" items-center justify-between text-gray-600 flex ml-4">
                        <!-- Facebook -->
                        <a href="https://www.facebook.com/rockol/"
                           target="_blank" rel="nopener noreferrer"
                           class="h-full items-center px-1 md:px-2 h-5 flex ">
                            <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook"
                                 class="svg-icon h-5"
                                 xmlns="http://www.w3.org/2000/svg"
                                 viewBox="0 0 448 512">
                                 <path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path>
                                 </svg>                        </a>
                        <!-- Instagram -->
                        <a href="http://bit.ly/InstagramRockolNAVBAR"
                           target="_blank" rel="nopener noreferrer"
                           class="h-full items-center px-1 md:px-2 h-5 flex ">
                            <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram"
     class="svg-icon h-5"
     xmlns="http://www.w3.org/2000/svg"
     viewBox="0 0 448 512">
    <path fill="currentColor"
          d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>                        </a>
                        <!-- Youtube -->
                        <a href="http://www.youtube.com/user/rockolvideo"
                           target="_blank" rel="nopener noreferrer"
                           class="h-full items-center px-1 md:px-2 h-5 hidden lg:flex">
                            <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube"
    class="svg-icon h-5"
    viewBox="0 0 576 512">
    <path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></svg>                        </a>
                        <!-- Twitter -->
                        <a href="/seguici/twitter"
                           target="_blank" rel="nopener noreferrer"
                           class="h-full items-center px-1 md:px-2 h-5 hidden lg:flex">
                            <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter"
     class="svg-icon h-5"
     viewBox="0 0 512 512">
    <path fill="currentColor"
          d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
</svg>                        </a>
                    </div>
                </div>
            </nav>
        </div>
    </div>

    <section v-cloak>
        <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<!--
<button type="button" v-if="dropdown.desktopMainMenu"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>
-->
<div v-if="dropdown.desktopMainMenu"
     @mouseenter="showDropdown('desktopMainMenu')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="relative mx-auto container max-width-container bg-gray-900 pt-8 pb-8">

        <h2 class="sr-only">Rockol - sezioni principali</h2>

                <div class="flex items-start justify-between -mx-4 px-4">
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/news"  >News</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/news/24h/"  >Ultime 24 Ore</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/pop-rock/"  >Pop/Rock</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/dal-vivo/"  >Dal Vivo</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/italia/"  >Italia</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/industria/"  >Industria</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/tech-test/"  >Tech test</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/r-n-b-hip-hop/"  >R'n'B/HipHop</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/metal/"  >Metal</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/prog/"  >Prog</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/clubbing/"  >Clubbing</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/cinema/"  >Cinema</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/vinyl/"  >Vinyl</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/gossip/"  >Gossip</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/charts/"  >Charts</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/concerti"  >Concerti</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/concerti/oggi"  >Artisti in Tour</a></li>
                                                                    <li>            <a href="https://www.rockol.it/biglietti"  >Acquista Biglietti</a></li>
                                                                    <li>            <a href="https://www.rockol.it/concerti/ricerca"  >Ricerca Avanzata</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Classifiche</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Rockol Chart</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/1/UK-Album-Chart"  >UK Album</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/7/Top-of-the-Music"  >Top Ten Italia</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/5/Billboard-Album-Chart"  >Top Ten U.S.A.</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/19/Fimi-vinili"  >Vinili</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/12/Top-of-the-Music-Download-Chart"  >Digital Download</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/17/Top-10-Radio-Airplay"  >Top 10 Radio Airplay</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/recensioni-musicali"  >Recensioni</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/dischi"  >Recensioni</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/le-scelte-di-rockol"  >Le scelte di Rockol</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/ultime-uscite-discografiche"  >Appena usciti</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/vinyl/"  >Vinyl</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/libri"  >Libri</a></li>
                                                                    <li>            <a href="https://www.rockol.it/uscite-discografiche"  >Uscite</a></li>
                                                                    <li>            <a href="https://www.rockol.it/uscite-discografiche/ricerca"  >Ricerca Avanzata</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/videoclip/"  >Video</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="/videoclip/"  >Videoclip</a></li>
                                                                    <li>            <a href="/video-channel/VideoInterviste/"  >Videointerviste</a></li>
                                                                    <li>            <a href="/video-channel/Live-Rockol/"  >Live @ Rockol</a></li>
                                                                    <li>            <a href="/video-channel/nofilter/"  >#NoFilter</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                                    <div class="mx-4">
                <nav>
                    <ul class="underline list-none text-xs heading leading-normal text-xl font-roboto-regular heading p-0 m-0 mb-4 font-black text-xl">
                                                    <li>            <a href="https://www.rockol.it/artista"  >Artisti</a></li>
                                                    <li>            <a href="https://www.rockol.it/foto"  >Foto</a></li>
                                                    <li>            <a href="https://www.rockol.it/testi"  >Testi</a></li>
                                                    <li>            <a href="/speciali/rockol-weekly"  >Rockol Weekly</a></li>
                                                    <li>            <a href="http://www.rockol.com/"   target="_blank" rel="nopener noreferrer" >Rockol.com</a></li>
                                                    <li>            <a href="http://www.youtube.com/user/rockolvideo"   target="_blank" rel="nopener noreferrer" >Youtube</a></li>
                                                    <li>            <a href="http://bit.ly/InstagramRockolNAVBAR"   target="_blank" rel="nopener noreferrer" >Instagram</a></li>
                                                    <li>            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="nopener noreferrer" >Facebook</a></li>
                                            </ul>
                </nav>
            </div>
                    </div>
    </div>

</div>        
<div v-if="dropdown.news"
     @mouseenter="showDropdown('news')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">News</h3>
        <keep-alive>
            <dropdown
                    key="news"
                    :elements='{"24h":{"label":"Ultime 24 Ore","route":"https:\/\/www.rockol.it\/news\/24h\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/hgbWpdMZ-0VtBbpANJioHXLITcw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/simple-minds-genova-rockol-008.jpg","imageAttr":"","permalink":"\/news-709605\/simple-minds-tour-2020-italia-concerti","title":"Concerti, Simple Minds: quattro date in Italia nel 2020","abstract":"Far\u00e0 tappa anche in Italia il tour con cui i Simple Minds nel 2020 celebreranno i loro quarant\u0027anni di carriera. La band scozzese di \"Don\u0027t you (Forget about me)\" arriver\u00e0 nel..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/R6GrizojcV31nEcVzuGJA4R6nLw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/max-pezzali-20160714-212453-k2a6962.jpg","imageAttr":"","permalink":"\/news-709544\/pop-resiste-contro-rapper-trapper-indie","title":"Il caro buon vecchio pop resiste. Con buona pace di rapper e trapper","abstract":"Tiziano Ferro pubblica un nuovo album di inediti e vola al primo posto della classifica, conquistando in una settimana il Disco d\u0027oro e moltiplicando le date del suo prossimo..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/0P0wkSqnFy_RRXlsHW4-mcdrsY4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/springsteen-ws-photo2.jpg","imageAttr":"","permalink":"\/news-709603\/bruce-springsteen-western-stars-dvd-blu-ray","title":"Bruce Springsteen, esce il dvd e Blu-ray di \u0027Western stars\u0027","abstract":"Se non siete andati al cinema all\u0027inizio del mese, a breve potrete recuperarlo guardandolo comodamente in salone, sdraiati sul divano: dopo essere stato proiettato sul grande..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/wfLwap5H8UpXbYRrnIUeSWX5128=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/image002.2018-06-10-08-12-52.jpg","imageAttr":"","permalink":"\/news-709594\/liberato-concerto-milano-forum-assago-biglietti","title":"Svelato il mistero: Liberato annuncia un concerto al Forum di Assago","abstract":"Svelato il mistero delle pizze che erano state fatte recapitare nelle redazioni milanesi di alcuni siti e giornali negli scorsi giorni, in un cartonato con sopra disegnata la..."}]},"pop-rock":{"label":"Pop\/Rock","route":"https:\/\/www.rockol.it\/news\/pop-rock\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/hgbWpdMZ-0VtBbpANJioHXLITcw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/simple-minds-genova-rockol-008.jpg","imageAttr":"","permalink":"\/news-709605\/simple-minds-tour-2020-italia-concerti","title":"Concerti, Simple Minds: quattro date in Italia nel 2020","abstract":"Far\u00e0 tappa anche in Italia il tour con cui i Simple Minds nel 2020 celebreranno i loro quarant\u0027anni di carriera. La band scozzese di \"Don\u0027t you (Forget about me)\" arriver\u00e0 nel..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/0P0wkSqnFy_RRXlsHW4-mcdrsY4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/springsteen-ws-photo2.jpg","imageAttr":"","permalink":"\/news-709603\/bruce-springsteen-western-stars-dvd-blu-ray","title":"Bruce Springsteen, esce il dvd e Blu-ray di \u0027Western stars\u0027","abstract":"Se non siete andati al cinema all\u0027inizio del mese, a breve potrete recuperarlo guardandolo comodamente in salone, sdraiati sul divano: dopo essere stato proiettato sul grande..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/XjAT3IstMOoxBIuCNtBSfEaXclM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/71r61ykvbvl-sl1086.jpg","imageAttr":"","permalink":"\/news-709147\/clash-40-anni-london-calling-canzone-al-giorno-lover-s-rock","title":"Clash, i 40 anni di \u201cLondon calling\u201d: una canzone al giorno. \u201cLover\u2019s rock\u201d","abstract":"Joe e Mick duettano, con Joe che fa Joe e Mick in falsetto. Dal punto di vista del testo, il brano e\u0300 un breve, leggero e quasi adolescenziale sguardo sui meccanismi del sesso..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/TvGD8era-vGq1-Dx0tMzWW-n3yQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/the-tempest-songs-joan-armatrading-cover-ts1537061953.jpeg","imageAttr":"","permalink":"\/news-681508\/joan-armatrading-figura-originale-del-pop-rock-femminile","title":"Joan Armatrading, una figura originale del pop-rock femminile","abstract":"Nata nel 1950 nell\u2019isola di St.Kitts, Indie Occidentali, Joan Armatrading si trasferisce a Birmingham, Inghilterra, a seguito della sua famiglia quando \u00e8 ancora una bambina..."}]},"dal-vivo":{"label":"Dal Vivo","route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/pUpUE7SUfxHVA9WOtY1zqRcEd4s=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/dente-022.jpg","imageAttr":"","permalink":"\/news-709490\/dente-milano-recensione-scaletta-concerto-santeria-toscana-31","title":"Dente in concerto a Milano: l\u0027abile narratore della precariet\u00e0 dei sentimenti","abstract":"Con un audace parallelo, a dispetto della vecchia storia di Bob Dylan a Newport, in questa occasione la svolta musicale non ha causato controversie. In scena al Santeria Social..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/q12tzY5w6U6wc2DXtx5xrZPtmPg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/xa0a4147.jpg","imageAttr":"","permalink":"\/news-709459\/mika-il-mio-nome-e-michael-holbrook-recensione-concerto-milano-forum","title":"Il mio nome \u00e8 Michael Holbrook, stasera chiamatemi Mika","abstract":"C\u2019\u00e8 un pianoforte, fedele compagno di ogni avventura. E ci sono una moltitudine di colori, le gigantografie di una madre e di un padre \u2013 quelli di Mika \u2013, una cornice di..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/kVBw26n3GiNddxjyS12_EDlvo74=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/pedrini-atgenova-rockol-010.jpg","imageAttr":"","permalink":"\/news-709443\/omar-pedrini-timoria-concerto-fabrique-scaletta-recensione","title":"La grande festa rock di Omar Pedrini a Milano","abstract":"L\u2019ultimo valzer di Joe ha l\u2019aria di una grande festa rock. Una di quelle eroiche, organizzata per salutare il protagonista di una lunga avventura iniziata nel 1993, in modo..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/JsOizRbwcFKN0vwrCvzYu1NLsLI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/alter-bridge-20170706-200333-3k2a9664.jpg","imageAttr":"","permalink":"\/news-709436\/alter-bridge-milano-seltist-recensione-scaletta-concerto-forum-assago","title":"Alter Bridge in concerto a Milano: tutto come da copione (ma un po\u0027 troppo veloce)","abstract":"\u201cLiving with open eyes \/ I discover a new storyline\u201d (Vivendo a occhi aperti \/ Scopro una nuova trama) recita la voce di Myles Kennedy nella registrazione che apre il concerto..."}]},"italia":{"label":"Italia","route":"https:\/\/www.rockol.it\/news\/italia\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/R6GrizojcV31nEcVzuGJA4R6nLw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/max-pezzali-20160714-212453-k2a6962.jpg","imageAttr":"","permalink":"\/news-709544\/pop-resiste-contro-rapper-trapper-indie","title":"Il caro buon vecchio pop resiste. Con buona pace di rapper e trapper","abstract":"Tiziano Ferro pubblica un nuovo album di inediti e vola al primo posto della classifica, conquistando in una settimana il Disco d\u0027oro e moltiplicando le date del suo prossimo..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/wfLwap5H8UpXbYRrnIUeSWX5128=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/image002.2018-06-10-08-12-52.jpg","imageAttr":"","permalink":"\/news-709594\/liberato-concerto-milano-forum-assago-biglietti","title":"Svelato il mistero: Liberato annuncia un concerto al Forum di Assago","abstract":"Svelato il mistero delle pizze che erano state fatte recapitare nelle redazioni milanesi di alcuni siti e giornali negli scorsi giorni, in un cartonato con sopra disegnata la..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/Uq1CiEb4pPJ2OwFlz3_xcocFCVA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/tommaso-paradiso-fp-low.jpg","imageAttr":"","permalink":"\/news-709590\/tommaso-paradiso-intervista-scioglimento-thegiornalisti","title":"Tommaso Paradiso e i Thegiornalisti: \u0027Il problema \u00e8 nato quando...\u0027","abstract":"Il singolo d\u0027esordio come solista \"Non avere paura\", uscito a fine settembre. L\u0027ospitata di ieri a Che Tempo Che Fa, da Fabio Fazio, dove ha svelato i suoi prossimi progetti e..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/8eq4W-lI9DP8NOgISOI9AHfLxMo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/0.2018-05-22-19-14-17.jpg","imageAttr":"","permalink":"\/news-665803\/alan-sorrenti-tanti-auguri-buon-compleanno-canzoni-anni-settanta","title":"Alan Sorrenti: le sue canzoni pi\u00f9 famose degli anni Settanta","abstract":"Chiss\u00e0 cosa sar\u00e0 passato per la testa di Alan Sorrenti nel breve giro di sette anni, cosa l\u2019abbia portato dai vocalizzi alla Peter Hammill e alla Tim Buckley (ragazzi, non \u00e8 un..."}]},"industria":{"label":"Industria","route":"https:\/\/www.rockol.it\/news\/industria\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/UjBwsUAxCUDrPZ5vXbNb2XnKRo0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/skunk-anansie-41.jpg","imageAttr":"","permalink":"\/news-709192\/music-biz-il-settore-dei-live-non-conosce-crisi","title":"Music Biz, l\u0027industria musicale spiegata facile: il settore dei live non conosce crisi","abstract":"La musica dal vivo d\u00e0 sempre soddisfazione, anche bilanci alla mano.&nbsp;Che le cose per l\u0027industria dell\u0027intrattenimento musicale dal vivo stiano andando alla grande lo..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/XtUbvbp6ms9FKEYOBQUXh_CMlDA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/taylorswift4.jpg","imageAttr":"","permalink":"\/news-709569\/taylor-swift-classifica-musicisti-piu-ricchi-del-2019","title":"Taylor Swift \u00e8 la musicista pi\u00f9 ricca del 2019 - GUARDA LA CLASSIFICA","abstract":"La cantautrice nata a Reading, in Pennsylvania, il 13 dicembre 1989 che risponde al nome di Taylor Swift \u00e8 la musicista pi\u00f9 ricca del 2019. Nel periodo di tempo che va dal..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/HwNC2fFIwkcvppq4Bynvb1Du30g=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/rs286-ar-press02.jpg","imageAttr":"","permalink":"\/news-709523\/merchandising-beatles-apple-corps-sony-music-accordo-the-thread-shop","title":"Beatles: a Sony la licenza del loro merchandising in Nord America","abstract":"La Apple Corps, Ltd. e The Thread Shop, la divisione merchandising di Sony Music Entertainment, hanno stretto una partnership per sviluppare nuove opportunit\u00e0 di merchandising..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/zIiNjC3KLCIDGX5V6QEd6MxPXuE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/coldplay-20170703-203134-3k2a8631.ts1499115899.jpg","imageAttr":"","permalink":"\/news-709498\/coldplay-tour-concerti-ecosostenibili-a-cosa-siamo-pronti-rinunciare","title":"Concerti a impatto zero (o quasi): a cosa siamo disposti a rinunciare per l\u0027ecosostenibilit\u00e0?","abstract":"Bene hanno fatto, i Coldplay, a sollevare - di nuovo, perch\u00e9 l\u0027avevano gi\u00e0 fatto i Radiohead in tempi non sospetti, nel 2008, cio\u00e8 in epoca pre-Thunberg - il tema dell..."}]},"tech-test":{"label":"Tech test","route":"https:\/\/www.rockol.it\/news\/tech-test\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/32VgMXZROYdGKENfLmPRcLvaq0w=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/high-px5-front-angle-space-grey.jpg","imageAttr":"","permalink":"\/news-708873\/bowers-and-wilkins-px5-prova-recensione","title":"Sala prove: PX5, la qualit\u00e0 portabile di Bowers & Wilkins, ","abstract":"VOTO: 4\/5 PRO: &nbsp;Suono ottimo, design di alto livello, comandi semplici e comodi, ottima riduzione del rumore e ottima connettivit\u00e0 CONTRO: prezzo pi\u00f9 basso delle PX7, ma..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/UWZz7brPG6eYoyuTYN_OTb9jJuc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/apple-iphone-11-pro-matte-glass-back-091019.jpg","imageAttr":"","permalink":"\/news-709497\/iphone-11-pro-prova-fotocamera","title":"Come scattare foto ai concerti con l\u2019iPhone 11 Pro","abstract":"Dell\u2019iPhone 11 Pro si \u00e8&nbsp;inevitabilmente&nbsp;parlato molto all\u2019uscita, come sempre succede per ogni prodotto Apple. Ce ne occupiamo&nbsp;qualche settimana dopo in questa..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/nBMnHghqIg8vJ_GAptHTQRR6LTg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/sonos-move-5.jpg","imageAttr":"","permalink":"\/news-708872\/sonos-move-prova-recensione","title":"Sala prove: Move, lo speaker mobile di Sonos, con bluetooth","abstract":"VOTO: 4\/5 PRO: Suono di ottimo livello, pieno e completo. Portabilit\u00e0 e versatilit\u00e0: funziona sia con il sistema Sonos, sia come cassa Bluetoot \"normale\" CONTRO: Prezzo..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/xOWOWSpwJVVN_-MHCSRT5yghGIQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/apple-airpods-pro-new-design-102819.jpg","imageAttr":"","permalink":"\/news-708477\/airpods-pro-prova-recensione-prezzo-test","title":"Sala Prove: AirPods Pro, gli auricolari con cancellazione del rumore","abstract":"VOTO: 4.5\/5 PRO: Cancellazione del rumore efficace, suono notevolmente migliorato, effetto \u201cambiente\u201d: i pregi delle AirPods e innovazioni significative. Il suffisso \u201cPro\u201d \u00e8..."}]},"r-n-b-hip-hop":{"label":"R\u0027n\u0027B\/HipHop","route":"https:\/\/www.rockol.it\/news\/r-n-b-hip-hop\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/YUHFpKVTyGZlXSMpDPgPRgywJkA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/93057f95eeefa88c23cc0186cabca020-1000x1000x1.jpg","imageAttr":"","permalink":"\/news-709588\/juice-wrld-arrestate-due-persone-ultimi-momenti-video-autopsia","title":"Morte di Juice Wrld: due persone arrestate, gli ultimi momenti e l\u0027autopsia","abstract":"Due uomini che erano con Juice Wrld in aeroporto a Chicago sono stati arrestati dopo che la polizia gli ha trovato armi addosso. Lo riferisce ai media un portavoce della..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/qyf9IJaEaRI4GmtGrUjSJfGrHxI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/death-race-for-love-juice-wrld-cover-ts1553113984.jpeg","imageAttr":"","permalink":"\/news-709586\/juice-wrld-morte-commenti-degli-altri-musicisti","title":"Juice WRLD: i tributi dei musicisti via social network","abstract":"Quest\u0027oggi \u00e8 morto negli Stati Uniti il rapper Juice Wrld. Il 21enne musicista si \u00e8 sentito male in aeroporto a Chicago e, nonostante la corsa in ospedale, non c\u0027\u00e8 stato nulla..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/qyf9IJaEaRI4GmtGrUjSJfGrHxI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/death-race-for-love-juice-wrld-cover-ts1553113984.jpeg","imageAttr":"","permalink":"\/news-709581\/addio-a-juice-wrld-rapper-21-anni-chicago-epilessia","title":"Addio a Juice Wrld, il rapper aveva 21 anni","abstract":"\u00c8 morto all\u0027et\u00e0 di 21 anni il rapper Juice Wrld. Una volta atterrato all\u0027aeroporto Midway di Chicago, una volta superato il terminal il giovane ha avuto un malore&nbsp;ed \u00e8..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/yZDFJX8Z1AZdNt72AxFWv2DBuEs=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/2-iamddb-9.jpg","imageAttr":"","permalink":"\/news-709571\/iamddb-concerto-italia-marzo-2020-circolo-magnolia-info-biglietti","title":"IAMDDB, per la prima volta in concerto in Italia ","abstract":"La 23enne rapper e produttrice Diana De Brito, nata a Lisbona (Portogallo), ma residente&nbsp;a Manchester (Gran Bretagna), meglio nota sulla scena musicale con il nome IAMDDB..."}]},"metal":{"label":"Metal","route":"https:\/\/www.rockol.it\/news\/metal\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/O8TZOCbmeN0ijzmeHAnQEcv4n88=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/2598-33.jpg","imageAttr":"","permalink":"\/news-709582\/ozzy-osbourne-ricompensa-chitarra-randy-rhoads-info-concerto-italia","title":"Ozzy Osbourne offre una ricompensa per ritrovare la chitarra di Randy Rhoads","abstract":"Il frontman dei Black Sabbath Ozzy Osbourne ha lanciato un appello dopo che alcuni oggetti appartenenti al suo amico, Randy Rhoads, sono stati rubati dalla Musonia School of..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/wEIpgGbenQjW48UH83eJVdashxU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/9-slipknot-11.jpg","imageAttr":"","permalink":"\/news-709521\/slipknot-band-preferita-chi-e-arrabbiato-disturbed-classifica","title":"Gli Slipknot sono la band preferita di chi \u00e8 arrabbiato","abstract":"Un nuovo studio ha rivelato che gli Slipknot sono la band pi\u00f9 ascoltata da chi si sente arrabbiato. TickX, motore di ricerca di biglietti ed eventi, ha utilizzato i dati di..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/oxU0Ezutp_qte0l2Kt57xz6q5Vo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/helloween-visarnoarena-sebastiano0016.jpg","imageAttr":"","permalink":"\/news-709509\/helloween-concerto-milano-settembre-2020-prezzi-biglietti-live","title":"Concerti, Helloween: una data a settembre a Milano","abstract":"Kai Hansen, Michael Kiske e soci, dopo la reunion, hanno iniziato i lavori sul nuovo disco che \u00e8 stato registrato ad Amburgo. Con l\u2019arrivo di un nuovo album gli Helloween hanno..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/cX0kRBTIMZZViDhjzrENFqm-dkA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/limpbizkit63.jpg","imageAttr":"","permalink":"\/news-709505\/limp-bizkit-video-live-los-angeles-break-stuff-machine-gun-kelly","title":"Limp Bizkit, guarda il video live di \u2018Break stuff\u2019 con Machine Gun Kelly","abstract":"Fred Durst e compagni si sono esibiti lo scorso 3 dicembre al Roxy Theatre di Los Angeles e per l\u2019esecuzione di \u201cBreak stuff\u201d - singolo tratto dal secondo album dei Limp Bizkit..."}]},"prog":{"label":"Prog","route":"https:\/\/www.rockol.it\/news\/prog\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ZaUvvDkvIg7mfVIUIwdRbm5BQmw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/press-photos-03.jpg","imageAttr":"","permalink":"\/news-709354\/concerti-pfm-canta-de-andre-anniversary-nuove-date-biglietti","title":"Concerti, \u0027PFM canta De Andr\u00e9 - Anniversary\u0027: nuove date","abstract":"Cresce il tour della Premiata Forneria Marconi \u201cPFM canta De Andr\u00e9 - Anniversary\u201d, la cui branca invernale ha preso il via lo scorso 12 novembre a Udine: la band capitanata da..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/NV8Ziy2uPo2xpmsIakNNZFrtuOo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/jt50-photo1.jpg","imageAttr":"","permalink":"\/news-709293\/ian-anderson-jethro-tull-concerti-live-info-biglietti-marzo-2020","title":"Jethro Tull, due concerti italiani a marzo 2020","abstract":"Il tour \u2018The Prog Years\u2019 di Ian Anderson&nbsp;con i suoi&nbsp;Jethro Tull&nbsp;far\u00e0 visita anche in Italia la prossima primavera. Gli appuntamenti sono previsti per il 25 marzo..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/LAayd9rkXiPsJ5r1aVXiSRg5dUg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/nprq4kxbdegnusjxvkf4ta-650-80.jpg","imageAttr":"","permalink":"\/news-709274\/bill-bruford-yes-king-crimson-prog-jazz-heaveny-bodies-tracklist","title":"Bill Bruford: esce una nuova edizione di \u201cHeaveny Bodies\u201d","abstract":"L\u2019ex batterista di Yes e King Crimson Bill Bruford ha pubblicato una edizione ampliata dell\u2019album dei suoi Earthworks \u201cHeaveny Bodies\u201d. La versione originale \u00e8 fuori catalogo..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/6mU2q-fdoGbbu4wRwyzeZYTRm4o=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/dsc-23.jpg","imageAttr":"","permalink":"\/news-709208\/steve-hackett-genesis-concerti-2020-seconds-out-tour","title":"Steve Hackett annuncia \u2018The Seconds Out + More! Tour\u2019","abstract":"L\u2019ex chitarrista dei Genesis, Steve Hackett, ha annunciato che il prossimo anno suoner\u00e0 in concerto l\u0027intero album live della band inglese pubblicato nel 1977 \u201cSeconds Out\u201d. Il..."}]},"clubbing":{"label":"Clubbing","route":"https:\/\/www.rockol.it\/news\/clubbing\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/mAFkK7wZYT4SPZMWYp_N0UBNjUQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/grimes-by-eli-russell-linnetz.JPG","imageAttr":"","permalink":"\/news-709057\/grimes-parla-della-musica-dal-vivo-album-miss-anthropocene","title":"Grimes: \"Presto la musica dal vivo sar\u00e0 obsoleta\"","abstract":"La 31enne musicista canadese Claire Elise Boucher meglio nota con il nome d\u2019arte Grimes \u2013 anche se ora vuole essere chiamata semplicemente c \u2013 ha parlato a Mindscape, il..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/zOF8VvQQU_hwKnXNFzDf8d8H3Hc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/plasticmilano.jpg","imageAttr":"","permalink":"\/news-708948\/lucio-nisi-morto-fondatore-plastic","title":"Milano: addio a Lucio Nisi, fondatore del Plastic","abstract":"E\u0027 scomparso nella notte tra venerd\u00ec 15 e sabato 16 novembre Lucio Nisi, storico patron del Plastic, uno dei locali di riferimento della scena club milanese. Aperto nel 1980..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ZYTE4cGm5hIDVS82PU-QHdC4gUc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/chainsmokers2016.jpg","imageAttr":"","permalink":"\/news-708572\/concerti-chainsmokers-data-a-milano-nel-2020-biglietti","title":"Concerti, Chainsmokers: una data a Milano nel 2020","abstract":"I Chainsmokers andranno in scena, nell\u2019unica data prevista al momento in Italia, al Mediolanum Forum di Assago, nella periferia milanese, il 10 ottobre 2020. Ecco i prezzi dei..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/KNxPvio5ep7SgC5Vr1iIZhuTpmY=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/martin-garrix-euro2020-b.2019-10-21-14-56-56.jpg","imageAttr":"","permalink":"\/news-708232\/martin-garrix-inno-uefa-euro-2020-sara-suo","title":"Martin Garrix, l\u2019inno di UEFA Euro 2020 sar\u00e0 suo","abstract":"Sono state affidate a Martin Garrix tutte le musiche di UEFA Euro&nbsp;2020: il DJ e produttore, nominato Official Music Artist, si occuper\u00e0 dell\u2019inno ufficiale del torneo e..."}]},"cinema":{"label":"Cinema","route":"https:\/\/www.rockol.it\/news\/cinema\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/0P0wkSqnFy_RRXlsHW4-mcdrsY4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/springsteen-ws-photo2.jpg","imageAttr":"","permalink":"\/news-709462\/bruce-springsteen-tour-2020-italia-western-star-film-sale-recensione","title":"Il film western di Bruce Springsteen, supereroe con superproblemi","abstract":"Springsteen ha rispolverato l\u2019immaginario del west, quello dei film con con cui \u00e8 cresciuto e con cui per decenni \u00e8 stato il racconto il mito della costruzione del sogno..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/AQoG3ZM3jm1iLfH4KN8nps0iehw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/ef2b1d81-721f-411d-85ad-17067d7af281.JPG","imageAttr":"","permalink":"\/news-709432\/trent-reznor-atticus-ross-life-on-mars-cover-david-bowie-ascolta","title":"Trent Reznor e Atticus Ross, ascolta la cover di \u0027Life on Mars\u0027 di David Bowie","abstract":"Il leader dei Nine Inch Nails Trent Reznor e il suo fido collaboratore Atticus Ross hanno curato - come gi\u00e0 accaduto per le prime due stagioni - la colonna sonora per la terza..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/iZfHkagX9yYZBXMlduFS9XAuyCc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/bhrh-dhdsite-still-03-1600x750.jpg","imageAttr":"","permalink":"\/news-709366\/queen-brian-may-celebra-bohemian-rhapsody-a-anno-uscita-cinema","title":"Queen, Brian May celebra \u0027Bohemian Rhapsody\u0027 a un anno dall\u0027uscita","abstract":"Il 2 novembre dello scorso anno veniva distribuito nei cinema americani \"Bohemian Rhapsody\", biopic dei Queen - pi\u00f9 precisamente, dedicato alla carriera della band un tempo..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/TE0vtZNiQB8YD3COysTho77WHxM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/michaeljackson1988.jpg","imageAttr":"","permalink":"\/news-709141\/michael-jackson-arriva-biopic-del-produttore-bohemian-rhapsody","title":"Michael Jackson, arriva un biopic del produttore di \u2018Bohemian Rhapsody\u2019","abstract":"Secondo quanto riferito dall\u2019Hollywood Reporter e ripreso dalle principali testate d\u2019intrattenimento internazionali sarebbero iniziati i lavori su un biopic dedicato a Michael..."}]},"vinyl":{"label":"Vinyl","route":"https:\/\/www.rockol.it\/news\/vinyl\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/O2Pfotp10sYUTXXx6A26XnOPwcQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/van-morrison.jpg","imageAttr":"","permalink":"\/news-709558\/van-morrison-astral-weeks-vinile","title":"La storia di \"Astral Weeks\" di Van Morrison","abstract":"Il secondo disco del cantautore nordirlandese, pubblicato nel 1968, \u00e8 anche quello che segna il suo grande successo, dopo l\u2019esordio con Blowin\u2019 Your Mind! e prima di Moondance..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/3y5SH0Ji_HFLAwkQTGM245WvKQ4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/05peramoredelvinile.png","imageAttr":"","permalink":"\/news-709567\/giradischi-laser","title":"Giradischi laser\u2026 rivoluzione o snobberia da museo?","abstract":"Non se ne parla molto \u2013 ed \u00e8 gi\u00e0 un segnale piuttosto indicativo, a ben vedere \u2013 ma esiste un\u2019alternativa ai classici giradischi con braccio, piatto rotante e puntina. Stiamo..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/cn_jVd6hRo9Zy61lF30QNjhYmqU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/il-rovescio-della-medaglia.jpg","imageAttr":"","permalink":"\/news-709539\/il-rovescio-della-medaglia-io-come-vinile-de-agostini","title":"La storia di \"Io come io\" de Il Rovescio della Medaglia","abstract":"Uno dei lavori pi\u00f9 sottovalutati del rock italiano anni Settanta. Il secondo LP de Il Rovescio della Medaglia esce nel 1972:&nbsp;Io come io&nbsp;\u00e8 un disco che mescola hard..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/InKZtFOpdMXsZ9rqm6qPA2q5bjw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/2015-09-21-abigailkeenan-001.jpg","imageAttr":"","permalink":"\/news-709530\/vinile-dischi-uscite-6-dicembre-2019","title":"Ami il vinile? Ecco le uscite fresche di venerd\u00ec 6 dicembre 2019","abstract":"Come noto, per convenzione, da qualche anno l\u0027industria discografica ha fissato il venerd\u00ec come giorno designato alla pubblicazione delle nuove uscite. Ecco, dunque, le novit\u00e0..."}]},"gossip":{"label":"Gossip","route":"https:\/\/www.rockol.it\/news\/gossip\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/TPkFlk2fAG3VX6P3vSmdAlw09w4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/pattismithmartacoratella4.jpg","imageAttr":"","permalink":"\/news-709566\/patti-smith-figlia-alla-prima-della-scala-foto-marracash-elodie","title":"Patti Smith con la figlia alla Prima della Scala: foto","abstract":"L\u0027opera \u201cTosca\u201d di Giacomo Puccini ha inaugurato&nbsp;oggi, 7 dicembre, la Stagione 2019\/2020 del Teatro alla Scala di Milano. Istituita nel giorno di Sant\u2019Ambrogio, per..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/UN1gCP5XLNHU8qGUji3PSveMRDE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/onedirection35.jpg","imageAttr":"","permalink":"\/news-709428\/liam-payne-one-direction-rissa-buttafuori-locale-video","title":"I buttafuori non lo fanno entrare nel locale: l\u0027ex One Direction scatena una rissa","abstract":"Venerd\u00ec sera di fuoco per l\u0027ex One Direction Liam Payne, che dopo essere stato respinto dai buttafuori all\u0027ingresso di un locale ha scatenato una rissa, raccontando tutto sui..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/dGUeM2yHo1Ka2lGXyAwnd9olamk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/xa0a4736.jpg","imageAttr":"","permalink":"\/news-709382\/ed-sheeran-non-ha-il-cellulare-roman-kemp-manda-email","title":"Ed Sheeran non ha il cellulare","abstract":"Qualche giorno fa il conduttore radiofonico Roman Kemp durante la trasmissione televisiva britannica \u0027I\u0027m A Celebrity... Get Me Out of Here!\u0027 ha rivelato che il suo amico Ed..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/WWEzb7f_TGut0MC6ikeEh86JSc0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/paulmccartney32.jpg","imageAttr":"","permalink":"\/news-709356\/paul-mccartney-e-rihanna-caso-sullo-stesso-volo-video","title":"Paul McCartney e Rihanna per caso sullo stesso volo: video","abstract":"\u201cChe ci fai sul mio volo? Chi \u00e8 questa contadina che riprende questa leggenda?\u201d, domanda Rihanna a Paul McCartney mentre con il cellulare riprende l\u2019ex Beatles, in piedi..."}]},"charts":{"label":"Charts","route":"https:\/\/www.rockol.it\/news\/charts\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/9qFmYVH4o3FpcvpjnOkNMgG4zII=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/Radio-Airplay-logo_classifiche.JPG","imageAttr":"","permalink":"\/news-709351\/absolute-beginners-radio-airplay-primo-kram-come-neve","title":"Absolute Beginners Radio Airplay: primo Kram con \u0027Come la neve\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/9qFmYVH4o3FpcvpjnOkNMgG4zII=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/Radio-Airplay-logo_classifiche.JPG","imageAttr":"","permalink":"\/news-709211\/absolute-beginners-radio-andrea-brunini-amori-al-tempo-dell-universita","title":"Absolute Beginners Radio Airplay: primo Andrea Brunini con \u0027Amori al tempo dell\u2019universit\u00e0\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/9qFmYVH4o3FpcvpjnOkNMgG4zII=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/Radio-Airplay-logo_classifiche.JPG","imageAttr":"","permalink":"\/news-708954\/absolute-beginners-radio-andrea-brunini-amore-al-tempo-dell-universita","title":"Absolute Beginners Radio Airplay: primo Andrea Brunini con \u0027Amori al tempo dell\u2019universit\u00e0\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/9qFmYVH4o3FpcvpjnOkNMgG4zII=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/Radio-Airplay-logo_classifiche.JPG","imageAttr":"","permalink":"\/news-708722\/absolute-beginners-radio-airplay-prima-cara-mi-serve","title":"Absolute Beginners Radio Airplay: prima Cara con \u0027Mi serve\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
            
<div v-if="dropdown.reviews"
     @mouseenter="showDropdown('reviews')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Recensioni</h3>
        <keep-alive>
            <dropdown
                    key="reviews"
                    :elements='{"recensioni":{"label":"Album","route":"https:\/\/www.rockol.it\/recensioni-musicali\/album","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/kFNcK0WEoMzddkFRsLJdhaCFM74=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/courage-deluxe-edt-4-tracks-poster-dion-celine-cover-ts1570062594.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8980\/celine-dion-courage","rating":"3.0","title":"Celine Dion - COURAGE","abstract":" di redazione Vinyl&nbsp; C\u00e9line Dion \u00e8 tornata e ha tutta l\u2019aria di chi, dopo aver attraversato un lungo inverno, \u00e8 pronto ad accogliere la primavera. Courage arriva a sei..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/Uim2b8siyTMer685TrmkHhlUu7Q=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/u2-the-eternal-remixes.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8970\/u2-the-eternal-remixes","rating":"2.5","title":"U2 - THE ETERNAL REMIXES","abstract":" La scorsa settimana gli U2 hanno colto tutti di sorpresa con la pubblicazione di un nuovo singolo, \"Ahimsa\u201d, insieme al compositore indiano&nbsp;A. R. Rahman (premio Oscar per..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/AC__zidbKmE7InJCXAo5Fp9w8DI=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/rob-halford-celestial-cover.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8966\/rob-halford-celestial","rating":"2.5","title":"Rob Halford - CELESTIAL","abstract":"\u201cAmo il periodo natalizio e la musica che evoca. Per tutti noi il Natale \u00e8 sempre un momento fatto anche di musica a tema che suona di continuo \u2013 da bambini, a casa, ma anche..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/YIHkJtt8mSWQgleKD4cFb5YgDxM=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/d-o-c-zucchero-cover-ts1573213608.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8979\/zucchero-d-o-c","rating":"3.0","title":"Zucchero - D.O.C.","abstract":"di redazione Vinyl&nbsp; Genuina e in larga parte a chilometro zero, la nuova fatica discografica di Zucchero \u00e8 stata pensata nella sua Lunisiana Soul&nbsp;a Pontremoli e&nbsp..."}]},"rockol-picks":{"label":"Le scelte di Rockol","route":"https:\/\/www.rockol.it\/recensioni-musicali\/le-scelte-di-rockol","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/EeqmJ7pOqNVrj0ZiczhNtde-MR8=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/who-deluxe-the-who-cover-ts1575622769.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8972\/who-who","rating":"4.0","title":"Who - WHO","abstract":"Flash back.&nbsp;\u201cI don\u2019t mind&nbsp;\/&nbsp;Other guys&nbsp;dancing with my girl\u201d.&nbsp;Un\u2019istantanea della sua gente, i&nbsp;mod, scattata&nbsp;nel 1966&nbsp;da&nbsp;Pete&nbsp..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/W0RAXeKjpwSCOt9Thry-QA8nYlQ=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/playlist-live-salmo-cover-ts1575596060.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8968\/salmo-playlist-live","rating":"3.5","title":"Salmo - PLAYLIST LIVE","abstract":"Salmo \u00e8 il Grinch del rap. Non sopporta il Natale, lo irride nelle sue dinamiche religiose e laiche insieme a Lazza, Nitro e Dani Faiv. Il pezzo, uno dei due inediti contenuti..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/eOT7Kr_KLvOVNchv7JpvVCl-OPk=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/dr-feelgood-moetley-cruee-cover-ts1575707719.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8977\/motley-crue-dr-feelgood","rating":"4.5","title":"Motley Crue - DR. FEELGOOD","abstract":"Di Sim\u00f6ne Gall L\u2019aver riversato su schermo - con il film The Dirt - le vite dannate di Nikki Sixx, Tommy Lee, Vince Neil e Mick Mars (quest\u2019ultimo condannato per di pi\u00f9 a fare..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/UrmfDGA_Evs3Pqi5medfH2PuB3c=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/lorenzo-sulla-luna-jovanotti-cover-ts1574991524.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8904\/jovanotti-lorenzo-sulla-luna","rating":"3.5","title":"Jovanotti - LORENZO SULLA LUNA","abstract":"Cosa si ascoltava in Italia e nel mondo il 20 luglio del 1969, quando Neil Armstrong e Buzz Aldrin misero piede sulla Luna? Nelle classifiche del nostro paese canzoni come..."}]},"just-released":{"label":"Appena usciti","route":"https:\/\/www.rockol.it\/recensioni-musicali\/ultime-uscite-discografiche","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/Uim2b8siyTMer685TrmkHhlUu7Q=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/u2-the-eternal-remixes.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8970\/u2-the-eternal-remixes","rating":"2.5","title":"U2 - THE ETERNAL REMIXES","abstract":" La scorsa settimana gli U2 hanno colto tutti di sorpresa con la pubblicazione di un nuovo singolo, \"Ahimsa\u201d, insieme al compositore indiano&nbsp;A. R. Rahman (premio Oscar per..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/uo1Blc7eRIpn9qP8cNjb5PwlSlU=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/remaster-2019-chris-rea-cover-ts1575078109.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8956\/chris-rea-remaster-2019","rating":"0.0","title":"Chris Rea - REMASTER 2019","abstract":"Di Emiliano Raffo   Sembrano trascorsi secoli e invece erano solo gli anni \u201980. Anni in cui Chris Rea, vecchio gi\u00e0 allora, promotore di un soft rock svillaneggiato da qualsiasi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/A4_ugOo5Eqifttw4Cqjddt8NoPM=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/the-christmas-present-robbie-williams-cover-ts1574386406.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8925\/robbie-williams-the-christmas-present","rating":"3.5","title":"Robbie Williams - THE CHRISTMAS PRESENT","abstract":"Uno dei miei dischi pi\u00f9 belli di di Natale non \u00e8 un disco di Natale: \"Swing when your winning\", uscito esattamente 18 anni fa. Robbie Williams si diede allo swing, rileggendo..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/AJUKc7_zu6YO0XjuuvHqcAre-wU=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/everyday-life-coldplay-cover-ts1574386473.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8893\/coldplay-everyday-life","rating":"4.0","title":"Coldplay - EVERYDAY LIFE","abstract":" \"Everyday life\" si apre con un brano strumentale di 2 minuti e mezzo: potrebbe essere tranquillamente una colonna sonora di Ennio Morricone. Gli archi sono di un italiano..."}]},"vinyl":{"label":"Vinyl","route":"https:\/\/www.rockol.it\/recensioni-musicali\/vinyl","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/YIHkJtt8mSWQgleKD4cFb5YgDxM=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/d-o-c-zucchero-cover-ts1573213608.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8979\/zucchero-d-o-c","rating":"3.0","title":"Zucchero - D.O.C.","abstract":"di redazione Vinyl&nbsp; Genuina e in larga parte a chilometro zero, la nuova fatica discografica di Zucchero \u00e8 stata pensata nella sua Lunisiana Soul&nbsp;a Pontremoli e&nbsp..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/JpiOyGfA5ODb72mNZuqf-f1QF6s=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/everyday-life-coldplay-cover-ts1575361388.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8969\/coldplay-everyday-life","rating":"3.0","title":"Coldplay - EVERYDAY LIFE","abstract":"di redazione Vinyl Chi sono i Coldplay? La band iper-pop&nbsp; che fa singoli con i tastierini e concerti con megaschermi ed effetti speciali? O quelli di questo album, che usa..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/fPZ8SnNA7A8PADS1Llb_lg2Ny2k=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/mina-fossati-mina-fossati-cover-ts1574386493.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8962\/mina-fossati-mina-fossati","rating":"4.0","title":"Mina Fossati - MINA FOSSATI","abstract":"di redazione Vinyl Otto anni fa, l\u2019ultimo concerto di Ivano Fossati, poi il ritiro dalle scene. Ci voleva Mina a riportarlo in studio: i due hanno raccontato di avere..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/89UFtZE8txo_XJJZCdmQOMzvER8=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/free-iggy-pop-cover-ts1567816670.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8944\/iggy-pop-free","rating":"3.0","title":"Iggy Pop - FREE","abstract":"di redazione Vinyl Il \u201cpadrino del punk\u201d non ha mai disdegnato flirt con altri generi, anche molto distanti dal rock. E con questo Free, annunciato e pubblicato quasi a..."}]},"dal-vivo":{"label":"Recensioni concerti","route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/pUpUE7SUfxHVA9WOtY1zqRcEd4s=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/dente-022.jpg","imageAttr":"","permalink":"\/news-709490\/dente-milano-recensione-scaletta-concerto-santeria-toscana-31","rating":null,"title":"Dente in concerto a Milano: l\u0027abile narratore della precariet\u00e0 dei sentimenti","abstract":"Con un audace parallelo, a dispetto della vecchia storia di Bob Dylan a Newport, in questa occasione la svolta musicale non ha causato controversie. In scena al Santeria Social..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/q12tzY5w6U6wc2DXtx5xrZPtmPg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/xa0a4147.jpg","imageAttr":"","permalink":"\/news-709459\/mika-il-mio-nome-e-michael-holbrook-recensione-concerto-milano-forum","rating":null,"title":"Il mio nome \u00e8 Michael Holbrook, stasera chiamatemi Mika","abstract":"C\u2019\u00e8 un pianoforte, fedele compagno di ogni avventura. E ci sono una moltitudine di colori, le gigantografie di una madre e di un padre \u2013 quelli di Mika \u2013, una cornice di..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/kVBw26n3GiNddxjyS12_EDlvo74=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/pedrini-atgenova-rockol-010.jpg","imageAttr":"","permalink":"\/news-709443\/omar-pedrini-timoria-concerto-fabrique-scaletta-recensione","rating":null,"title":"La grande festa rock di Omar Pedrini a Milano","abstract":"L\u2019ultimo valzer di Joe ha l\u2019aria di una grande festa rock. Una di quelle eroiche, organizzata per salutare il protagonista di una lunga avventura iniziata nel 1993, in modo..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/JsOizRbwcFKN0vwrCvzYu1NLsLI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/alter-bridge-20170706-200333-3k2a9664.jpg","imageAttr":"","permalink":"\/news-709436\/alter-bridge-milano-seltist-recensione-scaletta-concerto-forum-assago","rating":null,"title":"Alter Bridge in concerto a Milano: tutto come da copione (ma un po\u0027 troppo veloce)","abstract":"\u201cLiving with open eyes \/ I discover a new storyline\u201d (Vivendo a occhi aperti \/ Scopro una nuova trama) recita la voce di Myles Kennedy nella registrazione che apre il concerto..."}]},"libri":{"label":"Libri","route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/FtKDbk8ebXyLxu4NXvPis0WQa9E=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/nico.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1027\/massimo-palma-nico-e-le-maree","rating":"4.0","title":"Massimo Palma - NICO E LE MAREE","abstract":"La breve, tormentata e complessivamente sfortunata vita di Christa Paffgen in arte Nico \u00e8 gi\u00e0 stata raccontata in almeno tre libri (nessuno dei quali, mi risulta, tradotto in..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/6KBbEj32OKElrih6Nprt542zhhM=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/john-lennon.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1026\/romina-bagatin-i-mirabolanti-incontri-di-ade-il-piccolo-john","rating":"3.5","title":"Romina Bagatin - I MIRABOLANTI INCONTRI DI ADE \u2013 IL PICCOLO JOHN","abstract":"Nella sterminata bibliografia sui Beatles non sono molti i libri di fiction, ovvero quelli che utilizzano il materiale storico-biografico sui Fab Four per trarne ispirazione e..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/lbDgRTlV3eGr62ojHorMy5JpZ3U=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/queen.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1025\/roberto-de-ponti-queen-opera-omnia","rating":"4.0","title":"Roberto De Ponti - QUEEN \u2013 OPERA OMNIA","abstract":"Ascolto, colleziono e respiro Queen da circa 30 anni e in questo lungo arco di tempo ho imparato a conoscerli, amarli e ad emozionarmi con loro. Il libro di Roberto De Ponti..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/xuvnObhxNBSLkYAGERk4b8Mgt9I=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/boris-vian.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1024\/giangilberto-monti-boris-vian","rating":"3.5","title":"Giangilberto Monti - BORIS VIAN","abstract":"Boris Vian, scrittore, paroliere, drammaturgo, poeta, trombettista e traduttore francese, morto a soli 39 anni nel 1959, non \u00e8 mai stato particolarmente apprezzato in Italia \u2013..."}]},"ricerca":{"label":"Ricerca Avanzata","route":"https:\/\/www.rockol.it\/uscite-discografiche\/ricerca","has-panel":false,"component":"DropdownArticle","items":[]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
        
<div v-if="dropdown.shows"
     @mouseenter="showDropdown('shows')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Concerti</h3>
        <keep-alive>
            <dropdown
                    key="shows"
                    :elements='{"tutti-i-concerti":{"label":"Tutti i concerti","route":"#","component":"DropdownShowList","has-panel":true,"items":[{"left-menu":[{"label":"Concerti di ","suffix":"Oggi","route":"\/concerti-oggi"},{"label":"Concerti della ","suffix":"Settimana","route":"\/concerti-settimana"},{"label":"Concerti del ","suffix":"Weekend","route":"\/concerti-weekend"}],"places":[{"place":"Milano","nrOfShows":"16","route":"\/concerti-milano-p-0jqrbm5nez7"},{"place":"Roma","nrOfShows":14,"route":"\/concerti-roma-p-4j9e9maxr63"},{"place":"Firenze","nrOfShows":4,"route":"\/concerti-firenze-p-7nvdmkqemxk"},{"place":"Paderno Dugnano","nrOfShows":"4","route":"\/concerti-paderno-dugnano-milano-p-49oe39j3e8b"},{"place":"Parma","nrOfShows":"4","route":"\/concerti-parma-p-knorog07d3w"},{"place":"Bologna","nrOfShows":"4","route":"\/concerti-bologna-p-b9xr0pgdqy5"},{"place":"Catania","nrOfShows":"3","route":"\/concerti-catania-p-pjoravlpr5b"},{"place":"Genova","nrOfShows":"2","route":"\/concerti-genova-p-gl8r8nbnrk7"},{"place":"Sant\u0027Agata Bolognese","nrOfShows":"2","route":"\/concerti-sant-agata-bolognese-bologna-p-0jqrb4bnez7"},{"place":"Santa Maria Capua Vetere","nrOfShows":"2","route":"\/concerti-santa-maria-capua-vetere-caserta-p-6k8eyk3vrn3"},{"place":"Casalmaggiore","nrOfShows":"2","route":"\/concerti-casalmaggiore-cremona-p-pjorab0yd5b"},{"place":"Ferrara","nrOfShows":"1","route":"\/concerti-ferrara-p-nxpdz6baevy"},{"place":"Bollate","nrOfShows":"1","route":"\/concerti-bollate-milano-p-79zdg473d0b"},{"place":"Trieste","nrOfShows":"1","route":"\/concerti-trieste-p-7korjyyqrqw"}]}]},"cerca-concerti":{"label":"Cerca Concerti","route":"#","has-panel":true,"component":"DropdownShowSearch","items":[1]},"recensioni-concerti":{"label":"Recensioni concerti","route":"#","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/pUpUE7SUfxHVA9WOtY1zqRcEd4s=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/dente-022.jpg","imageAttr":"","permalink":"\/news-709490\/dente-milano-recensione-scaletta-concerto-santeria-toscana-31","title":"Dente in concerto a Milano: l\u0027abile narratore della precariet\u00e0 dei sentimenti","abstract":"Con un audace parallelo, a dispetto della vecchia storia di Bob Dylan a Newport, in questa occasione la svolta musicale non ha causato controversie. In scena al Santeria Social..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/q12tzY5w6U6wc2DXtx5xrZPtmPg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/xa0a4147.jpg","imageAttr":"","permalink":"\/news-709459\/mika-il-mio-nome-e-michael-holbrook-recensione-concerto-milano-forum","title":"Il mio nome \u00e8 Michael Holbrook, stasera chiamatemi Mika","abstract":"C\u2019\u00e8 un pianoforte, fedele compagno di ogni avventura. E ci sono una moltitudine di colori, le gigantografie di una madre e di un padre \u2013 quelli di Mika \u2013, una cornice di..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/kVBw26n3GiNddxjyS12_EDlvo74=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/pedrini-atgenova-rockol-010.jpg","imageAttr":"","permalink":"\/news-709443\/omar-pedrini-timoria-concerto-fabrique-scaletta-recensione","title":"La grande festa rock di Omar Pedrini a Milano","abstract":"L\u2019ultimo valzer di Joe ha l\u2019aria di una grande festa rock. Una di quelle eroiche, organizzata per salutare il protagonista di una lunga avventura iniziata nel 1993, in modo..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/JsOizRbwcFKN0vwrCvzYu1NLsLI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/alter-bridge-20170706-200333-3k2a9664.jpg","imageAttr":"","permalink":"\/news-709436\/alter-bridge-milano-seltist-recensione-scaletta-concerto-forum-assago","title":"Alter Bridge in concerto a Milano: tutto come da copione (ma un po\u0027 troppo veloce)","abstract":"\u201cLiving with open eyes \/ I discover a new storyline\u201d (Vivendo a occhi aperti \/ Scopro una nuova trama) recita la voce di Myles Kennedy nella registrazione che apre il concerto..."}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
        <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<button type="button" v-if="dropdown.search"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>

<div v-if="dropdown.search"
     class="absolute bg-gray-900 text-white w-screen border-0 border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container py-8 pt-6">
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4">
                <input
                        id="searchInput"
                        ref="searchInput"
                        name="s"
                        placeholder="Cerca"
                        class="border-0"
                        @keydown.esc="hideSearch">
                <button type="submit" class="sr-only">Cerca</button>
                <a href="#"
                   @click.prevent="hideFixedDropdown()"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon svg-icon text-white h-12 mx-4 px-2" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></a>
            </div>
        </form>
    </div>
</div>
    </section>

</div>    
<div id="header-mobile"
     class="
     md:hidden
     pt-3 top-0 left-0 right-0 bg-white top-0 border-0 border-b border-white border-solid"
     style="z-index:3;">
    <div class="h-full flex items-center w-full border-0 border-t-2 border-b-2 bg-white border-black border-solid px-2 top-0">
        <nav class="h-full w-full menu-2019 flex-grow roboto font-black uppercase tracking-wider flex items-center justify-between"
             :class="{'dropdown-active': dropdown}">
            <!-- Hamburger menu -->
            <button type="button"
               @click.prevent="toggleFixedDropdown('mobileMainMenu', 'mobile-menu-shown', 'mobile-menu-hidden')"
               class="block fill-current h-full flex items-center justify-center px-3 h-full"
               :class="{'bg-gray-900 h-full text-white': dropdown.mobileMainMenu}"
               :style="{color: dropdown.mobileMainMenu ? 'white !important' : 'currentColor'}">
                <svg class="svg-icon h-5 w-5"
                     aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                     role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                    <path fill="currentColor"
                          d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
                </svg>
            </button>

            <a href="/" class="logo-revealed">
                <img src="/assets/img/2019/logo-transparent-small.png"
                     alt="Logo Rockol"
                     class="absolute border-2 border-white border-solid rounded-full bg-black hover:bg-gray-800"
                     style="width: 70px; height: 70px; left:50%; transform: translate(-50%, -50%); ">
            </a>

            <a href="http://bit.ly/InstagramRockolNAVBAR"
               target="_blank" rel="nopener noreferrer"
               class="h-full flex items-center justify-center px-3 h-full">
                <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram"
     class="svg-icon h-8 w-8"
     xmlns="http://www.w3.org/2000/svg"
     viewBox="0 0 448 512">
    <path fill="currentColor"
          d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>            </a>
        </nav>
    </div>

    <section v-cloak>
        <div v-if="dropdown.mobileMainMenu"
     class="fixed bg-gray-900 text-white border-0 border-r border-l border-black border-solid bottom-0 overflow-y-auto scrolling-touch"
     style="top: 60px; left: 0; right: 5vh; z-index: -1">
    <div class="mx-auto container max-width-container px-4 py-2 ">
        <h2 class="sr-only">Rockol - sezioni principali</h2>
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4 mb-4">
                <input
                        name="s"
                        class="text-xl text-white bg-gray-900 border-0 border-b border-white border-solid w-full mx-4 p-4"
                        placeholder="Cerca"
                        @keydown.esc="hideSearch">
            </div>
        </form>
        
        <dropdown-mobile-menu
                class="-mx-4"
                :menu-definition='{"home":{"route":"https:\/\/www.rockol.it\/","label":"Home"},"news":{"route":"https:\/\/www.rockol.it\/news","label":"News","sub-menu":{"24h":{"route":"https:\/\/www.rockol.it\/news\/24h\/","label":"Ultime 24 Ore"},"pop-rock":{"route":"https:\/\/www.rockol.it\/news\/pop-rock\/","label":"Pop\/Rock"},"dal-vivo":{"route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","label":"Dal Vivo"},"italia":{"route":"https:\/\/www.rockol.it\/news\/italia\/","label":"Italia"},"industria":{"route":"https:\/\/www.rockol.it\/news\/industria\/","label":"Industria"},"tech-test":{"route":"https:\/\/www.rockol.it\/news\/tech-test\/","label":"Tech test"},"r-n-b-hip-hop":{"route":"https:\/\/www.rockol.it\/news\/r-n-b-hip-hop\/","label":"R\u0027n\u0027B\/HipHop"},"metal":{"route":"https:\/\/www.rockol.it\/news\/metal\/","label":"Metal"},"prog":{"route":"https:\/\/www.rockol.it\/news\/prog\/","label":"Prog"},"clubbing":{"route":"https:\/\/www.rockol.it\/news\/clubbing\/","label":"Clubbing"},"cinema":{"route":"https:\/\/www.rockol.it\/news\/cinema\/","label":"Cinema"},"vinyl":{"route":"https:\/\/www.rockol.it\/news\/vinyl\/","label":"Vinyl"},"gossip":{"route":"https:\/\/www.rockol.it\/news\/gossip\/","label":"Gossip"},"charts":{"route":"https:\/\/www.rockol.it\/news\/charts\/","label":"Charts"}}},"shows":{"route":"https:\/\/www.rockol.it\/concerti","label":"Concerti","sub-menu":{"oggi":{"route":"https:\/\/www.rockol.it\/concerti\/oggi","label":"Artisti in Tour"},"biglietti":{"route":"https:\/\/www.rockol.it\/biglietti","label":"Acquista Biglietti"},"ricerca":{"route":"https:\/\/www.rockol.it\/concerti\/ricerca","label":"Ricerca Avanzata"}}},"reviews":{"route":"https:\/\/www.rockol.it\/recensioni-musicali","label":"Recensioni","sub-menu":{"recensioni":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/dischi","label":"Recensioni"},"scelte-rockol":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/le-scelte-di-rockol","label":"Le scelte di Rockol"},"appena-usciti":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/ultime-uscite-discografiche","label":"Appena usciti"},"vinyl":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/vinyl\/","label":"Vinyl"},"libri":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","label":"Libri"},"uscite":{"route":"https:\/\/www.rockol.it\/uscite-discografiche","label":"Uscite"},"ricerca":{"route":"https:\/\/www.rockol.it\/uscite-discografiche\/ricerca","label":"Ricerca Avanzata"}}},"charts":{"route":"https:\/\/www.rockol.it\/classifiche-musicali\/4\/Rockol-Chart","label":"Classifiche"},"videos":{"route":"https:\/\/www.rockol.it\/videoclip\/","label":"Video"},"altro":{"label":"Altro","sub-menu":[{"route":"https:\/\/www.rockol.it\/artista","label":"Artisti"},{"route":"https:\/\/www.rockol.it\/foto","label":"Foto"},{"route":"https:\/\/www.rockol.it\/testi","label":"Testi"},{"route":"\/speciali\/rockol-weekly","label":"Rockol Weekly"},{"route":"http:\/\/www.rockol.com\/","label":"Rockol.com","new_window":true,"custom_html":"<a href=\"https:\/\/www.rockol.com\" target=\"_blank\" rel=\"noopener noreferrer\">Rockol.com<\/a> <img src=\"\/assets\/img\/2015-design\/uk-flag.png\" width=\"16\">"},{"route":"http:\/\/www.youtube.com\/user\/rockolvideo","label":"Youtube","new_window":true,"custom_html":"<a href=\"https:\/\/www.youtube.com\/user\/rockolvideo\" target=\"_blank\" rel=\"noopener noreferrer\">Youtube<\/a>"},{"route":"http:\/\/bit.ly\/InstagramRockolNAVBAR","label":"Instagram","new_window":true,"custom_html":"<a href=\"https:\/\/www.instagram.com\/rockol.it\/\" target=\"_blank\" rel=\"noopener noreferrer\">Instagram<\/a>"},{"route":"https:\/\/www.facebook.com\/rockol\/","label":"Facebook","new_window":true,"custom_html":"<a href=\"https:\/\/www.youtube.com\/user\/rockolvideo\" target=\"_blank\" rel=\"noopener noreferrer\">Youtube<\/a>"}]}}'></dropdown-mobile-menu>

    </div>
</div>    </section>
</div>
</header>

<!-- Necessario per caricare correttamente la skin della concessionaria -->
<div class="container skin-reference"></div>

    
<div class="relative container max-width-container bg-white mx-auto z-index-content">
    <div class="hidden md:flex items-center justify-between px-4 py-4 -mb-4">
        <!-- ********** MANCHETTE SX ************ -->
        <div id="manchette-left" class=" relative z-index-over-content">
        </div>
        <!-- ********** Logo ************ -->
        <div class="flex-grow text-center">
            <a href="/" class="inline-block relative z-index-over-content">
                                    <img
                            src="/assets/img/2019/logo-transparent-medium.png"
                            class="border-white bg-primary rounded-full"
                            style="width: 130px; height: 130px; ">
                            </a>
        </div>
        <!-- ********** MANCHETTE DX ************ -->
        <div id="manchette-right" class="relative z-index-over-content text-right">
        </div>
    </div>
    <div data-detect-menu-stickyness style="height:px" class="bg-white hidden sm:block"></div>
</div>






<div id="adv_masthead" class="max-width-container mx-auto w-full overflow-x-hidden text-center">
            <div id="adv-gpt-masthead-skin-container1" class="text-center">
            <script async src="//adv.mediamond.it/hpsponsor/rockol/masthead-skin.js" type="text/javascript"></script>
        </div></div>

<div id="adv_popup"></div>
<div id="adv_background"></div>
<div id="adv_top" class="container max-width-container mx-auto ">
    </div>




<main id="content-container"
      class="relative max-width-container mx-auto p-4 pb-8 bg-white z-index-content"
      >

<div id="page-body-wrapper">
    <div class="">
        <div class="sr-only">
            <div class="breadcrumb">

        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/" itemprop="url"><span itemprop="title">Rockol</span></a>
        </div>

                    <span class="breadcrumb__separator"></span>
            <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                
                <a href="/news" itemprop="url">
                    <span itemprop="title">News Musica</span>
                </a>
            </div>
                    <span class="breadcrumb__separator"></span>
            <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                
                <a href="/news/pop-rock/" itemprop="url">
                    <span itemprop="title">News Pop/Rock</span>
                </a>
            </div>
        
</div>
        </div>

        <div class="infinite-view-wrapper">
                            <article class="article-content mod-variation-b" data-reading-list-position="0">

    <div>
    <div class="text-center pb-2">
        <div class="section-label">
            <a href="/news">News</a> -
            <a href="/news/pop-rock/">Pop/Rock</a>
                            -
                <span class="font-semibold">09/12/2019</span>
                    </div>

        <h1 class="
                m-0 pb-4
                text-3xl sm:text-4xl md:text-5xl lg:text-6xl
                heading">
            Bruce Springsteen, esce il dvd e Blu-ray di 'Western stars'        </h1>

                    <h2 class="m-0 pb-4 text-lg sm:text-2xl heading font-normal">
                <em data-cest="sub_title">Se non siete andati al cinema, a breve potrete recuperarlo così.</em>
            </h2>
            </div>

    <div class="hidden md:block">
        
    <div class="vue-instance flex items-center justify-center -mx-2 mb-4">

        <span class="uppercase inline-block hidden sm:inline-block font-bold">
            Approfondisci:&nbsp;&nbsp;&nbsp;
        </span>

                    <a href="/artista/bruce-springsteen"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Scheda artista</a>
                            <a href="/concerti-bruce-springsteen-a-5ymepl4vd6g"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Tour&Concerti</a>
                            <a href="/testi-di/bruce-springsteen"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Testi</a>
        

        <heart-artist-follow
                artist-id="2287"
                artist-slug="bruce-springsteen"
                artist-name="Bruce Springsteen"
                v-cloak>
        </heart-artist-follow>

    </div>
    </div>
</div>
    <div class="content-with-sidebar spacer-lg">
        <div class="content">

                            <figure class="aspect-ratio-box ratio_4_3">
                    <div class="aspect-ratio-box-content preload">
                        <noscript><img src="https://cdnrockol-rockolcomsrl.netdna-ssl.com/iYbLDMTempwrpyMW89ERUCO_Qvs=/414x310/smart/rockol-img/img/foto/upload/springsteen-ws-photo2.jpg" class="w-full" alt=""></noscript><img class="w-full mb-4 lazyload bg-gray-200" width="720" height="540" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdnrockol-rockolcomsrl.netdna-ssl.com/iYbLDMTempwrpyMW89ERUCO_Qvs=/414x310/smart/rockol-img/img/foto/upload/springsteen-ws-photo2.jpg" data-srcset="https://cdnrockol-rockolcomsrl.netdna-ssl.com/banb4LkV8bXf50m28pcWCkCYBRQ=/645x483/smart/rockol-img/img/foto/upload/springsteen-ws-photo2.jpg 645w,https://cdnrockol-rockolcomsrl.netdna-ssl.com/0tWFGWQjZzPOUKI8jWn3NcQAqXg=/485x363/smart/rockol-img/img/foto/upload/springsteen-ws-photo2.jpg 485w,https://cdnrockol-rockolcomsrl.netdna-ssl.com/Ms_hGBMt1omDCwyY0sVlIFpMB84=/702x526/smart/rockol-img/img/foto/upload/springsteen-ws-photo2.jpg 702w,https://cdnrockol-rockolcomsrl.netdna-ssl.com/iYbLDMTempwrpyMW89ERUCO_Qvs=/414x310/smart/rockol-img/img/foto/upload/springsteen-ws-photo2.jpg 414w" data-sizes="auto" alt="Bruce Springsteen, esce il dvd e Blu-ray di &amp;#039;Western stars&amp;#039;" title="Bruce Springsteen, esce il dvd e Blu-ray di &amp;#039;Western stars&amp;#039;" >                    </div>
                </figure>
            
                            <div class="mb-4">        <style>
            .awards-artist-adv {
                background: black;
                color: yellow;
                text-transform: uppercase;    
                display: flex;
                padding: 10px;
                align-items: center;
            }
            .awards-artist-adv__logo {
                background: transparent url('/assets/internal-prmtn/2019/11-awards/img/mosaico.png') center center no-repeat;
                background-size: contain;
                width: 70px;
                height: 52px;
                margin-right: 10px;
                flex-basis: 70px;
                min-width: 70px;
            }
            .awards-artist-adv__name {
                text-decoration: underline;
            }
            .awards-artist-adv__claim {
                flex-grow: 1;
                font-family: 'Roboto condensed', arial, sans-serif;
                font-size: 15px;
                text-align:center;
                
            }
            @media(min-width: 700px) {
                .awards-artist-adv__claim {
                    font-size: 28px;
                }
            }
        </style>
        <div class="awards-artist-adv">
            <span class="awards-artist-adv__logo"></span>
            <a href="https://www.rockol.it/awards2019/miglior-album-internazionale?utm_source=rockol.it&utm_medium=banner&utm_campaign=awards-internal&utm_term=artist_2287&utm_content=news_ad"
                data-track="adv.awards-2019.2019-11."
                data-track-click="1"
                target="_blank"
                rel="noopener noreferrer"
                class="awards-artist-adv__claim">
                Vota <span class="awards-artist-adv__name">Bruce Springsteen</span> ai Rockol Awards&nbsp;2019</a>
        </div></div>
            
            <div>

                
                <div class="">

                    <div class="body-text mb-4" data-rockol-news-detail-body>
                        <p>Se non siete andati al cinema all'inizio del mese, a breve potrete recuperarlo guardandolo comodamente in salone, sdraiati sul divano: dopo essere stato proiettato sul grande schermo, "<a href="https://www.rockol.it/news-706465/">Western stars</a>" arriva sul mercato in formato dvd e Blu-ray.</p>

<p>Il film che segna l'esordio alla regia del <a href="http://www.rockol.it/artista/bruce-springsteen">Boss</a>, tratto dall'omonimo disco uscito a giugno, sarà a breve disponibile nei negozi - e sulle piattaforme digitali. Ne è stata infatti annunciata l'uscita in dvd e Blu-ray. Per ora si conosce solamente la data di pubblicazione dell'edizione per il mercato britannico, dove sarà disponibile a partire dal prossimo 16 dicembre, ma nei prossimi giorni potrebbe essere annunciata anche l'uscita in Italia.</p>

<div class='embed'><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Discover what critics are calling &quot;a once-in-a-lifetime experience.&quot; Own <a href="https://twitter.com/hashtag/WesternStarsMovie?src=hash&amp;ref_src=twsrc%5Etfw">#WesternStarsMovie</a> on Digital &amp; Blu-ray™ 12.19. <a href="https://t.co/5VWMZRrAyi">https://t.co/5VWMZRrAyi</a> <a href="https://t.co/bfSBBylS0u">pic.twitter.com/bfSBBylS0u</a></p>&mdash; Warner Bros. (@WBHomeEnt) <a href="https://twitter.com/WBHomeEnt/status/1202657668793397249?ref_src=twsrc%5Etfw">December 5, 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>Intanto nei negozi è già disponibile "<a href="https://www.rockol.it/news-707589/">Western stars - Songs from the film</a>", il disco della colonna sonora del film, che contiene le canzoni dell'album uscito quest'anno e una cover di "<a href="https://www.rockol.it/news-708094/">Rhinestone cowboy</a>" di Glen Campbell.</p>
                    </div>

                    
                    
                    <a href="http://bit.ly/InstagramRockolNEWS" target="_blank" rel="nopener noreferrer" class="hover:text-gray-600 leading-none text-black text-xs">
    <div class="mb-4 flex items-center justify-center -mx-2">

        <div class="px-2">
            <svg class="w-8 h-8" style="enable-background:new 0 0 512 512;" version="1.1" viewBox="0 0 512 512"
                 xml:space="preserve"
                 xmlns="http://www.w3.org/2000/svg"><style type="text/css">
	.st0 {
        fill: url(#SVGID_1_);
    }

    .st1 {
        fill: url(#SVGID_2_);
    }

    .st2 {
        fill: #654C9F;
    }
</style>
                <g id="Edges"/>
                <g id="Symbol"><g><radialGradient cx="56.3501" cy="19.2179" gradientTransform="matrix(0.9986 -5.233596e-02 4.448556e-02 0.8488 -36.9742 443.8014)" gradientUnits="userSpaceOnUse" id="SVGID_1_" r="711.335"><stop offset="0" style="stop-color:#FED576"/><stop
                        offset="0.2634" style="stop-color:#F47133"/><stop offset="0.6091" style="stop-color:#BC3081"/><stop
                        offset="1" style="stop-color:#4C63D2"/></radialGradient><path class="st0"
                                                                                      d="M96.1,23.2c-16.2,6.3-29.9,14.7-43.6,28.4C38.8,65.2,30.4,79,24.1,95.1c-6.1,15.6-10.2,33.5-11.4,59.7    c-1.2,26.2-1.5,34.6-1.5,101.4s0.3,75.2,1.5,101.4c1.2,26.2,5.4,44.1,11.4,59.7c6.3,16.2,14.7,29.9,28.4,43.6    c13.7,13.7,27.4,22.1,43.6,28.4c15.6,6.1,33.5,10.2,59.7,11.4c26.2,1.2,34.6,1.5,101.4,1.5c66.8,0,75.2-0.3,101.4-1.5    c26.2-1.2,44.1-5.4,59.7-11.4c16.2-6.3,29.9-14.7,43.6-28.4c13.7-13.7,22.1-27.4,28.4-43.6c6.1-15.6,10.2-33.5,11.4-59.7    c1.2-26.2,1.5-34.6,1.5-101.4s-0.3-75.2-1.5-101.4c-1.2-26.2-5.4-44.1-11.4-59.7C484,79,475.6,65.2,462,51.6    c-13.7-13.7-27.4-22.1-43.6-28.4c-15.6-6.1-33.5-10.2-59.7-11.4c-26.2-1.2-34.6-1.5-101.4-1.5s-75.2,0.3-101.4,1.5    C129.6,12.9,111.7,17.1,96.1,23.2z M356.6,56c24,1.1,37,5.1,45.7,8.5c11.5,4.5,19.7,9.8,28.3,18.4c8.6,8.6,13.9,16.8,18.4,28.3    c3.4,8.7,7.4,21.7,8.5,45.7c1.2,25.9,1.4,33.7,1.4,99.4s-0.3,73.5-1.4,99.4c-1.1,24-5.1,37-8.5,45.7c-4.5,11.5-9.8,19.7-18.4,28.3    c-8.6,8.6-16.8,13.9-28.3,18.4c-8.7,3.4-21.7,7.4-45.7,8.5c-25.9,1.2-33.7,1.4-99.4,1.4s-73.5-0.3-99.4-1.4    c-24-1.1-37-5.1-45.7-8.5c-11.5-4.5-19.7-9.8-28.3-18.4c-8.6-8.6-13.9-16.8-18.4-28.3c-3.4-8.7-7.4-21.7-8.5-45.7    c-1.2-25.9-1.4-33.7-1.4-99.4s0.3-73.5,1.4-99.4c1.1-24,5.1-37,8.5-45.7c4.5-11.5,9.8-19.7,18.4-28.3c8.6-8.6,16.8-13.9,28.3-18.4    c8.7-3.4,21.7-7.4,45.7-8.5c25.9-1.2,33.7-1.4,99.4-1.4S330.7,54.8,356.6,56z"/><radialGradient
                        cx="154.0732" cy="134.5501"
                        gradientTransform="matrix(0.9986 -5.233596e-02 4.448556e-02 0.8488 -24.3617 253.2946)"
                        gradientUnits="userSpaceOnUse" id="SVGID_2_" r="365.2801"><stop offset="0" style="stop-color:#FED576"/>
                    <stop offset="0.2634" style="stop-color:#F47133"/>
                    <stop offset="0.6091" style="stop-color:#BC3081"/>
                    <stop offset="1" style="stop-color:#4C63D2"/></radialGradient><path class="st1"
                                                                                        d="M130.9,256.3c0,69.8,56.6,126.3,126.3,126.3s126.3-56.6,126.3-126.3S327,130,257.2,130    S130.9,186.5,130.9,256.3z M339.2,256.3c0,45.3-36.7,82-82,82s-82-36.7-82-82c0-45.3,36.7-82,82-82S339.2,211,339.2,256.3z"/><circle
                        class="st2" cx="388.6" cy="125" r="29.5"/></g></g></svg>
        </div>
        <div class="px-2 font-black">
            Segui Rockol su Instagram per non perderti le notizie più importanti!
        </div>
    </div>
</a>
                                    </div>

            </div>

            
            <!-- Link pagina artista -->
            <div class="block md:hidden text-center">
                
    <div class="vue-instance flex items-center justify-center -mx-2 mb-4">

        <span class="uppercase inline-block hidden sm:inline-block font-bold">
            Approfondisci:&nbsp;&nbsp;&nbsp;
        </span>

                    <a href="/artista/bruce-springsteen"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Scheda artista</a>
                            <a href="/concerti-bruce-springsteen-a-5ymepl4vd6g"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Tour&Concerti</a>
                            <a href="/testi-di/bruce-springsteen"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Testi</a>
        

        <heart-artist-follow
                artist-id="2287"
                artist-slug="bruce-springsteen"
                artist-name="Bruce Springsteen"
                v-cloak>
        </heart-artist-follow>

    </div>
            </div>

            <!-- Tutto su -->
            
            <!-- Tags -->
            <div class="news-detail-footer">
                                    <div class="vue-instance">
                        
        <section id="tags" itemprop="keywords">
                        <tag-button
                    tag-name="Bruce Springsteen"
                    tag-slug="TAG:1210"
                    tag-link="/tutto-su/bruce-springsteen-1210">
                 <a href="/tutto-su/bruce-springsteen-1210" class="tagLabel">Bruce Springsteen</a>
            </tag-button><span class='hidden'>,</span>            <tag-button
                    tag-name="Bruce Springsteen Western stars"
                    tag-slug="TAG:462167"
                    tag-link="/tutto-su/bruce-springsteen-western-stars-462167">
                 <a href="/tutto-su/bruce-springsteen-western-stars-462167" class="tagLabel">Bruce Springsteen Western stars</a>
            </tag-button>
        </section>                    </div>
                            </div>

            <div class="text-xxs text-center mb-2 text-gray-500">
    <a href="https://www.rockol.it/info/copyright">© 2019 Riproduzione riservata. Rockol.com S.r.l.</a></div>
            <!-- Link ad articolo originale -->
            
            <!-- Intext pubblicitari -->
            
    <section class="mod-minishot mod-full-width mod-related-review related-review w-full">
        <div class="p-4 bg-cover border border-solid border-gray-800 overlay-dark-with-bg-image"
             style="background-image: url('https://cdnrockol-rockolcomsrl.netdna-ssl.com/Tpb3NU4TCawaqbyr_ARWGQrj8DA=/600x600/smart/filters:blur(10)/rockol-img/img/foto/upload/u2-the-eternal-remixes.jpg');">
            <div class="flex items-start -mx-2 leading-normal">
                <a href="/recensioni-musicali/album/8970/u2-the-eternal-remixes" class="px-2 flex-shrink-0">
                    <img class="media-object" width="80" height="80" src="https://cdnrockol-rockolcomsrl.netdna-ssl.com/OUWS8fcp9og_9SmkrKm7MGcJsBE=/80x80/smart/rockol-img/img/foto/upload/u2-the-eternal-remixes.jpg" alt="" >                </a>

                <div class="px-2 ">
                    <a href="/recensioni-musicali/album/8970/u2-the-eternal-remixes"
                       class=" block text-xl underline text-white leading-none"
                       style="color: white !important;">
                        Gli U2 puntano all'India                    </a>
                    <span class="block text-xs text-white py-2"> La scorsa settimana gli U2 hanno colto tutti di sorpresa con la pubblicazione di un nuovo singolo, "Ahimsa”, insieme al compositore indiano&nbsp;A. R. Rahman (premio Oscar per la colonna sonora...<br><strong class="mod-underline">Vai alla recensione</strong></span>
                    <a href="/recensioni-musicali/album/8970/u2-the-eternal-remixes"
                       class="block"
                       style="color: white !important;">
                        <strong class="underline">Leggi la recensione</strong>
                    </a>
                </div>
            </div>
        </div>
    </section>

                    <script type="application/ld+json">
            {"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Bruce Springsteen, esce il dvd e Blu-ray di 'Western stars'","headline":"Bruce Springsteen, esce il dvd e Blu-ray di 'Western stars'","alternativeHeadline":"Se non siete andati al cinema, a breve potrete recuperarlo cos\u00ec.","datePublished":"2019-12-09 10:50","mainEntityOfPage":"\/news-709603\/bruce-springsteen-western-stars-dvd-blu-ray","dateModified":"2019-12-09 10:50","articleBody":"<p>Se non siete andati al cinema all'inizio del mese, a breve potrete recuperarlo guardandolo comodamente in salone, sdraiati sul divano: dopo essere stato proiettato sul grande schermo, \"<a href=\"https:\/\/www.rockol.it\/news-706465\/\">Western stars<\/a>\" arriva sul mercato in formato dvd e Blu-ray.<\/p>\r\n\r\n<p>Il film che segna l'esordio alla regia del <a href=\"http:\/\/www.rockol.it\/artista\/bruce-springsteen\">Boss<\/a>, tratto dall'omonimo disco uscito a giugno, sar\u00e0 a breve disponibile nei negozi - e sulle piattaforme digitali. Ne \u00e8 stata infatti annunciata l'uscita in dvd e Blu-ray. Per ora si conosce solamente la data di pubblicazione dell'edizione per il mercato britannico, dove sar\u00e0 disponibile a partire dal prossimo 16 dicembre, ma nei prossimi giorni potrebbe essere annunciata anche l'uscita in Italia.<\/p>\r\n\r\n<p>Intanto nei negozi \u00e8 gi\u00e0 disponibile \"<a href=\"https:\/\/www.rockol.it\/news-707589\/\">Western stars - Songs from the film<\/a>\", il disco della colonna sonora del film, che contiene le canzoni dell'album uscito quest'anno e una cover di \"<a href=\"https:\/\/www.rockol.it\/news-708094\/\">Rhinestone cowboy<\/a>\" di Glen Campbell.<\/p>\r\n","articleSection":"Pop\/Rock","image":{"@type":"ImageObject","url":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/KN_4DzHA2TmZtFDScJ3XV_BflV0=\/640x480\/smart\/rockol-img\/img\/foto\/upload\/springsteen-ws-photo2.jpg","width":"640px","height":"480px"},"wordCount":179,"creator":{"@type":"Organization","url":"https:\/\/www.rockol.it","name":"Rockol.com S.R.L.","legalName":"Rockol.com S.R.L.","email":"rocko@rockol.it","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"Rockol.it Logo","url":"https:\/\/rockol-img.s3.amazonaws.com\/assets\/img\/2019\/logo-big.png"},"address":{"@type":"PostalAddress","addressCountry":"IT","addressLocality":"Milano","addressRegion":"Lombardia","postalCode":"20123","streetAddress":"Via Boccaccio 24"},"sameAs":["https:\/\/www.facebook.com\/rockol","https:\/\/www.linkedin.com\/company\/rockol.com","https:\/\/www.instagram.com\/rockol.it\/","https:\/\/twitter.com\/rockolpoprock","https:\/\/www.rockol.it"]},"copyrightHolder":{"@type":"Organization","url":"https:\/\/www.rockol.it","name":"Rockol.com S.R.L.","legalName":"Rockol.com S.R.L.","email":"rocko@rockol.it","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"Rockol.it Logo","url":"https:\/\/rockol-img.s3.amazonaws.com\/assets\/img\/2019\/logo-big.png"},"address":{"@type":"PostalAddress","addressCountry":"IT","addressLocality":"Milano","addressRegion":"Lombardia","postalCode":"20123","streetAddress":"Via Boccaccio 24"},"sameAs":["https:\/\/www.facebook.com\/rockol","https:\/\/www.linkedin.com\/company\/rockol.com","https:\/\/www.instagram.com\/rockol.it\/","https:\/\/twitter.com\/rockolpoprock","https:\/\/www.rockol.it"]},"copyrightYear":"2019","author":{"@type":"Organization","url":"https:\/\/www.rockol.it","name":"Rockol.com S.R.L.","legalName":"Rockol.com S.R.L.","email":"rocko@rockol.it","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"Rockol.it Logo","url":"https:\/\/rockol-img.s3.amazonaws.com\/assets\/img\/2019\/logo-big.png"},"address":{"@type":"PostalAddress","addressCountry":"IT","addressLocality":"Milano","addressRegion":"Lombardia","postalCode":"20123","streetAddress":"Via Boccaccio 24"},"sameAs":["https:\/\/www.facebook.com\/rockol","https:\/\/www.linkedin.com\/company\/rockol.com","https:\/\/www.instagram.com\/rockol.it\/","https:\/\/twitter.com\/rockolpoprock","https:\/\/www.rockol.it"]},"publisher":{"@type":"Organization","url":"https:\/\/www.rockol.it","name":"Rockol.com S.R.L.","legalName":"Rockol.com S.R.L.","email":"rocko@rockol.it","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"Rockol.it Logo","url":"https:\/\/rockol-img.s3.amazonaws.com\/assets\/img\/2019\/logo-big.png"},"address":{"@type":"PostalAddress","addressCountry":"IT","addressLocality":"Milano","addressRegion":"Lombardia","postalCode":"20123","streetAddress":"Via Boccaccio 24"},"sameAs":["https:\/\/www.facebook.com\/rockol","https:\/\/www.linkedin.com\/company\/rockol.com","https:\/\/www.instagram.com\/rockol.it\/","https:\/\/twitter.com\/rockolpoprock","https:\/\/www.rockol.it"]},"keywords":"Bruce Springsteen, Bruce Springsteen Western stars"}
        </script>
        </div>

        <div class="sidebar">
            
<aside class="sticky pb-4" style="top: 73px">

    
            <div class="adv adv--rectangle">
                    <div data-adv="mediamond-videobox">
            <div 
                class="text-center"
                id="adv-gpt-box-container1" 
                data-refresh-adv="1" 
                data-slot-id="1" 
                data-basename="adv-gpt-box-container1"></div>
            <div 
                class="text-center"
                id="adv-gpt-box-mobile-container1" 
                data-refresh-adv="1" 
                data-slot-id="1" 
                data-basename="adv-gpt-box-mobile-container1"></div>
            <script async src="//adv.mediamond.it/hpsponsor/rockol/300x250.js" type="text/javascript"></script>
        </div>        </div>
    
            <div id="adv_popup_code">
            <div id="adv-gpt-promobox-container1" class="text-center"></div>
            <div id="adv-gpt-promobox-mobile-container1" class="text-center"></div>
            <script async src="//adv.mediamond.it/hpsponsor/rockol/promobox.js" type="text/javascript"></script>
        </div>
    
        
                    <div id="rockol_videobox_two" class="adv adv--rectangle">
                            <div 
                class="general-adv-container"
                                data-track="adv.awards-2019.2019-11.VideoBox"
                data-track-click="1"
                data-track-impression="1">
                <a href="https://www.rockol.it/awards2019/"  target='_blank' rel='noopener noreferrer' >
                    <img src="/assets/internal-prmtn/2019/11-awards/img/awards-300x250---5-con-cta.gif" class="img-responsive">
                </a>
            </div>            </div>
        
                    <div id="adv_google_videobox" class="adv adv--rectangle">
                        <div
            id="adv_videobox_code"
            class="adv_responsive_videobox adv_responsive_videobox"
            data-wt-track="1"
            data-wt-track-click="1"
            data-wt-track-click-value="adv.googlevideobox.click"
            data-wt-track-impression="1"
            data-wt-track-impression-value="adv.googlevideobox.impression">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- Rockol IT 2015 - VideoBox -->
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-5149939816721635"
                 data-ad-slot="1041498103"
                 data-ad-format="auto"></ins>
            <script>
            window.addEventListener("load", function() {
                (adsbygoogle = window.adsbygoogle || []).push({});    
            })
            </script>
        </div>            </div>
        
        
        
        
        
        <div id="adv_googlehalfpage" class="adv_responsive_videobox"></div>
        <div id="adv_halfpage" class="adv_responsive_videobox"></div>
        <div id="adv_halfbanner" class="adv_responsive_videobox"></div>

    

    
</aside>        </div>
    </div>


    </article>




                    </div>

        <div class="text-center">
            <div class="spacer-lg"></div>

<div class="text-xs ">
    <p class="text-center italic">
        <a href="https://www.rockol.it/info/copyright">© 2019 Riproduzione riservata. Rockol.com S.r.l.</a>        <span class="hidden sm:inline">&nbsp;&nbsp;&nbsp;</span>
        <br class="block sm:hidden">
        <a class="underline"
           role="button"
           data-toggle="#js-image-policy-panel">
            Policy uso immagini
        </a>
    </p>

    <div class="toggle-content bg-gray-200 p-4 mb-4" id="js-image-policy-panel">
        <p><strong class="text-xl">Rockol</strong></p>
<ul class="list-unstyled mb-4">
    <li>
        Utilizza solo immagini fotografiche rese disponibili a fini
        promozionali (“for press use”) da case discografiche e uffici stampa.
    </li>
    <li>
        Usa le immagini per finalità di critica ed esercizio del diritto di
        cronaca, in modalità degradata conforme alle prescrizioni della legge
        sul diritto d'autore, utilizzate ad esclusivo corredo dei propri
        contenuti informativi.
    </li>
    <li>
        Accetta solo fotografie non esclusive, destinate a utilizzo su testate
        e, quindi, libere da diritti.
    </li>
    <li>
        Pubblica immagini fotografiche dal vivo concesse in utilizzo da
        fotografi dei quali viene riportato il copyright.
    </li>
    <li>
        È disponibile a corrispondere all'avente diritto un equo compenso in
        caso di pubblicazione di fotografie il cui autore sia, all'atto della
        pubblicazione, ignoto.
    </li>
</ul>

<p><strong class="text-xl">Segnalazioni</strong></p>

<p>
    Vogliate segnalarci immediatamente la eventuali presenza di immagini non
    rientranti nelle fattispecie di cui sopra, per una nostra rapida
    valutazione e, ove confermato l’improprio utilizzo, per una immediata
    rimozione.
</p>
        <button class="bg-gray-500 p-4 py-2 uppercase rounded text-white" type="button"
                data-toggle="#js-image-policy-panel">Chiudi
        </button>
    </div>


    <div class="italic">
        
    </div>

</div>

<div class="u-md-separator"></div>        </div>

    </div>
</div> <!-- Close #page-body-wrapper </div> -->

    <section class="vue-instance" v-cloak>
        <sticky-footer :autoplay-timeout="500">
                                <sticky-footer-slide :timeout="10000">
                    <div
                        class="h-12 flex justify-center" 
                        data-duration="10" 
                        data-theme="sticky-footer--null"
                        data-track="ui.sticky-footer.adv"
                        data-track-click="1">

                                                            <div style="background-color: #000;"
                        class="hidden sm:block w-full flex justify-center items-center">
                        <a href="https://www.rockol.it/awards2019/"
                             target='_blank' rel='noopener noreferrer' 
                                            data-track="adv.awards-2019.2019-11.StickyFooter"
                data-track-click="1"
                data-track-impression="1"
                            class=" sticky-footer-adv-container">
                                <img src="/assets/internal-prmtn/2019/11-awards/img/PIEDINO-gif.gif" style="margin: auto; max-height: 48px">
                        </a>
                    </div>
                                    <div style="background-color: #000;"
                        class="sm:hidden block w-full flex justify-center items-center">
                        <a href="https://www.rockol.it/awards2019/"
                             target='_blank' rel='noopener noreferrer' 
                                            data-track="adv.awards-2019.2019-11.StickyFooter"
                data-track-click="1"
                            class=" sticky-footer-adv-container">
                                <img src="/assets/internal-prmtn/2019/11-awards/img/PIEDINO-gif.gif" style="margin: auto; max-height: 48px">
                        </a>
                    </div>

                    </div>
                    </sticky-footer-slide>        </sticky-footer>
    </section>


<div id="userspikeRegistrationForm" class="modal fade" ng-if="!registration.complete">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span
                        aria-hidden="true">&times;</span></button>
                <span class="modal-title mod-xl-title">Registrati a MyRockol</span>
            </div>

            <div class="modal-body vue-instance">

                <registration-form></registration-form>

            </div>

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div><!-- /.modal -->
<template id="reset-password-form-template">
    <form class="max-w-sm mx-auto">
        <p v-if="submitResult.show" class="text-center" :class="submitResult.success ? 'text-success' : 'text-danger'">
            {{submitResult.message}}</p>

        <div v-if="isSubmitted" class="text-center text-success">Ti è stata inviata un'e-mail con le istruzioni per
            resettare la password.
        </div>

        <div v-if=" ! isSubmitted">
            <div class="form-group" :class="{'has-error': $v.model.email.$error}">
                <label for="recover-pwd" class="sr-only" :class="{'text-danger': $v.model.email.$error}">E-mail</label>
                <input id="recover-pwd" type="text" v-model="model.email"
                       class="w-full"
                       :disabled="isSubmitting"
                       placeholder="Indirizzo e-mail"
                       @input="($v.model.email.error) ? $v.model.email.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.email.$error && !$v.model.email.required">
                    Compilare il campo E-mail
                </small>
                <small class="form-text text-danger" v-if="$v.model.email.$error && !$v.model.email.email">
                    Il campo E-mail deve essere valido
                </small>
            </div>

            <button class="btn btn--dark w-full" type="submit" @click.prevent="register" :disabled="isSubmitting">
                Reset password
            </button>
        </div>
    </form>
</template><template id="artist-follow-template">
    <div style="position: relative; display: inline-block;" v-if="userLoggedInAndValid">
        <div @mouseenter="mouseEnter"
             @mouseleave="mouseLeave">
            <slot :followed-any="followedAny">
                <a href="#">Follow</a>
            </slot>
        </div>
        <div class="followPanelContainer modal-content follow-artist-panel"
             v-if="showPanel"
             @mouseenter="mouseEnter"
             @mouseleave="mouseLeave">
            <div class="followPanel">
                <div v-if="!userConsentsToFollowItems">
                    Per poter seguire un artista occorre
                    <a href="#"
                       class="mod-underline"
                       @click.prevent="store.commit('openFollowConsentModal')">
                        Prestare il consenso</a>
                </div>
                <div v-if="userConsentsToFollowItems">
                    Segui <strong>{{ artistName }}</strong><br>
                    <div class="checkbox">

                        <artist-follow-selection
                                :component-id="'followedAll' + componentId"
                                :is-saving="sections['all'].saving"
                                :is-followed="followedAll"
                                label="Tutto"
                                :on-click="toggleGlobalFollow"></artist-follow-selection>

                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedNews' + componentId"
                                :is-saving="sections['news'].saving"
                                :is-followed="followedNews"
                                label="News"
                                :on-click="toggleFollow('news')"></artist-follow-selection>
                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedShows' + componentId"
                                :is-saving="sections['shows'].saving"
                                :is-followed="followedShows"
                                label="Concerti"
                                :on-click="toggleFollow('shows')"></artist-follow-selection>
                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedReviews' + componentId"
                                :is-saving="sections['reviews'].saving"
                                :is-followed="followedReviews"
                                label="Recensioni"
                                :on-click="toggleFollow('reviews')"></artist-follow-selection>
                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedPhotos' + componentId"
                                :is-saving="sections['photos'].saving"
                                :is-followed="followedPhotos"
                                label="Foto"
                                :on-click="toggleFollow('photos')"></artist-follow-selection>
                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedVideos' + componentId"
                                :is-saving="sections['videos'].saving"
                                :is-followed="followedVideos"
                                label="Video"
                                :on-click="toggleFollow('videos')"></artist-follow-selection>
                    </div>
                </div>
            </div>
        </div>
    </div>
</template><template id="consent-follow-items-modal-template">
    <div id="consent-follow-items-modal" class="modal fade" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" @click.prevent="store.commit('closeFollowConsentModal')"
                            aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <span class="modal-title">Consenso per la gestione degli elementi preferiti</span>
                </div>
                <div class="modal-body">
                    <form>
                        <p>
                            Per poter seguire i tag o gli artisti e permetterci di fornirti contenuto personalizzato
                            in base alle tue preferenze, occorre il tuo consenso esplicito
                            in ottemperanza alla direttiva GDPR.<br>
                            Il consenso potrà essere revocato in qualunque momento, accedendo alla pagina del tuo
                            profilo.
                        </p>

                        <p v-if="message" class="danger">{{ message }}</p>

                        <div class="checkbox">
                            <label>
                                <input type="checkbox"
                                       v-model="consent"
                                       @input="($v.consent.error) ? $v.consent.$reset() : ''"
                                >
                                <strong>Consento il salvataggio delle mie preferenze musicali (tag / artisti)</strong>
                            </label>
                            <small
                                    class="form-text text-danger"
                                    v-if="$v.consent.$error">
                                <br>Occorre prestare il consenso
                            </small>
                        </div>

                        <br>
                        <button class="btn btn-primary btn-block btn-sm"
                                @click.prevent="saveFollowConsent">Salva
                        </button>
                    </form>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default"
                            @click.prevent="store.commit('closeFollowConsentModal')">Annulla
                    </button>
                </div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</template><template id="registration-form-template">
    <form>
        <p v-if="submitResult.show" :class="submitResult.success ? 'text-success' : 'text-danger'">
            {{submitResult.message}}</p>
        <div v-if=" ! isSubmitted">
            <div class="form-group" :class="{'has-error': $v.model.firstName.$error}">
                <label class="sr-only" for="firstName" :class="{'text-danger': $v.model.firstName.$error}">Nome</label>
                <input placeholder="Nome" type="text" name="firstName"
                       v-model="model.firstName"
                       class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.firstName.error) ? $v.model.firstName.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.firstName.$error && !$v.model.firstName.required">
                    Compilare il campo Nome
                </small>
            </div>
            <div class="form-group" :class="{'has-error': $v.model.lastName.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.lastName.$error}">Cognome</label>
                <input placeholder="Cognome" type="text" v-model="model.lastName" class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.lastName.error) ? $v.model.lastName.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.lastName.$error && !$v.model.lastName.required">
                    Compilare il campo Cognome
                </small>
            </div>

            <div class="form-group" :class="{'has-error': $v.model.email.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.email.$error}">E-mail</label>
                <input placeholder="E-mail" type="text" v-model="model.email" class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.email.error) ? $v.model.email.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.email.$error && !$v.model.email.required">Compilare
                    il campo E-mail
                </small>
                <small class="form-text text-danger" v-if="$v.model.email.$error && !$v.model.email.email">Il campo
                    E-mail deve essere valido
                </small>
            </div>
            <div class="form-group" :class="{'has-error': $v.model.password.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.password.$error}">Password</label>
                <input placeholder="Password" type="password" v-model="model.password" class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.password.error) ? $v.model.password.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.password.$error && !$v.model.password.required">
                    Compilare il campo Password
                </small>
                <small class="form-text text-danger" v-if="$v.model.password.$error && !$v.model.password.minLength">Il
                    campo Password deve avere almento 6 caratteri
                </small>
                <small class="form-text text-danger"
                       v-if="$v.model.password.$error && !$v.model.password.sameAsPassword">Le password devono
                    coincidere
                </small>
            </div>
            <div class="form-group" :class="{'has-error': $v.model.password_confirm.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.password_confirm.$error}">Conferma
                    password</label>
                <input placeholder="Conferma password" type="password" v-model="model.password_confirm"
                       class="form-control" :disabled="isSubmitting"
                       @input="($v.model.password_confirm.error) ? $v.model.password_confirm.$reset() : ''">
                <small class="form-text text-danger"
                       v-if="$v.model.password_confirm.$error && !$v.model.password_confirm.required">Compilare il campo
                    Conferma Password
                </small>
                <small class="form-text text-danger"
                       v-if="$v.model.password_confirm.$error && !$v.model.password_confirm.minLength">Il campo Password
                    deve avere almento 6 caratteri
                </small>
                <small class="form-text text-danger"
                       v-if="$v.model.password_confirm.$error && !$v.model.password_confirm.sameAsPassword">Le password
                    devono coincidere
                </small>
            </div>
            <div class="form-group" :class="{'has-error': $v.model.birthday.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.birthday.$error}">Data di
                    nascita</label>
                <input placeholder="Data di nascita" type="text" v-model="model.birthday" class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.birthday.error) ? $v.model.birthday.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.birthday.$error && !$v.model.birthday.required">
                    Compilare il campo data di Nascita
                </small>
                <small class="form-text text-danger"
                       v-if="$v.model.birthday.$error && !$v.model.birthday.dateValidator">Il campo deve essere nel
                    formato gg/mm/aaaa
                </small>
            </div>
            <div class="form-group checkbox">
                <label class="form-check-label" for="auth_form_auth_privacy"
                       :class="{'text-danger': $v.model.user_consent.auth_privacy_opt_in.$error}">
                    <input id="auth_form_auth_privacy" class="form-check-input" type="checkbox"
                           v-model="model.user_consent.auth_privacy_opt_in" value="1" :disabled="isSubmitting"
                           @change="$v.model.user_consent.auth_privacy_opt_in.$touch()">
                    autorizzazione al
                    <a href="/info/privacy"
                       target="_blank"
                       rel="nopener noreferrer"
                       class="mod-underline">
                        <strong>trattamento dei dati</strong></a>
                </label>
                <small id="passwordHelpBlock" class="form-text text-danger"
                       v-if="$v.model.user_consent.auth_privacy_opt_in.$error && !$v.model.user_consent.auth_privacy_opt_in.required">
                    <br>Occorre accettare il trattamento dei dati
                </small>
            </div>
            <div class="form-group checkbox">
                <label class="form-check-label" for="auth_form_newsletter_accept">
                    <input id="auth_form_newsletter_accept" class="form-check-input" type="checkbox"
                           v-model="model.user_consent.auth_newsletter_opt_in" value="1" :disabled="isSubmitting">
                    desidero <strong>ricevere Newsletter</strong> di aggiornamento da Rockol
                </label>
            </div>
            <div class="form-group checkbox">
                <label class="form-check-label" for="auth_form_music_accept">
                    <input type="checkbox"
                           value="1"
                           name="auth_form_music_accept"
                           id="auth_form_music_accept"
                           class="userdata"
                           :disabled="isSubmitting"
                           v-model="model.user_consent.auth_follow_items_opt_in"
                    />
                    desidero poter <strong>salvare le mie preferenze musicali</strong> e ricevere contenuto personalizzato
                    in base alle suddette preferenze
                </label>
            </div>

            <button type="submit" class="btn btn-default btn-rockol" @click.prevent="register" :disabled="isSubmitting">
                Registrati
            </button>
        </div>
    </form>
</template><template id="tag-button-template">
    <div class="inline-block">
        <div class="flex flex-wrap -mx-1"
             :class="{
                    'follow-btn--loggedout' : loading,
                    'follow-btn--followed' : isFollowed && userConsentsToFollowItems,
                    'follow-btn--unfollowed' : !isFollowed || !userConsentsToFollowItems
             }">

            <div class="button-container flex border-2 border-black border-solid mb-2 mx-1 ">
                <a href="#"
                   data-action-button
                   v-if="userLoggedInAndValid && !loading"
                   class="flex items-center justify-center border-r-2 border-black border-solid px-2
                    "
                   @click.prevent="(isFollowed ? unfollow() : follow())"
                   >
                    <svg-icon icon-name="heart" class="fill-current" width="15" height="15" v-if="!saving"></svg-icon>
                    <svg-icon icon-name="loading" class="fill-current" width="15" height="15" v-if="saving"></svg-icon>
                </a>

                <div class="text-sm px-3 py-1 underline flex items-center">
                    <slot></slot>
                </div>
            </div>
        </div>
    </div>
</template><template id="myrockol-popover-menu">
    <div class="fixed modal-content inset-0 overlay-dark"
         v-if="store.state.loginPanel.open">
        <div class="
         border-4 border-gray-800 border-solid
         absolute
         bg-gray-200
         inset-0
         m-8 p-8
         shadow-strong-1">
            <div class="myrockol-overlays__container">
                
<div id="logged-in-bar" class="user-menu-panel user-menu-logged-in" v-if="store.getters.userLoggedInAndValid">

    <a href="#" class="js-close-panel" @click.prevent="closePanel()"><i class="fa fa-times"></i></a>

    <div class="text-center">
        <strong class="mod-md-title userdata">{{ store.state.user.profile.displayName }}</strong>
    </div>
    <div class="user-menu-choices">
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
                <a id="profile" href="/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai al tuo profilo">
                    <i class="fa fa-lg fa-user"></i>
                </a>
                            </div>
                <div class="col-xs-8 userspike-menu">
                    
                <a id="profile" href="/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai al tuo profilo">Il tuo profilo</a>                </div>
            </div>
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
            <a id="notifications" href="/my/stream" class="userSpikeTooltip qtipTrigger"
               title="Vai allo stream">
                <i id="user-fav" class="fa fa-lg fa-bell"></i>
                <span class="notification_number"></span>
            </a>
                        </div>
                <div class="col-xs-8 userspike-menu">
                    
            <a id="notifications" href="/my/stream" class="userSpikeTooltip qtipTrigger"
               title="Vai allo stream ">Stream</a>                </div>
            </div>
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
                <a id="profile" href="/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vedi quello che stai seguendo">
                    <i class="fa fa-lg fa-bookmark"></i>
                </a>
                            </div>
                <div class="col-xs-8 userspike-menu">
                    
                <a id="profile" href="/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vedi quello che stai seguendo">I tuoi Follow</a>                </div>
            </div>
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
                <a id="profile" href="/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai alle domande frequenti">
                    <i class="fa fa-lg fa-info-circle"></i>
                </a>
                            </div>
                <div class="col-xs-8 userspike-menu">
                    
                <a id="profile" href="/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai alle domande frequenti">Faq</a>                </div>
            </div>
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
                <a href="#" class="userSpikeTooltip qtipTrigger logout"><i class="fa fa-lg fa-sign-out"></i></a>
                            </div>
                <div class="col-xs-8 userspike-menu">
                    <a href="#"    class="userSpikeTooltip qtipTrigger logout" @click="logOut()">Log out</a>                </div>
            </div>
            </div>
</div>                <div id="logged-out-bar" v-if="!store.getters.userLoggedIn"
     class="flex items-center justify-center text-center">
    <a href="#" @click.prevent="closePanel()"
       class="absolute top-0 right-0 p-4"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon w-4 h-4" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></a>

    <div>
        <div v-show="loginInProgress">
            <strong class="heading block text-3xl">Login in corso</strong>
        </div>

        <div class="user-menu-social" v-show="!loginInProgress">
            <strong class="heading block text-3xl mb-4">Accedi con</strong>

            <!--
            |----------------------------
            | Social Login
            |----------------------------
            -->

            <div class="flex -mx-2 mb-4 items-center justify-center">

                <!-- Facebook -->
                <social-login
                        :link-css-class="'social-login fb'"
                        :icon-css-class="'fa-facebook'"
                        provider="facebook.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook"
                                 class="svg-icon w-12 h-12 mx-2"
                                 xmlns="http://www.w3.org/2000/svg"
                                 viewBox="0 0 448 512">
                                 <path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path>
                                 </svg></social-login>

                <!-- Twitter -->
                <social-login
                        :link-css-class="'social-login tw'"
                        :icon-css-class="'fa-twitter'"
                        provider="twitter.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter"
     class="svg-icon w-12 h-12 mx-2"
     viewBox="0 0 512 512">
    <path fill="currentColor"
          d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
</svg></social-login>
            </div>


            <div class="text-xxs">
                <input type="checkbox" value="1"
                       v-model="socialLoginEnabled"
                       name="user-auth-privacy"
                       id="user-auth-privacy-social">

                <label for="user-auth-privacy-social">
                    autorizzazione al
                    <a href="/info/privacy"
                       target="_blank" rel="nopener noreferrer"
                       class="underline"
                    >trattamento dei dati</a>
                </label>

                <span v-if="socialLoginError" class="text-danger"><br>{{socialLoginError}}</span>
            </div>

            <div class="border-b border-gray-500 border-solid my-4"></div>

            <!--
            |----------------------------
            | Custom login Form
            |----------------------------
            -->
            <div class="block custom-login-panel">


                <div class="mb-4" v-if="!showResetPasswordForm">
                    <span class="heading block text-3xl mb-4">Hai già un profilo Rockol? Accedi!</span>

                    <custom-login
                            :disabled="loginInProgress"
                            class="mb-4"></custom-login>

                    <div class="text-center text-xxs">
                        <a href="#" @click.prevent="showResetPasswordForm = true"
                           class="underline">Hai dimenticato la password?</a>
                    </div>
                </div>

                <div class="mb-4" v-if="showResetPasswordForm">
                    <span class="heading block text-3xl mb-4">Hai dimenticato la password?</span>

                    <p class="text-sm mb-4">
                        Inserisci l'indirizzo e-mail fornito in fase di registrazione e richiedi il reset della
                        password.
                    </p>

                    <reset-password-form
                            class="mb-4"></reset-password-form>

                    <div class="text-center text-xxs">
                        <a href="#" @click.prevent="showResetPasswordForm = false"
                           class="underline">Procedi al login</a>
                    </div>
                </div>


            </div>


            <h3 class="mod-md-title text-center">
                <a href="#"
                   class="text-lg  font-bold underline"
                   data-toggle="modal"
                   data-target="#userspikeRegistrationForm">
                    Non sei registrato? <span class="text-red-600">Registrati ora a MyRockol!</span></a>
            </h3>

        </div>

        <p class="user-menu-social alert bg-info text-center">
            <small>In caso di problemi scrivi a platform@rockol.it</small>
        </p>
    </div>
</div>
                <user-validation-panel></user-validation-panel>
            </div>
        </div>
    </div>
</template><template id="myrockol-validation-panel">
    <div class="user-menu-panel user-menu-logged-in"
            v-if="store.getters.userLoggedIn && !store.getters.userLoggedInAndValid">

        <a href="#" class="js-close-panel" @click.prevent="closePanel()"><i class="fa fa-times"></i></a>

        <div class="text-center">
            <strong class="mod-md-title userdata">Attenzione!</strong>
        </div>
        <div class="user-menu-social">
            Ciao! Il tuo account MyRockol necessita di una serie di azioni da parte tua per garantirti la fruizione del
            servizio.<br>
            Queste azioni richieste sono in linea con l'adeguamento al regolamento GDPR in vigore dal 25 Maggio 2018.
            <hr>
            <section v-if="userNeedsToExpressGeneralConsent">
                <h3>Consenso esplicito</h3>
                <p>
                    Ci occorre da parte tua l'accettazione esplicita dei nostri
                    <a href="/info/privacy" class="mod-underline" target="_blank" rel="nopener noreferrer">termini di
                        servizio</a>.
                </p>

                <p v-if="privacyForm.message" class="text-danger">{{ privacyForm.message }}</p>

                <label class="form-group"
                       :class="{'text-danger': $v.privacyForm.model.consent.$error}">
                    <input type="checkbox" v-model="privacyForm.model.consent">
                    Accetto i
                    <a href="/info/privacy" class="mod-underline" target="_blank" rel="nopener noreferrer">termini
                        di servizio</a>

                    <small class="form-text text-danger"
                           v-if="$v.privacyForm.model.consent.$error">
                        <br>Occorre accettare il trattamento dei dati
                    </small>
                </label>
                <br>
                <button class="btn btn-primary btn-block btn-sm"
                        @click.prevent="sendGeneralConsent"
                        :disabled="privacyForm.isSubmitting">
                    <i class="fa fa-spin fa-circle-o-notch" v-if="privacyForm.isSubmitting"></i>
                    Salva
                </button>
                <hr>
            </section>

            <section v-if="userNeedsEmailVerification">
                <h3>Verifica del tuo indirizzo e-mail</h3>
                <p>
                    Dobbiamo verificare che l'email a cui è associato questo account sia veramente la tua.<br>
                    Ti invieremo un link di verifica all'indirizzo fornito in fase di registrazione. Ti basterà cliccare
                    il
                    link.
                </p>

                <p v-if="privacyForm.message" class="text-danger">{{ emailVerificationForm.message }}</p>

                <button class="btn btn-primary btn-block btn-sm"
                        v-if="!emailVerificationForm.isSubmitted"
                        :disabled="emailVerificationForm.isSubmitting"
                        @click.prevent="sendVerificationEmail()">
                    <i class="fa fa-spin fa-circle-o-notch" v-if="emailVerificationForm.isSubmitting"></i>
                    Ok, inviami l'e-mail
                </button>
                <strong v-if="emailVerificationForm.isSubmitted" class="text-success">
                    E-mail inviata!
                    Controlla il tuo indirizzo di posta elettronica.</strong>
                <hr>
            </section>

            <button class="btn btn-block btn-danger" @click="signOut">Non mi interessa tutto questo, <br> effettua il
                logout
            </button>
        </div>
    </div>
</template>
    </main>


    <div class="vue-instance" v-cloak>
        <login-panel></login-panel>
        <user-validation-panel></user-validation-panel>
        <follow-consent-modal></follow-consent-modal>
    </div>


<footer id="site-footer" class="w-full relative bg-gray-800" style="z-index: 1;">

    <h2 class="sr-only">Rockol - Menù footer</h2>

    
    <div class="rockol-container w-full mx-auto text-white bg-gray-800 border-0 border-t border-gray-900 border-solid py-8">
        <div class="mx-auto max-width-container mb-4">
            <ul class="list-none p-0  mx-auto max-w-2xl sm:max-w-full sm:flex flex-wrap justify-center text-base w-full">
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    News                        </h3>

                                                                                <nav class="sm:flex">
                                                                                                            <div class="sm:w-1/2 sm:mr-2">
                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/24h/"  >Ultime 24 Ore</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/pop-rock/"  >Pop/Rock</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/dal-vivo/"  >Dal Vivo</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/italia/"  >Italia</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/industria/"  >Industria</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/tech-test/"  >Tech test</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/r-n-b-hip-hop/"  >R'n'B/HipHop</a></li>
                                                                            </ul>

                                                                            </div>
                                                                                                                                                <div class="sm:w-1/2 sm:mr-2">
                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/metal/"  >Metal</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/prog/"  >Prog</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/clubbing/"  >Clubbing</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/cinema/"  >Cinema</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/vinyl/"  >Vinyl</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/gossip/"  >Gossip</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/charts/"  >Charts</a></li>
                                                                            </ul>

                                                                            </div>
                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Video                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/videoclip/"  >Videoclip</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/VideoInterviste/"  >Videointerviste</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/Live-Rockol/"  >Live @ Rockol</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/nofilter/"  >#NoFilter</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Recensioni                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/dischi"  >Recensioni</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/le-scelte-di-rockol"  >Le scelte di Rockol</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/ultime-uscite-discografiche"  >Appena usciti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/vinyl/"  >Vinyl</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/libri"  >Libri</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/uscite-discografiche"  >Uscite</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/uscite-discografiche/ricerca"  >Ricerca Avanzata</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Concerti                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/concerti/oggi"  >Artisti in Tour</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/biglietti"  >Acquista Biglietti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/concerti/ricerca"  >Ricerca Avanzata</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Altre sezioni                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/artista"  >Artisti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/foto"  >Foto</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Classifiche</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/testi"  >Testi</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="http://www.rockol.com/"   target="_blank" rel="nopener noreferrer" >Rockol.com</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Rubriche                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/oggi-nel-rock"  >Accadde Oggi</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/compleanno.php"  >Buon Compleanno</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/citazione.php"  >Chi l'ha detto?</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/realtime"  >Realtime</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Info                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/copyright"  >Copyright</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/crediti"  >Crediti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/email"  >E-mail</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/pubblicita"  >Pubblicità</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/privacy"  >Privacy</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.iubenda.com/privacy-policy/108231/cookie-policy"  >Cookie policy</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/legal/codice-etico"  >Codice etico</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Resta connesso                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="nopener noreferrer" >Facebook</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://twitter.com/rockolpoprock"   target="_blank" rel="nopener noreferrer" >Twitter</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.instagram.com/rockol.it/"   target="_blank" rel="nopener noreferrer" >Instagram</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="http://www.youtube.com/user/rockolvideo"   target="_blank" rel="nopener noreferrer" >Youtube</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://pinterest.com/Rockol"   target="_blank" rel="nopener noreferrer" >Pinterest</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://flipboard.com/@Rockolit"   target="_blank" rel="nopener noreferrer" >Flipboard</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/speciali/rockol-weekly"  >Rockol weekly</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/seguici/rss"  >RSS</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                <!--
                <li class="flex-grow px-8 pt-8">
                    <div class="text-center text-xl sm:text-3xl pb-4 uppercase font-black">
                        Iscriviti alla newsletter
                    </div>
                    <form action="https://rockol.us11.list-manage.com/subscribe/post?u=25faecfe2b5604f1493481321&amp;id=6c157f6ce0"
                          method="post"
                          id="mc-embedded-subscribe-form"
                          name="mc-embedded-subscribe-form"
                          target="_blank" novalidate
                          class="-mx-2 flex flex-wrap items-center text-black text-base sm:text-xl">
                        <input type="email" value="" name="EMAIL" class="mx-2 p-2 flex-grow" id="mce-EMAIL" placeholder="Indirizzo e-mail" required>
                        <button class="bg-gray-300 mx-2 p-2 px-4 font-black uppercase">Iscriviti</button>
                    </form>
                </li>
                -->
            </ul>
        </div>
        <div class="mx-auto rockol-container  max-width-container px-2">
            <div class="flex flex-col items-center text-center text-xs">
                <img src="/assets/img/2019/logo-transparent-medium.png"
                     alt="Logo Rockol"
                     class="bg-black border-2 border-white border-solid rounded-full mb-4 bg-primary"
                     style="width: 100px; height: 100px;">
                <div>
                    <strong>Rock Online Italia</strong> è una testata registrata presso il Tribunale di Milano:
                    <span>Aut. n° 33 del 22 gennaio 1996</span>
                    <br>
                    &copy; 2019, tutti i diritti riservati - Rockol.com s.r.l. - P.IVA:
                    12954150152<br>
                </div>
            </div>
        </div>
    </div>

</footer>

    <script>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</script>
    
    <script>

        // missing forEach on NodeList for IE11
        if (window.NodeList && !NodeList.prototype.forEach) {
            NodeList.prototype.forEach = Array.prototype.forEach;
        }

        window.cambioInvenduto = function (divName) {
            var slots = {
                'adv-gpt-box-container': {
                    'adCode': 'mediamond_unsold_rectangle'
                },
                'adv-gpt-box-mobile-container': {
                    'adCode': 'mediamond_unsold_rectangle'
                }
            };

            changeAdv(divName, slots);
        };

        window.cambioInvendutoStrip = function (divName) {
            var slots = {
                'adv-gpt-masthead-skin-container': {
                    'adCode': 'mediamond_unsold_masthead'
                }
            };

            changeAdv(divName, slots);
        };

        function changeAdv(divName, slots) {
            var adCode = "";
            // We get the possible div ids
            var adKeys = Object.keys(slots);
            // We get the first match based on divName
            var adConf = adKeys.filter(function (slotName) {
                return (divName.indexOf(slotName) === 0);
            }).shift();

            if (adConf) {
                adCode = slots[adConf].adCode;
            }

            var adUnit = $('#' + divName);
            if (adUnit.length > 0 && adCode && window.ads && window.ads[adCode]) {
                var resetStyle = {
                    "width": "100%",
                    "display": "block",
                    "height": "auto"
                };

                adUnit.removeAttr("data-google-query-id")
                    .empty()
                    .removeAttr("style")
                    .css(resetStyle)
                    .html(window.ads[adCode]);

                setTimeout(function () {
                    adUnit.css({
                        height: "auto"
                    });
                }, 100);

                // We launch the impression events through WebTrekk
                // for the ad units that haven't been tracked yet
                if (typeof WebtrekkRockolClient !== "undefined") {
                    WebtrekkRockolClient.trackAdvEvents($);
                }
                if (typeof window.gaRockolClient !== "undefined") {
                    window.gaRockolClient.trackAdvEvents();
                }
            }
        }
    </script>





    <!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/WT_Time.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/webtrekk_V4_4_0.min.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/webtrekk_gdpr.min.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/WtRockolClient.js"></script>
    <script type="text/javascript">

        
            var WebtrekkRockolClient = new WtRockolClient({"trackId":"525983702053258","trackDomain":"rockolitalia01.wt-eu02.net"});
            WebtrekkRockolClient.setContentGroup({"1":"Aggregato Rockol - Web","2":"Rockol.it  - Web","3":"News","6":"Breaking news","7":"Annunci uscite","4":"Pop"});
            WebtrekkRockolClient.setCustomParams({1:             (function getRefresh() {
                if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens';
                else if (RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce';
                else return 'no-refresh';
            })(),2: document.title,3: "news",4: "Bruce Springsteen",9: "2287",5: "Bruce Springsteen;Bruce Springsteen Western stars",10: "Classic rock;Folk;Rock",6: "140",7: "mattia.marzi"});
            ;
            WebtrekkRockolClient.sendPageImpression();
        
            var WebtrekkMediamondClient = new WtRockolClient({"trackId":"769396664005295","trackDomain":"mediasetitalia01.wt-eu02.net"});
            WebtrekkMediamondClient.setContentGroup({"1":"Aggregato Editori Terzi","2":"terzi - web","3":"terzi - web - Rockol","4":"terzi - web - Rockol - www.rockol.it","5":"terzi - web - Rockol - www.rockol.it - News"});
            WebtrekkMediamondClient.setCustomParams({1:             (function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            })(),10:             (function getTagPfx(){
                if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
                    return 'undefined';
                else
                    return mediamondAd.tagPfx;
            })(),2: document.title});
            WebtrekkMediamondClient.setHeatingMapRefPoint();
            WebtrekkMediamondClient.sendPageImpression();
        if (typeof $ !== "undefined") {
            $(function () {
                
            if (typeof $ !== "undefined") {
              WebtrekkRockolClient.trackAdvEvents($);
            }
            });
        }

        //-->
    </script>

                    <noscript>
                    <div>
                        <img src="https://rockolitalia01.wt-eu02.net/525983702053258/wt.pl?p=322,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>                    <noscript>
                    <div>
                        <img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>
    <!-- /Webtrekk -->

    
<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
<script type="text/javascript">
    var _rsCI="rockol-it";
    var _rsCG="0";
    var _rsDN="//secure-it.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
    var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
  <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rockol-it&amp;cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->


    <script>
        var UserSpikeConfig = {
            fireBaseAppUrl: "https://myrockol.firebaseio.com/",
            debug: false        };
        // Initialize Firebase
        var config = {
            apiKey: "AIzaSyB5cAIA-BfhhPFSBIJjIdztuXsdXIQEflw",
            authDomain: "myrockol.firebaseapp.com",
            databaseURL: "https://myrockol.firebaseio.com/",
        };
    </script>



    <script>
        bootstrapApp = function () {
            if (typeof setupDropDowns !== 'undefined') {
                console.log('Dropdowns initialization');
                window.setupDropDowns();
            }

                        
                        window.setRefreshUrl = setRefreshUrlOld;
            
            
            if (typeof firebase !== "undefined" && typeof store !== "undefined") {
                firebase.initializeApp(config);
                firebase.auth()
                    .onAuthStateChanged(function (firebaseUserData) {
                        store.dispatch('autoSignIn', firebaseUserData);
                    });
            } else {
                console.error('Error initializing user authentication.');
            }

            
            /*
            |--------------------------------------------------------------------------
            | Vue instances initialization
            |--------------------------------------------------------------------------
            */
            window.activateVueInstances = function () {
                document.querySelectorAll('.vue-instance:not(.vue-instance--active)').forEach(function (el) {
                    let conf = {};
                    if (el.getAttribute('data-vue-data')) {
                        conf.data = function () {
                            return JSON.parse(el.getAttribute('data-vue-data'));
                        }
                    }
                    conf.el = el;
                    conf.mounted = function () {
                        this.$el.classList.add("vue-instance--active");
                    };
                    new Vue(conf);
                });
                document.querySelectorAll('.vue-instance-carousel:not(.vue-instance--active)').forEach(function (el) {
                    let conf = {};
                    if (el.getAttribute('data-vue-data')) {
                        conf.data = function () {
                            return JSON.parse(el.getAttribute('data-vue-data'));
                        }
                    }
                    conf.el = el;
                    conf.components = {
                        'Carousel': VueCarousel.Carousel,
                        'Slide': VueCarousel.Slide
                    };
                    conf.methods = {
                        nextSlide: function () {
                            this.$refs.carousel.goToPage(this.$refs.carousel.getNextPage());
                        },
                        prevSlide: function () {
                            this.$refs.carousel.goToPage(this.$refs.carousel.getPreviousPage());
                        }
                    }
                    conf.mounted = function () {
                        this.$el.classList.add("vue-instance--active");
                    };
                    new Vue(conf);
                });
            };
            window.activateVueInstances();

                        setRefreshUrl(300);
            
            if (window.jsToBootstrap && window.jsToBootstrap.length > 0) {
                window.jsToBootstrap.forEach(function (cb) {
                    cb();
                });
            }
        };
    </script>

    <script type="text/javascript">
        loadJS("https://www.rockol.it/assets/js/main.min.ver.201910230945.js", function () {
            loadJS("https://www.rockol.it/assets/js/myRockol.min.ver.201910230945.js", function () {
                var additionalScripts = [];
                if (additionalScripts.length > 0) {
                    loadJS(additionalScripts, function () {
                        bootstrapApp();
                    })
                } else {
                    bootstrapApp();
                }
            });
        });
    </script>

    <script type="text/javascript">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</script>


    <!-- FB JS SDK: START -->
    <div id="fb-root"></div>
    <script  class="_iub_cs_activate" type="text/plain" >
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '324191534279970',
                status     : true,
                xfbml      : true
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- FB JS SDK: END-->


    <!--Adblock Check-->
    <script type="text/javascript" src="/js/ads.js"></script>
    <script type="text/javascript">jQuery(document).ready(checkAds());
        function checkAds() {
            if (document.getElementById('adsense') != undefined) {
                document.write("<script>ga('send', 'event', 'Adblock', 'onLoadAdBlockCheck', 'No ad block', {nonInteraction: true});</sc" + "ript>");
            } else {
                document.write("<script>ga('send', 'event', 'Adblock', 'onLoadAdBlockCheck', 'Ad block active', {nonInteraction: true});</sc" + "ript>");
            }
        }
    </script>
    <!--End Adblock Check-->



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bcdbc5ff78","applicationID":"42269559","transactionName":"YlwBYkcDWUtWVUNfXFsWIENGFlhVGERYVVhaVU5XRRIYVlJBRGlXUE0CX1lMR1BH","queueTime":0,"applicationTime":54,"atts":"ThsCFA8ZSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>