<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="it" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge"><script type="text/javascript">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</script>

    <!-- DNS Prefetching and preconnect -->
    <link rel="preconnect" href="https://cdnrockol-rockolcomsrl.netdna-ssl.com">
    <link rel="dns-prefetch" href="https://cdnrockol-rockolcomsrl.netdna-ssl.com">
    <link rel="preconnect" href="//adv.mediamond.it/">
    <link rel="dns-prefetch" href="//adv.mediamond.it/">
    <link rel="preconnect" href="//cdn.iubenda.com">
    <link rel="dns-prefetch" href="//cdn.iubenda.com">

            <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    
    <meta name="author" content="Rockol.com s.r.l.">
    <meta name="application-name" content="Rockol.IT">

    <script>
        // Marca il documento come js ready (compatibile con IE10)
        var html = document.querySelector('html');
        html.classList.remove('no-js');
        html.classList.add('js');
    </script>

    <title>
        &radic; Queen, &lsquo;We will rock you&rsquo;, il musical: il cast della nuova stagione | News | Rockol</title>

    <!--

    MMMMMMMMMMMMWKkoc,..          ..,cokKWMMMMMMMMMMMM
    MMMMMMMMMN0o;.                      .;o0NMMMMMMMMM
    MMMMMMWXd;.                            .,dXMMMMMMM
    MMMMMXo.                                  .oXMMMMM
    MMMNx'                                      'xNMMM
    MMXl.                  ..........      .',,,..lXMM
    MK:                  .dXXXXXXXXXk,.,lx0XNWWK:  :KM
    Xc                 .oNMMMMMMMMNkdONMMMMMMNc     cX
    d.                .lNMMMMMMMMMWNWMMMMMMMNo.     .d
    '                .cXMMMMMMMMMMMMWWNXXNWNd.       '
                    ':XMMMMMMMMMMNOo:,....,;.
                   ;KMMMMMMMMMNx,
                  ;0MMMMMMMMM0:
                 'OMMMMMMMMWO,
    .           'kWMMMMMMM0o,                        .
    :          .xWMMMMMMMK;                          :
    O'        .dNMMMMMMMX:                          'O
    Wx.      'oNMMMMMMWK:                          .xW
    MWk.     cNMMMMMWKo.                          .xWM
    MMW0;  .'xKKK0ko;.                           ;0WMM
    MMMMXd.                                    .dXMMMM
    MMMMMWKo'                                'oKWMMMMM
    MMMMMMMMXkc.                          .ckXMMMMMMMM
    MMMMMMMMMMWXkl;..                ..;lkXWMMMMMMMMMM
    MMMMMMMMMMMMMMWKxl;..        ..;lxKWMMMMMMMMMMMMMM

    -->


            
    <!-- START: Page specific meta and link tags -->
    <meta name="description" content="14 set 2019 - Lo spettacolo teatrale con le canzoni dei Queen torna in scena dal prossimo mese di novembre. Ecco gli interpreti della nuova stagione">
    <meta name="type" content="news">
    <meta name="article:section" content="pop-rock">
    <link rel="canonical" href="https://www.rockol.it/news-707093/queen-we-will-rock-you-il-musical-cast-seconda-stagione">
    <meta name="generated" content="2019-09-14 21:30:00">
    <link rel="image_src" href="https://cdnrockol-rockolcomsrl.netdna-ssl.com/M2kRC-bd-c1uM8SSFuBoVW1Hn-U=/645x482/smart/rockol-img/img/foto/upload/queen.png">
    <link rel="publisher" href="https://plus.google.com/102356210278041867644">
    <!-- END: Page specific meta and link tags -->

        
    <!-- START: Twitter metatag -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@rockolpoprock">
    <meta name="twitter:title" content="&radic; Queen, &lsquo;We will rock you&rsquo;, il musical: ecco il cast della seconda stagione">
    <meta name="twitter:description" content="14 set 2019 - Lo spettacolo teatrale con le canzoni dei Queen torna in scena dal prossimo mese di novembre. Ecco gli interpreti della nuova stagione">
    <meta name="twitter:image:src" content="https://cdnrockol-rockolcomsrl.netdna-ssl.com/M2kRC-bd-c1uM8SSFuBoVW1Hn-U=/645x482/smart/rockol-img/img/foto/upload/queen.png">
    <meta name="twitter:domain" content="https://www.rockol.it">
    <!-- END: Twitter metatag -->
        
    <!-- START: Facebook metatag -->
    <meta property="fb:app_id" content="324191534279970"/>
    <meta property="og:admins" content="1163511037"/>
    <meta property="og:title" content="&radic; Queen, &lsquo;We will rock you&rsquo;, il musical: ecco il cast della seconda stagione"/>
    <meta property="og:site_name" content="Rockol"/>
    <meta property="og:locale" content="it_IT"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.rockol.it/news-707093/queen-we-will-rock-you-il-musical-cast-seconda-stagione"/>
    <meta property="og:image" content="http://cdnrockol-rockolcomsrl.netdna-ssl.com/M2kRC-bd-c1uM8SSFuBoVW1Hn-U=/645x482/smart/rockol-img/img/foto/upload/queen.png"/>
<meta property="og:image:secure_url" content="https://cdnrockol-rockolcomsrl.netdna-ssl.com/M2kRC-bd-c1uM8SSFuBoVW1Hn-U=/645x482/smart/rockol-img/img/foto/upload/queen.png"/>
<meta property="og:image:width" content="645"/>
<meta property="og:image:height" content="482"/>
    <meta property="og:description" content="14 set 2019 - Lo spettacolo teatrale con le canzoni dei Queen torna in scena dal prossimo mese di novembre. Ecco gli interpreti della nuova stagione"/>
    <!-- END: Facebook metatag -->
        
    <!-- START: SocialBeat metatag -->
    <meta name="socialbeat:area" content="news"/>
    <meta name="socialbeat:section" content="pop-rock"/>
    <meta name="socialbeat:artist_name" content="Queen"/>
    <meta name="socialbeat:image_url" content="https://cdnrockol-rockolcomsrl.netdna-ssl.com/jcVRS8Eb4BMg8binGIygdwgZ3-E=/1080x1080/smart/rockol-img/img/foto/upload/queen.png"/>
    <!-- END: SocialBeat metatag -->
    
    <!-- Sitemap -->
    <link rel="sitemap" type="application/xml" title="Rockol.it - sitemap" href="/sitemap-index.xml">

    <!-- Custom Search -->
    <link rel="search"
          href="https://www.rockol.it/os-main.xml" type="application/opensearchdescription+xml"
          title="Rockol.it - Music Search"/>

    <!-- Favicons, Pins, etc. -->
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png?v=20190621">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png?v=20190621">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png?v=20190621">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=20190621">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=20190621">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=20190621">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=20190621">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=20190621">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=20190621">

    <link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png?v=20190621">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=20190621">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=20190621">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=20190621">

    <link rel="manifest" href="/manifest.json?v=20190621">

    <meta name="msapplication-TileColor" content="#000">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=20190621">
    <meta name="theme-color" content="#000">

    <!-- RSS feeds -->
    <link rel="alternate" href="//www.rockol.it/rss/news_hp.php" type="application/rss+xml" title="Rockol News">
    <link rel="alternate" href="//www.rockol.it/rss/dischi.php" type="application/rss+xml" title="Rockol Dischi">
    <link rel="alternate" href="//www.rockol.it/rss/concerti.php" type="application/rss+xml" title="Rockol Concerti">

    
    
                

                    <style>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</style>
                <script>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</script>    
    <script type="text/javascript" src="https://www.rockol.it/assets/vendors/jquery/jquery-1.12.3.min.js"></script>

    <!-- Font Loading -->
    <!--
    <link rel="stylesheet"
          type="text/css"
          href="//fonts.googleapis.com/css?family=Roboto:400,900&display=optional">
    -->

    
    
    
        <!-- Mediamond Script: START -->
    <script src="//adv.mediamond.it/hpsponsor/rockol/header.js" language="javascript" type="text/javascript" id="mediamondBaseJS"></script>
    <!-- Mediamond Script: END -->
    
    <!-- Google Universal Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-1439426-1', 'rockol.it');
        ga('set', 'anonymizeIp', true);
        ga('set', 'forceSSL', true);
        ga('require', 'displayfeatures');
        ga('require', 'linkid');
        ga('send', 'pageview');
        
                ga('create', 'UA-37842219-1', 'rockol.it', {'name': 'additionalTracker'});  // Additional tracker.
        ga('set', 'forceSSL', true);
        ga('additionalTracker.require', 'displayfeatures');
        ga('additionalTracker.set', 'anonymizeIp', true);
        ga('additionalTracker.send', 'pageview'); // Send page view for additional tracker.
        
                                        </script>
    <!-- Fine Google Universal Analytics -->


    <!-- Google Schema.org -->
            <script type="application/ld+json">
            {"@type":"WebSite","url":"https:\/\/www.rockol.it","name":"Rockol.it","alternateName":"Rockol - la musica online \u00e8 qui","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.rockol.it\/search.php?s={search_term_string}","query-input":"required name=search_term_string"},"@context":"http:\/\/schema.org"}
        </script>        <script type="application/ld+json">
            {"@type":"Organization","url":"https:\/\/www.rockol.it","name":"Rockol.com S.R.L.","legalName":"Rockol.com S.R.L.","email":"rocko@rockol.it","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"Rockol.it Logo","url":"https:\/\/rockol-img.s3.amazonaws.com\/assets\/img\/2019\/logo-big.png"},"address":{"@type":"PostalAddress","addressCountry":"IT","addressLocality":"Milano","addressRegion":"Lombardia","postalCode":"20123","streetAddress":"Via Boccaccio 24"},"sameAs":["https:\/\/www.facebook.com\/rockol","https:\/\/www.linkedin.com\/company\/rockol.com","https:\/\/www.instagram.com\/rockol.it\/","https:\/\/twitter.com\/rockolpoprock","https:\/\/www.rockol.it"],"@context":"http:\/\/schema.org"}
        </script>
                
    
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '354984291977946');
    fbq('track', 'PageView');
</script>

<noscript>
    <img height="1" width="1" alt="" style="display:none"
               src="https://www.facebook.com/tr?id=354984291977946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
    <script type="text/javascript">
    ;(function(s,o,c,i,a,l,b){if(!s[a]){s.gnSocialbeat=s.gnSocialbeat||[];
    s.gnSocialbeat.push(a);s[a]=function(){(s[a].q=s[a].q||[]).push(arguments)};
    s[a].q=s[a].q||[];l=o.createElement(c);b=o.getElementsByTagName(c)[0];l.async=1;
    l.src=i;b.parentNode.insertBefore(l,b)}}(window,document,"script",
    "//duu8lzqdm8tsz.cloudfront.net/websites/sb.js","__socialbeatTracker"));

    __socialbeatTracker('newTracker', 'sb', '', {appId: 'socialbeat.tracker.website'});
 
    __socialbeatTracker('trackPageView', null, [{"customer":{"id":"36eef6e8-e111-11e8-a1af-0afae9a34d80","site":{"name":"rockol.it"}},"content":{"published":"2019-09-14T21:30:00+02:00","section":"pop-rock","tags":["Ben Elton","Queen","We Will Rock You"]}}]);
</script></head>


<body role="document" class="body h-full  news  sub_area_pop-rock  with-sticky-footer with-manchette ">

    <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
    <script type="text/javascript">
        var mediamondCheckDone = false;

        function checkPersonalizedAdForMediamond() {
            if (mediamondCheckDone === false && typeof initGptIubenda === 'function') {
                initGptIubenda();
                mediamondCheckDone = true;
            }
        }

        var _iub = _iub || [];
        _iub.csConfiguration = {
            "siteId": 254530,
            "cookiePolicyId": 108231,
            "lang": "it",
            "enableCMP": true,
            "gdprAppliesGlobally": false,
            "googleAdsPreferenceManagement": true,
            "banner": {
                "acceptButtonDisplay": true,
                "customizeButtonDisplay": true,
                "position": "float-center",
                "backgroundOverlay": true
            },
            callback: {
                onConsentGiven: function () {
                    checkPersonalizedAdForMediamond();
                },
                onConsentFirstGiven: function () {
                    checkPersonalizedAdForMediamond();
                },
                onConsentRead: function () {
                    checkPersonalizedAdForMediamond();
                    var cookieConsentFunctions = window.cookieConsentFunctions || [];
                    for (var i in cookieConsentFunctions) {
                        if (cookieConsentFunctions.hasOwnProperty(i)) {
                            cookieConsentFunctions[i]();
                        }
                    }
                }
            }
        };
    </script>
    <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<!--[if lt IE 8]>
<p class="browserupgrade">
    You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
    browser</a> to improve your experience.
</p>
<![endif]-->

<header id="header" class="sticky top-0 relative z-index-sticky-content">
    <div id="header-desktop"
     class="
     hidden
     pt-3 bg-white sticky top-0 relative border-b border-white border-solid text-xs
     md:block md:text-xs
     lg:text-base
    "
     style="z-index:2;">
    <div class="h-full flex items-center w-full border-t-2 border-b-2 bg-white border-black border-solid px-2 sticky top-0"
         style="z-index:2;">
        <div class="h-full mx-auto w-full max-width-container flex justify-between items-center  ">
            <nav class="h-full relative flex-grow roboto font-black uppercase tracking-wider flex items-center justify-around"
                 :class="{'dropdown-active': dropdown}">
                <div class="h-full flex-1 flex justify-between items-center">
                    <!-- Hamburger menu -->
                    <a href="#"
                       @mouseenter="showDropdown('desktopMainMenu')"
                       @mouseleave="hideDropdown()"
                       class="fill-current h-full flex items-center justify-center px-3 h-full"
                       :class="{'bg-gray-900 h-full text-white hover:text-white': dropdown.desktopMainMenu}">
                        <svg class="svg-icon h-5"
                             aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                             role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                            <path fill="currentColor"
                                  d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
                        </svg>
                    </a>

                    <a href="/news" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       @mouseenter="showDropdown('news')"
                       @mouseleave="hideDropdown()">
                        News
                        <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                    </a>
                    <a href="/recensioni-musicali" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       @mouseenter="showDropdown('reviews')"
                       @mouseleave="hideDropdown()">
                        Recensioni
                        <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                    </a>
                    <a href="/concerti" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       @mouseenter="showDropdown('shows')"
                       @mouseleave="hideDropdown()">
                        Concerti
                        <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                    </a>
                </div>

                <!-- LOGO -->
                <div data-logo-reveal-on-sticky class="relative revealed">
                    <div class="absolute"
                         style="width: 70px; height: 70px; left: 50%; margin-left: -35px; top:50%; margin-top: -35px;">
                        <a href="/" class="block w-full h-full border-2 border-white border-solid rounded-full bg-primary">
                            <img src="/assets/img/2019/logo-transparent-small.png" alt="Logo Rockol" class="w-full">
                        </a>
                    </div>
                </div>

                <div class="h-full flex-1 flex justify-between leading-none items-center">
                    <a href="/videoclip/" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">Video</a>
                    <a href="/classifiche-musicali/4/Rockol-Chart"
                       class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">Classifiche</a>

                    <a href="#"
                       class="h-full flex items-center justify-center px-3 h-full"
                       :class="{'bg-black text-white': dropdown.search}"
                       @click.prevent="toggleFixedDropdown('search')"
                    ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon h-5 " 
    viewBox="0 0 512 512">
    <path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></a>

                    <div class=" items-center justify-between text-gray-600 flex ml-4">
                        <!-- Facebook -->
                        <a href="https://www.facebook.com/rockol/"
                           target="_blank" rel="nopener noreferrer"
                           class="h-full items-center px-1 md:px-2 h-5 flex ">
                            <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook"
                                 class="svg-icon h-5"
                                 xmlns="http://www.w3.org/2000/svg"
                                 viewBox="0 0 448 512">
                                 <path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path>
                                 </svg>                        </a>
                        <!-- Instagram -->
                        <a href="https://www.instagram.com/rockol.it/"
                           target="_blank" rel="nopener noreferrer"
                           class="h-full items-center px-1 md:px-2 h-5 flex ">
                            <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram"
     class="svg-icon h-5"
     xmlns="http://www.w3.org/2000/svg"
     viewBox="0 0 448 512">
    <path fill="currentColor"
          d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>                        </a>
                        <!-- Youtube -->
                        <a href="http://www.youtube.com/user/rockolvideo"
                           target="_blank" rel="nopener noreferrer"
                           class="h-full items-center px-1 md:px-2 h-5 hidden lg:flex">
                            <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube"
    class="svg-icon h-5"
    viewBox="0 0 576 512">
    <path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></svg>                        </a>
                        <!-- Twitter -->
                        <a href="/seguici/twitter"
                           target="_blank" rel="nopener noreferrer"
                           class="h-full items-center px-1 md:px-2 h-5 hidden lg:flex">
                            <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter"
     class="svg-icon h-5"
     viewBox="0 0 512 512">
    <path fill="currentColor"
          d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
</svg>                        </a>
                    </div>
                </div>
            </nav>
        </div>
    </div>

    <section v-cloak>
        <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<!--
<button type="button" v-if="dropdown.desktopMainMenu"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>
-->
<div v-if="dropdown.desktopMainMenu"
     @mouseenter="showDropdown('desktopMainMenu')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="relative mx-auto container max-width-container bg-gray-900 pt-8 pb-8">

        <h2 class="sr-only">Rockol - sezioni principali</h2>

                <div class="flex items-start justify-between -mx-4 px-4">
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/news"  >News</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/news/24h/"  >Ultime 24 Ore</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/pop-rock/"  >Pop/Rock</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/dal-vivo/"  >Dal Vivo</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/italia/"  >Italia</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/industria/"  >Industria</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/tech-test/"  >Tech test</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/r-n-b-hip-hop/"  >R'n'B/HipHop</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/metal/"  >Metal</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/prog/"  >Prog</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/clubbing/"  >Clubbing</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/cinema/"  >Cinema</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/vinyl/"  >Vinyl</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/gossip/"  >Gossip</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/charts/"  >Charts</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/concerti"  >Concerti</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/concerti/oggi"  >Artisti in Tour</a></li>
                                                                    <li>            <a href="https://www.rockol.it/biglietti"  >Acquista Biglietti</a></li>
                                                                    <li>            <a href="https://www.rockol.it/concerti/ricerca"  >Ricerca Avanzata</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Classifiche</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Rockol Chart</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/1/UK-Album-Chart"  >UK Album</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/7/Top-of-the-Music"  >Top Ten Italia</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/5/Billboard-Album-Chart"  >Top Ten U.S.A.</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/19/Fimi-vinili"  >Vinili</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/12/Top-of-the-Music-Download-Chart"  >Digital Download</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/17/Top-10-Radio-Airplay"  >Top 10 Radio Airplay</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/recensioni-musicali"  >Recensioni</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/dischi"  >Recensioni</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/le-scelte-di-rockol"  >Le scelte di Rockol</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/ultime-uscite-discografiche"  >Appena usciti</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/vinyl/"  >Vinyl</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/libri"  >Libri</a></li>
                                                                    <li>            <a href="https://www.rockol.it/uscite-discografiche"  >Uscite</a></li>
                                                                    <li>            <a href="https://www.rockol.it/uscite-discografiche/ricerca"  >Ricerca Avanzata</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/videoclip/"  >Video</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="/videoclip/"  >Videoclip</a></li>
                                                                    <li>            <a href="/video-channel/VideoInterviste/"  >Videointerviste</a></li>
                                                                    <li>            <a href="/video-channel/Live-Rockol/"  >Live @ Rockol</a></li>
                                                                    <li>            <a href="/video-channel/nofilter/"  >#NoFilter</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                                    <div class="mx-4">
                <nav>
                    <ul class="underline list-none text-xs heading leading-normal text-xl font-roboto-regular heading p-0 m-0 mb-4 font-black text-xl">
                                                    <li>            <a href="https://www.rockol.it/artista"  >Artisti</a></li>
                                                    <li>            <a href="https://www.rockol.it/foto"  >Foto</a></li>
                                                    <li>            <a href="https://www.rockol.it/testi"  >Testi</a></li>
                                                    <li>            <a href="/speciali/rockol-weekly"  >Rockol Weekly</a></li>
                                                    <li>            <a href="http://www.rockol.com/"   target="_blank" rel="nopener noreferrer" >Rockol.com</a></li>
                                                    <li>            <a href="http://www.youtube.com/user/rockolvideo"   target="_blank" rel="nopener noreferrer" >Youtube</a></li>
                                                    <li>            <a href="https://www.instagram.com/rockol.it/"   target="_blank" rel="nopener noreferrer" >Instagram</a></li>
                                                    <li>            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="nopener noreferrer" >Facebook</a></li>
                                            </ul>
                </nav>
            </div>
                    </div>
    </div>

</div>        
<div v-if="dropdown.news"
     @mouseenter="showDropdown('news')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">News</h3>
        <keep-alive>
            <dropdown
                    key="news"
                    :elements='{"24h":{"label":"Ultime 24 Ore","route":"https:\/\/www.rockol.it\/news\/24h\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/3f0qN-Z6WK4wDIbOjU1m3z16-CU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/kiss-0685.jpg","imageAttr":"","permalink":"\/news-707094\/kiss-concerto-posticipato-gene-simmons-intervento-medico","title":"Kiss, concerto rinviato: Gene Simmons deve sottoporsi a un intervento medico","abstract":"Stasera, 14 settembre,&nbsp;la&nbsp;band di \"Dressed to Kill\" non si \u00e8 esibita sul palco dell\u2019anfiteatro USANA a Salt Lake City, nello Utah: il concerto&nbsp;\u00e8 stato rimandato..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/IJzP5aDUj3jCQKzoAAF0VikKdYg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/queen.png","imageAttr":"","permalink":"\/news-707093\/queen-we-will-rock-you-il-musical-cast-seconda-stagione","title":"Queen, \u2018We will rock you\u2019, il musical: ecco il cast della seconda stagione","abstract":"La seconda stagione dello spettacolo teatrale con le canzoni dei Queen prende il via dal prossimo 31 ottobre - come gi\u00e0 annunciato da Barley Arts lo scorso luglio - dopo il..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/mo-LAT9RZjGjm5_3Uw7b5oStCtg=\/210x120\/smart\/rockol-img\/img\/cover\/MarvinGaye.jpg","imageAttr":"","permalink":"\/news-707092\/marvin-gaye-nuovo-video-canzone-what-s-going-on","title":"Marvin Gaye: guarda il nuovo video per il brano \u2018What\u2019s going on\u2019","abstract":"La Motown Records ha presentato ieri, 13 settembre, un nuovo video che accompagna la canzone del gigante del soul \u201cWhat\u2019s going on\u201d. La clip, diretta da Savanah Leaf - come..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/4RBrtCig7wPiAenu5LbLA_w8lyk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/9-slipknot-13.jpg","imageAttr":"","permalink":"\/news-707091\/slipknot-corey-taylor-clown-causa-legale-ex-percussionista-chris-fehn","title":"Slipknot: Corey Taylor e Clown rispondo alla causa di Chris Fehn","abstract":"Sono passati circa sei mesi da quando Chris Fehn ha citato a giudizio i suoi, ormai ex, colleghi&nbsp;della band californiana&nbsp;per ragioni legate alla divisione degli..."}]},"pop-rock":{"label":"Pop\/Rock","route":"https:\/\/www.rockol.it\/news\/pop-rock\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/IJzP5aDUj3jCQKzoAAF0VikKdYg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/queen.png","imageAttr":"","permalink":"\/news-707093\/queen-we-will-rock-you-il-musical-cast-seconda-stagione","title":"Queen, \u2018We will rock you\u2019, il musical: ecco il cast della seconda stagione","abstract":"La seconda stagione dello spettacolo teatrale con le canzoni dei Queen prende il via dal prossimo 31 ottobre - come gi\u00e0 annunciato da Barley Arts lo scorso luglio - dopo il..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/qFo0yYmTeY0dGlyJXIng4Rb-fag=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/photo-credit-pamela-littky.jpg","imageAttr":"","permalink":"\/news-707085\/green-day-video-live-father-of-all-jimmy-kimmel-e-whiskey-a-go","title":"Green Day: guarda il video dal vivo di \u0027Father of all\u2026\u2019 ","abstract":"Billie Joe Armstrong, Mike Dirnt e Tr\u00e9 Cool hanno presentato dal vivo il loro nuovo singolo -&nbsp;title track del disco dei Green Day che uscir\u00e0 il prossimo 7 febbraio&nbsp..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/b1mWoXyi-vSuugOlZdvj9ttt1mE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/logo-rockol-big-2015.jpg","imageAttr":"","permalink":"\/news-662541\/accadde-nel-rock-14-settembre","title":"Accadde nel rock, oggi 14 settembre: Nas, Giuni Russo, Patrick Swayze, A-Ha, Mariano Apicella, Franco Califano","abstract":"1973: Nasce a Brooklyn, New York, USA, Nasir Bin Olu Dara Jones in arte Nas, rapper e produttore. "},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/WmatN1S9K8SVG1wq-6f49sx6WPQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/neil-young-luccasummerfestival-sebastiano14.jpg","imageAttr":"","permalink":"\/news-707080\/neil-young-and-crazy-horse-ascolta-rainbow-of-colors-colorado","title":"Neil Young & Crazy Horse, ascolta \u2018Rainbow of Colors\u2019 da \u2018Colorado\u2019","abstract":"Dopo \u201cMilky Way\u201d la seconda anticipazione di \u201cColorado\u201d, il primo album in sette anni di Neil Young &amp; Crazy Horse, \u00e8 stata svelata dal rocker canadese e dalla band con la..."}]},"dal-vivo":{"label":"Dal Vivo","route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/vzsdgF_MFB55RJMcd1MrzwnlSuc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/canova-24-copia.jpg","imageAttr":"","permalink":"\/news-706924\/canova-racconto-scaletta-concerto-7-settembre-circolo-magnolia-milano","title":"Canova, \u2018Milano per sempre\u2019: racconto e scaletta del concerto","abstract":"\u201cMilano per sempre\u201d \u00e8 la serata evento che ha visto Matteo Mobrici, Fabio Brando, Federico Laidlaw e Gabriele Prina protagonisti sul palco del Circolo Magnolia di Segrate \u2013..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/zreICwSocR8hW9njnlT4GhdHFpk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/2-billie-eilish-38.jpg","imageAttr":"","permalink":"\/news-706752\/billie-eilish-recensione-concerto-milano-rocks-31-agosto-scaletta-foto","title":"Billie Eilish e quel brutto infortunio: la recensione del concerto di Milano","abstract":"\"\u00c8 il concerto pi\u00f9 imbarazzante che abbia mai fatto\". Non \u00e8 andata benissimo la data estiva di Billie Eilish del suo tour a supporto dell\u2019esordio \u201cWhen We All Fall Asleep..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/b8Gpt9JUvEOjUXeIsf-k5NWQ2vY=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/florence-the-machine-milano-rockol-012.jpg","imageAttr":"","permalink":"\/news-706738\/florence-and-the-machine-concerto-milano-rocks-30-agosto-scaletta-foto","title":"Il Rinascimento di Florence and the Machine: il report del concerto al Milano Rocks","abstract":"Florence Welch lo dice a ogni concerto che in Italia si sente a casa. Sar\u00e0 anche la classica mossa che fa s\u00ec che il pubblico del live di turno sia sempre il migliore, ma la..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/iEQ9JfSNa-eYSnQty7QxtD5VXRM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/roger-hodgson-74-copia.jpg","imageAttr":"","permalink":"\/news-706683\/roger-hodgson-concerto-alassio-28-agosto-2019-report-scaletta","title":"Roger Hodgson ad Alassio: la recensione del live","abstract":"Roger Hodgson non ha deluso le attese del pubblico italiano in occasione dell\u0027unica tappa nel nostro paese della sua tourn\u00e9e 2019.&nbsp; Quasi 2000 persone ieri sera ad Alassio..."}]},"italia":{"label":"Italia","route":"https:\/\/www.rockol.it\/news\/italia\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/2ZDqhtkfyvXWiAyg-GZvTi9hYNs=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/piero-pela1-ph-francesco-castaldo.jpg","imageAttr":"","permalink":"\/news-707090\/piero-pelu-e-gianna-fratta-matrimonio-14-settembre","title":"Piero Pel\u00f9 e Gianna Fratta si sono sposati ","abstract":"Nella cornice di Palazzo Vecchio a Firenze il leader dei Litfiba e Gianna Fratta si sono uniti in matrimonio alla presenza del sindaco Dario Nardella oggi, 14 settembre. Questa..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/0YBEAkxr7qMLtGQp_ieJvx-pooc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/don-joe-fk8b3656-copia.jpg","imageAttr":"","permalink":"\/news-707089\/don-joe-nuovo-singolo-cos-e-amore-franco-califano-20-settembre","title":"Don Joe: esce \u0027Cos\u0027\u00e8 l\u0027amore\u0027 con la voce di Franco Califano","abstract":"Il dj e producer&nbsp;Don Joe&nbsp;ha annunciato poco fa - sul suo profilo Instagram - l\u2019uscita di una nuova canzone con la partecipazione di Franco126, Ketama126 e la voce..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/FkF_5URpL4QGpnHRoBOqLu6-PNo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/thegiornalistimartacoratella14.jpg","imageAttr":"","permalink":"\/news-707088\/thegiornalisti-tommaso-paradiso-a-riccione-film-show-case-4-ottobre","title":"Tommaso Paradiso (Thegiornalisti) sar\u00e0 a Riccione il 4 ottobre per un\u2019occasione speciale","abstract":"Tommaso Paradiso -&nbsp;leader del gruppo romano che sabato scorso, 7 settembre, ha registrato 45.000 presenze al suo concerto al Circo Massimo -&nbsp;nel 2017 cantava..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/VZvv49Eepkz-HpBpaCQ5JRhkjZw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/giuni-russo-3-b.jpg","imageAttr":"","permalink":"\/news-662744\/giuni-russo-sue-canzoni-oltre-estate-al-mare","title":"Giuni Russo, oltre a \u0027Un\u0027estate al mare\u0027 un repertorio incredibile: alcune tappe della sua poliedrica carriera","abstract":"Giuni Russo \u00e8 una delle interpreti pi\u00f9 importanti della musica pop italiana. Nata a Palermo nel settembre del 1951, la cantante cominci\u00f2 a far parlare di s\u00e9 appena sedicenne..."}]},"industria":{"label":"Industria","route":"https:\/\/www.rockol.it\/news\/industria\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/fxpM77HuzDTLSHICFfWRCX0E4z0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/riki.jpg","imageAttr":"","permalink":"\/news-707087\/tvzoom-riki-torna-sui-social-arrivo-nuovo-disco","title":"TvZoom \u2013 Riki torna sui social: in arrivo un nuovo disco","abstract":"IN COLLABORAZIONE CON&nbsp;TVZOOM.IT: dopo aver catalizzato l\u2019attenzione con un sosia che si era impadronito del suo profilo Instagram, il cantante \u00e8 tornato a metterci la..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/0gPhyj7tp9Y5EnvMyCKB-HH52Ks=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/spotifylogorockol.jpg","imageAttr":"","permalink":"\/news-707079\/soundbetter-spotify-pilotare-mercato-revenue","title":"Con SoundBetter Spotify potrebbe pilotare il mercato delle revenue","abstract":"Come gi\u00e0 riferito da Rockol, il colosso del music streaming ha compleatato l\u2019acquisizione di SoundBetter, un portale, nato nel 2012 e con oltre \u2013 a oggi - 180mila iscritti, che..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/qwB_nwMYpzBcjoYw08KO6tetOYs=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/youtube.jpg","imageAttr":"","permalink":"\/news-707076\/youtube-music-cambiamenti-elaborazione-classifiche-e-visualizzazioni","title":"YouTube Music, grossi cambiamenti nell\u0027elaborazione delle classifiche","abstract":"YouTube sta cambiando il modo in cui calcola le classifiche di YouTube Music, il suo servizio di streaming musicale, e quella relativa ai video che ottengono il maggior numero..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/0gPhyj7tp9Y5EnvMyCKB-HH52Ks=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/spotifylogorockol.jpg","imageAttr":"","permalink":"\/news-707028\/piattaforma-spotify-acquista-soundbetter-marketplace-indipendente","title":"Spotify acquisisce SoundBetter","abstract":"Spotify ha acquistato Soundbetter, un marketplace indipendente che consente ai creatori di prenotare contributi esclusivi da produttori, cantautori, esperti di mastering e..."}]},"tech-test":{"label":"Tech test","route":"https:\/\/www.rockol.it\/news\/tech-test\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/InKZtFOpdMXsZ9rqm6qPA2q5bjw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/2015-09-21-abigailkeenan-001.jpg","imageAttr":"","permalink":"\/news-707040\/arte-del-test-pressing","title":"L\u2019arte del test pressing","abstract":"Nella produzione dei dischi in vinile, il test pressing equivale alla bozza di stampa di un libro. In genere ne vengono prodotte cinque copie uguali ed \u00e8 necessario ascoltarle..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/wPJ-G24RJsjgYnPhszqufpYPE1w=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/wf-1000xm3-b-case3.jpg","imageAttr":"","permalink":"\/news-706788\/sony-wf-1000xm3-recensione-prova-caratteristica","title":"Sony presenta i primi auricolari wireless con cancellazione del rumore","abstract":"Il mercato degli auricolari \"completamente wireless\" - \u00e8 ormai molto affollato, in tutti i sensi: la&nbsp;Sony afferma che solo in Italia si vendono 20-22.000 unit\u00e0 al mese. Ma..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/oqKDCWgDtC4vhdqcS5uJGXxzKuY=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/vpi-scout.jpg","imageAttr":"","permalink":"\/news-706621\/vpi-scout-jmw9t-giradischi-top-gamma","title":"VPI Scout + JMW9T: giradischi top di gamma","abstract":"Il top della gamma tra i prodotti che vi abbiamo segnalato: il VPI Scout + JMW9T, l\u2019entry-level nella gamma del costruttore americano, ma comunque giradischi di livello..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/oxrm15Qf6meW9WztXgbx32z05fg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/pro-ject-x1.jpg","imageAttr":"","permalink":"\/news-706131\/giradischi-pro-ject-x1-recensione-caratteristiche","title":"Pro-Ject X1: il giradischi per veri appassionati","abstract":"Giradischi Pro-Ject X1 produttore:&nbsp;Pro-Ject prezzo: 799 euro L\u2019X1 \u00e8 un altro nuovo prodotto di Pro-Ject e con la testina premontata si avvicina a quota 1000 euro (799 per..."}]},"r-n-b-hip-hop":{"label":"R\u0027n\u0027B\/HipHop","route":"https:\/\/www.rockol.it\/news\/r-n-b-hip-hop\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/mo-LAT9RZjGjm5_3Uw7b5oStCtg=\/210x120\/smart\/rockol-img\/img\/cover\/MarvinGaye.jpg","imageAttr":"","permalink":"\/news-707092\/marvin-gaye-nuovo-video-canzone-what-s-going-on","title":"Marvin Gaye: guarda il nuovo video per il brano \u2018What\u2019s going on\u2019","abstract":"La Motown Records ha presentato ieri, 13 settembre, un nuovo video che accompagna la canzone del gigante del soul \u201cWhat\u2019s going on\u201d. La clip, diretta da Savanah Leaf - come..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/CIgwjOZup6P9Blnxiz6d7ed50IE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/drake-photo-nothing-w-300cmyk-foto-di-dan-martensen-2.jpg","imageAttr":"","permalink":"\/news-707084\/drake-ecco-il-nuovo-inedito-behind-barz","title":"Drake: ascolta la nuova canzone \u2018Behind Barz\u0027 ","abstract":"Il rapper canadese - impegnato come produttore esecutivo della terza stagione di \"Top boy\", disponibile da oggi 13 settembre su Netflix - ha pubblicato un inedito per la..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ZKNrQpYFdaYRnIU1Y1qfS0cmCoo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/2-tupac-cd-covers.jpg","imageAttr":"","permalink":"\/news-662500\/tupac-shakur-2pac-gangsta-rap-morto-venti-anni-fa-suge-knight","title":"Tupac Shakur, uno dei migliori rapper di sempre","abstract":"La stella chiamata Tupac Shakur ha brillato per un solo lustro, poi all\u2019apice della fama e della notoriet\u00e0, all\u2019et\u00e0 di venticinque anni, il 13 settembre 1996, si \u00e8 spenta a Las..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ujTN55DYdGmb8uLElnpczVnzRD8=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/20-century-singles.jpg","imageAttr":"","permalink":"\/news-676091\/barry-white-successi-del-re-nero-della-discomusic","title":"Barry White: i successi del Re Nero della discomusic","abstract":"Tre Grammy Awards, 106 dischi d\u2019oro e 41 di platino (ai tempi in cui per ottenerli bisognava venderne tanti davvero, e in vinile), oltre 100 milioni di dischi venduti nel mondo..."}]},"metal":{"label":"Metal","route":"https:\/\/www.rockol.it\/news\/metal\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/3f0qN-Z6WK4wDIbOjU1m3z16-CU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/kiss-0685.jpg","imageAttr":"","permalink":"\/news-707094\/kiss-concerto-posticipato-gene-simmons-intervento-medico","title":"Kiss, concerto rinviato: Gene Simmons deve sottoporsi a un intervento medico","abstract":"Stasera, 14 settembre,&nbsp;la&nbsp;band di \"Dressed to Kill\" non si \u00e8 esibita sul palco dell\u2019anfiteatro USANA a Salt Lake City, nello Utah: il concerto&nbsp;\u00e8 stato rimandato..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/4RBrtCig7wPiAenu5LbLA_w8lyk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/9-slipknot-13.jpg","imageAttr":"","permalink":"\/news-707091\/slipknot-corey-taylor-clown-causa-legale-ex-percussionista-chris-fehn","title":"Slipknot: Corey Taylor e Clown rispondo alla causa di Chris Fehn","abstract":"Sono passati circa sei mesi da quando Chris Fehn ha citato a giudizio i suoi, ormai ex, colleghi&nbsp;della band californiana&nbsp;per ragioni legate alla divisione degli..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/aWpo3BsUBDAF4xrP63h1OXKedcs=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/04-slayer-foto-concerto-milano-20-novembre-2018-19.jpg","imageAttr":"","permalink":"\/news-707086\/slayer-addio-alla-carriera-film-the-repentless-killogy","title":"L\u2019addio degli Slayer: esce il film \u2018The repentless killogy\u2019","abstract":"\u00c8 noto da tempo che la metal band statunitense \u00e8 prossima a fissare il termine ultimo della propria carriera e ora, dopo aver annunciato un tour d\u2019addio gi\u00e0 nel 2018 e la..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/3J3ETqgfiPQJ_3O37FKlszxDfrk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/gom-20160602-212321-k2a5817.jpg","imageAttr":"","permalink":"\/news-707078\/lindemann-a-novembre-nuovo-album-cantante-rammstein","title":"Lindemann, esce a novembre il nuovo album della band del cantante dei Rammstein","abstract":"Uscir\u00e0 il prossimo 22 novembre il nuovo album dei Lindemann, il duo composto dal frontman dei Rammstein e dal collega Peter Tagtgren. Intitolato \u201cF &amp; M\u201d il disco, ideale..."}]},"prog":{"label":"Prog","route":"https:\/\/www.rockol.it\/news\/prog\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/1mDwuiuDWDGmlVQk5Go8UKd9d90=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/50kingcrimson.png","imageAttr":"","permalink":"\/news-707081\/king-crimson-25-ottobre-boxset-50-anni-court-of-the","title":"King Crimson, il 25 ottobre il boxset per i 50 anni di \u2018In the Court of the Crimson King\u2019","abstract":"Che a ottobre sarebbe uscita una ristampa, in versione espansa, di \u201cIn the Court of the Crimson King\u201d, l\u2019album d\u2019esordio di Roberti Fripp e soci, era cosa nota: il box..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/NV8Ziy2uPo2xpmsIakNNZFrtuOo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/jt50-photo1.jpg","imageAttr":"","permalink":"\/news-706901\/jethro-tull-concerti-italia-e-libro-the-ballad-of","title":"Jethro Tull: quattro concerti in Italia e il libro sulla band","abstract":"Dopo le date estive nella Penisola di Ian Anderson e compagni&nbsp;\u2013 che li hanno visti protagonisti sul palco del Teatro Antico di Taormina lo scorso giugno -&nbsp; il..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/UqnIMDzsg_YoBamAsbx3ZDHWH34=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/steve-hackett-at-genova-rockol-005.jpg","imageAttr":"","permalink":"\/news-706858\/steve-hackett-album-genesis-revisited-band-and-orchestra-live","title":"Steve Hackett: esce l\u0027album live \"Genesis Revisited Band & Orchestra: Live\"","abstract":"L\u2019ex chitarrista dei Genesis Steve Hackett pubblica su Inside Out Music l\u2019album registrato dal vivo \"Genesis Revisited Band &amp; Orchestra: Live\". Il disco sar\u00e0 disponibile..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/cPEFmguLKKc4f__vDbMmXoA5pa4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/dreamtheater-firenzerocks19-sebastiano-20.jpg","imageAttr":"","permalink":"\/news-706574\/dream-theater-album-distance-over-time-video-barstool-warrior","title":"Dream Theater: guarda il video di \u201cBarstool Warrior\u201d","abstract":"La prog metal band statunitense dei Dream Theater ha pubblicato il video ufficiale di \u201cBarstool Warrior\u201d, brano incluso nella loro ultima opera discografica, \u201cDistance Over..."}]},"clubbing":{"label":"Clubbing","route":"https:\/\/www.rockol.it\/news\/clubbing\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/kevzqrAstL9NZhFLPwAZgpHRM40=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/moby3-768x574.jpg","imageAttr":"","permalink":"\/news-694724\/auguri-a-richard-melville-hall-arte-moby-10-canzoni-piu-belle","title":"Auguri a Richard Melville Hall, in arte Moby: 10 brani essenziali","abstract":"Richard Melville Hall, meglio conosciuto con il nome d\u0027arte Moby, non \u00e8 un artista qualunque. Moby \u00e8 DJ, produttore discografico, cantante, cantautore, fotografo, esponente di..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/bzCQvHe_ydB2WV265-DjZ94weKA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/avicii-press-shot.jpg","imageAttr":"","permalink":"\/news-706847\/avicii-il-concerto-alla-memoria-va-tutto-esaurito-mezz-ora","title":"Avicii, il concerto alla memoria va sold out in mezz\u0027ora","abstract":"A diciotto mesi dalla sua tragica scomparsa, avvenuta il 20 aprile del 2018 in un resort di lusso a Muscat, in Oman, l\u0027affetto dei fan non \u00e8 venuto meno: oggi, gioved\u00ec 5..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/vLvE-NyTHSSd00oaUMbEjdKu9XQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/avicii-press-billboard-650-1548.jpg","imageAttr":"","permalink":"\/news-706797\/avicii-concerto-tributo-a-dicembre-ospiti-speciali","title":"Avicii, un concerto-tributo a dicembre con ospiti speciali","abstract":"E\u0027 stata programmata per il prossimo 5 dicembre alla Friends Arena di Stoccolma una speciale serata musicale per ricordare Avicii, la star svedese della consolla trovata..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ZoUISQoKvU_qzKN9onlcY4f5xFI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/jean-michel-jarre-press-2015-edm-quote-billboard-1548.jpg","imageAttr":"","permalink":"\/news-694022\/jean-michel-jarre-musica-elettronica-francese-10-canzoni-piu-belle","title":"Auguri a Jean-Michel Jarre, il pioniere francese dell\u2019elettronica","abstract":"Jean-Michel Andr\u00e9 Jarre \u00e8 un compositore, artista e produttore discografico francese. \u00c8 considerato uno dei pi\u00f9 importanti precursori e diffusori della musica elettronica..."}]},"cinema":{"label":"Cinema","route":"https:\/\/www.rockol.it\/news\/cinema\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/G-mwILBiYJg28m3mnNU15R-BkD0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/mg-1679.jpg","imageAttr":"","permalink":"\/news-707055\/snoop-dogg-migos-the-family-famiglia-addams-christina-aguilera","title":"Snoop Dogg con Migos fa una canzone per il film della Famiglia Addams","abstract":"Migos, Snoop Dogg, la cantante colombiana Karol G e il produttore Rock Mafia hanno fatto squadra e hanno pubblicato una nuova canzone per il film \u201cThe Addams Family\u201d..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/d7Dqgv_EiRj8AasYpRE4tjUH1f0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/rolling-stones-20170923-202144-3k2a8634.2017-09-24-08-59-45.jpg","imageAttr":"","permalink":"\/news-707010\/sesso-droga-e-rolling-stones-guarda-il-documentario-cocksucker-blues","title":"Sesso, droga e Rolling Stones: guarda il documentario \u0027Cocksucker Blues\u0027","abstract":"Gi\u00e0 il titolo - traducibile in italiano pi\u00f9 o meno come \"blues del succhiacazzi\" - non \u00e8 che fosse eccessivamente family friendly, specie negli Stati Uniti dei primi anni..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/eewxeuto_zyWthWkSEv4-OvttBA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/diego-maradona-poster-web-100x140.jpeg","imageAttr":"","permalink":"\/news-706959\/quella-volta-che-maradona-sali-sul-palco-queen","title":"Quella volta che Maradona sal\u00ec sul palco con i Queen","abstract":"E\u2019 in arrivo nei cinema italiani, il 23, 24 e 25 settembre \u2013 consultate il sito&nbsp;www.nexodigital.it&nbsp;per tutte le informazioni sulle sale cinematografiche che lo..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/fcN76HtbAKJfTKfIXt66cPlnzHc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/logo-rockol-2019.png","imageAttr":"","permalink":"\/news-706962\/film-biografico-twisting-my-melon-shaun-ryder-happy-mondays","title":"E\u0027 arrivo un biopic su Shaun Ryder degli Happy Mondays","abstract":"A quanto riporta il sito Screen Daily, sarebbe in lavorazione un nuovo film biografico sul frontman degli Happy Mondays Shaun Ryder. Il film, intitolato \u201cTwisting My Melon\u201d, \u00e8..."}]},"vinyl":{"label":"Vinyl","route":"https:\/\/www.rockol.it\/news\/vinyl\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/j8qUBWYfYfiyjKqkloz1yrCNC-A=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/bob-dylan-foto-4.jpg","imageAttr":"","permalink":"\/news-706795\/bob-dylan-storia-saved","title":"Bob Dylan, la storia di \"Saved\"","abstract":"I giorni di perdizione come guida del movimento folk e voce della controcultura hippie sono finiti per sempre, il nuovo Dylan presta il proprio talento solo e unicamente..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/6lAqXfAP3bSKXmIHTf1FerOKLmM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/the-king-of-delta-blues-robert-johnson-cover-ts1526777370.jpeg","imageAttr":"","permalink":"\/news-706794\/robert-johnson-storia-king-of-the-delta-blues-singers","title":"Robert Johnson, la storia di \"King of The Delta Blues Singers\" ","abstract":"Nell\u2019Olimpo del blues, la figura di&nbsp;Robert Johnson \u00e8 sicuramente una delle pi\u00f9 misteriose. La storia della sua vita \u00e8 ormai leggendaria \u2013 a partire dal patto stipulato col..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/_Ng0uSLJwi90GXMNrmH_i6tv3MI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/pino-daniele.jpg","imageAttr":"","permalink":"\/news-706793\/pino-daniele-storia-live-concerto-medina-tour","title":"Pino Daniele, la storia di \"Live Concerto Medina Tour\"","abstract":"Un grande disco registrato dal vivo, qui per la prima volta in formato doppio LP, con i brani registrati nei concerti del 2001 a Taormina, Benevento, Napoli, Cagliari e..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/rh20nGDDV9FqB424z6kaiLL5hGk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/bob-dylan-1.jpg","imageAttr":"","permalink":"\/news-706620\/bob-dylan-storia-slow-train-coming","title":"Bob Dylan, la storia di \"Slow train coming\"","abstract":"Un disco di svolta, il primo pubblicato da Bob Dylan dopo la conversione al cristianesimo. Slow Train Coming&nbsp;esce nel 1979 e i temi trattati \u2013 l\u2019imminente fine del mondo..."}]},"gossip":{"label":"Gossip","route":"https:\/\/www.rockol.it\/news\/gossip\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/KEs-h72OSahbWy7N5mU8DcDYCYg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/adele-simon-emmett.jpg","imageAttr":"","permalink":"\/news-707077\/adele-divorzia-marito-simon-konecki","title":"Adele, voci: \u00e8 divorzio dal marito Simon Konecki","abstract":"Adele ha deciso di divorziare dal marito Simon Konecki, dopo l\u0027annuncio - lo scorso aprile - della separazione. A riferirlo sono diverse testate (tra queste anche il sito..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/WlBDfle-9s9Sh6f_4LO3tmpv6nM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/britney-spears-britneyjean-news-1.jpg","imageAttr":"","permalink":"\/news-706974\/britney-spears-manager-nominata-tutrice-legale","title":"Britney Spears ha una nuova tutrice legale","abstract":"E\u0027 Jodi Montgomery&nbsp;la&nbsp;nuova tutrice legale di Britney Spears: la cantante americana, sottoposta dalla giustizia USA a tutela permanente dal 2008, sar\u00e0 ora seguita..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ItPf5RMbL-CI638EmFDZz0FbH3M=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/linkin-park-20170617-204905-3k2a2660.jpg","imageAttr":"","permalink":"\/news-706904\/chester-bennington-sua-vedova-talinda-si-e-fidanzata","title":"Chester Bennington: la vedova Talinda annuncia il fidanzamento","abstract":"Talinda Bennington, quarantaduenne vedova dello scomparso frontman dei Linkin Park Chester Bennington, ha annunciato di essersi fidanzata: la donna, che non ha svelato l..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/WUpFi-SaSAc5S2xtPB1eEwZZFYE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/1press1.jpg","imageAttr":"","permalink":"\/news-706792\/liam-gallagher-si-sposa-terza-volta","title":"Voci: Liam Gallagher sposo (per la terza volta)?","abstract":"In principio fu Patsy Kensit, sposata nel 1997. Poi, dopo il divorzio con la cantante e star della soap \"Emmerdale\" nel 2000, venne la cantante delle All Saints Nicole Appleton..."}]},"charts":{"label":"Charts","route":"https:\/\/www.rockol.it\/news\/charts\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/9qFmYVH4o3FpcvpjnOkNMgG4zII=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/Radio-Airplay-logo_classifiche.JPG","imageAttr":"","permalink":"\/news-706933\/absolute-beginners-radio-airplay-primi-ultrapop-hashtag-love","title":"Absolute Beginners Radio Airplay: primi Ultrapop con \u0027Hashtag Love\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/9qFmYVH4o3FpcvpjnOkNMgG4zII=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/Radio-Airplay-logo_classifiche.JPG","imageAttr":"","permalink":"\/news-706727\/absolute-beginners-radio-airplay-primi-ultrapop-hashtag-love","title":"Absolute Beginners Radio Airplay: primi Ultrapop con \u0027Hashtag Love\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/TrrhgJfT1IlCWndgc9Sl5sZxmNU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/radio-airplay-logo-classifiche.jpg","imageAttr":"","permalink":"\/news-705723\/absolute-beginners-radio-airplay-primi-ultrapop-hashtag-love","title":"Absolute Beginners Radio Airplay: primi Ultrapop con \u0027Hashtag Love\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/TrrhgJfT1IlCWndgc9Sl5sZxmNU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/radio-airplay-logo-classifiche.jpg","imageAttr":"","permalink":"\/news-705491\/absolute-beginners-radio-airplay-primi-ultrapop-hashtag-love","title":"Absolute Beginners Radio Airplay: primi Ultrapop con \u0027Hashtag Love\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
            
<div v-if="dropdown.reviews"
     @mouseenter="showDropdown('reviews')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Recensioni</h3>
        <keep-alive>
            <dropdown
                    key="reviews"
                    :elements='{"recensioni":{"label":"Album","route":"https:\/\/www.rockol.it\/recensioni-musicali\/album","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/rya0YGOZPQCRxfFepT1Nhhbq1FU=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/mattoni-night-skinny-cover-ts1568335662.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8785\/night-skinny-mattoni","rating":"3.5","title":"Night Skinny - MATTONI","abstract":"Non sono molti i producer italiani che possono fregiarsi del fatto di aver realizzato un album in grado di coinvolgere cos\u00ec tanti tra gli esponenti di spicco della scena..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/BP-k3rbuJr3VHtKaBwkEB9S145U=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/beneath-the-eyrie-pixies-cover-ts1568335559.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8786\/pixies-beneath-the-eyrie","rating":"4.0","title":"Pixies - BENEATH THE EYRIE","abstract":"I Pixies arrivano al loro terzo album dopo la reunion. E il terzo senza Kim Deal. Che detto cos\u00ec sembra un inizio mica tanto buono\u2026 si sa, la polemica \u201ci-Pixies-senza-Kim-non..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/WUpUej4VtwlY8fHuLVOmgaeO7qU=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/bs780919-01.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8791\/bruce-springsteen-capitol-theatre-passaic-nj-september-19-1978","rating":"5.0","title":"Bruce Springsteen - CAPITOL THEATRE PASSAIC, NJ, SEPTEMBER 19, 1978","abstract":" Un concerto leggendario. Si, lo sappiamo che questo aggettivo \u00e8 spesso (ab)usato quando si parla di Springsteen. Ma questa volta non \u00e8 a sproposito. Ogni mese il Boss pubblica..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/3r5o6G58cJh-4lygEuGYZyigNOM=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/london-calling-the-clash-cover-ts1501084337.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/2095\/clash-london-calling","rating":"0.0","title":"Clash - LONDON CALLING","abstract":"Pochi dischi possono essere considerati degli spartiacque quanto \u201cLondon Calling\u201d dei Clash. Un doppio LP, un pugno nello stomaco che segn\u00f2 gloriosamente la fine degli (in..."}]},"rockol-picks":{"label":"Le scelte di Rockol","route":"https:\/\/www.rockol.it\/recensioni-musicali\/le-scelte-di-rockol","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/BP-k3rbuJr3VHtKaBwkEB9S145U=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/beneath-the-eyrie-pixies-cover-ts1568335559.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8786\/pixies-beneath-the-eyrie","rating":"4.0","title":"Pixies - BENEATH THE EYRIE","abstract":"I Pixies arrivano al loro terzo album dopo la reunion. E il terzo senza Kim Deal. Che detto cos\u00ec sembra un inizio mica tanto buono\u2026 si sa, la polemica \u201ci-Pixies-senza-Kim-non..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/WUpUej4VtwlY8fHuLVOmgaeO7qU=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/bs780919-01.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8791\/bruce-springsteen-capitol-theatre-passaic-nj-september-19-1978","rating":"5.0","title":"Bruce Springsteen - CAPITOL THEATRE PASSAIC, NJ, SEPTEMBER 19, 1978","abstract":" Un concerto leggendario. Si, lo sappiamo che questo aggettivo \u00e8 spesso (ab)usato quando si parla di Springsteen. Ma questa volta non \u00e8 a sproposito. Ogni mese il Boss pubblica..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/QeOQRYVwzgv_g7bg6UrhIcLsxtc=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/free-iggy-pop-cover-ts1567730307.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8783\/iggy-pop-free","rating":"4.0","title":"Iggy Pop - FREE","abstract":"A 72 anni \u00e8 ancora sul palco, senza maglietta, coi jeans a vita bassa che cadono, i capelli biondi lunghi. Ogni tanto vi fa vedere anche il\u2026 ehm\u2026 pisello e canta \u201cI wanna be..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/Pin3GgjezQQqguK6dgLSKJ2TEqs=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/the-center-won-t-hold-sleater-kinney-cover-ts1567126031.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8741\/sleater-kinney-the-center-won-t-hold","rating":"4.0","title":"Sleater-Kinney - THE CENTER WON\u0027T HOLD","abstract":"Con la pubblicazione degli scatti che le ritraevano in studio di registrazione insieme ad Annie Clark, le Sleater-Linney avevano lanciato un messaggio. Una collaborazione..."}]},"just-released":{"label":"Appena usciti","route":"https:\/\/www.rockol.it\/recensioni-musicali\/ultime-uscite-discografiche","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/rya0YGOZPQCRxfFepT1Nhhbq1FU=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/mattoni-night-skinny-cover-ts1568335662.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8785\/night-skinny-mattoni","rating":"3.5","title":"Night Skinny - MATTONI","abstract":"Non sono molti i producer italiani che possono fregiarsi del fatto di aver realizzato un album in grado di coinvolgere cos\u00ec tanti tra gli esponenti di spicco della scena..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/WUpUej4VtwlY8fHuLVOmgaeO7qU=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/bs780919-01.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8791\/bruce-springsteen-capitol-theatre-passaic-nj-september-19-1978","rating":"5.0","title":"Bruce Springsteen - CAPITOL THEATRE PASSAIC, NJ, SEPTEMBER 19, 1978","abstract":" Un concerto leggendario. Si, lo sappiamo che questo aggettivo \u00e8 spesso (ab)usato quando si parla di Springsteen. Ma questa volta non \u00e8 a sproposito. Ogni mese il Boss pubblica..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/mYfEIbTtastsVdzL9CAN_iJ-9Z0=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/eyes-on-the-horizon-jake-clemons-cover-ts1567730350.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8787\/jake-clemons-eyes-on-the-horizon","rating":"3.5","title":"Jake Clemons - EYES ON THE HORIZON","abstract":"Jake Clemons, non \u00e8 un ragazzino, viaggia verso i quarant\u2019anni (il prossimo anno) ed ha alle spalle una lunga carriera. Carriera che ha avuto una brusca e decisiva accelerata..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/iglVjBnTdIxpasanbWPmh4ba5sE=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/rubberband-miles-davis-cover-ts1567730312.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8790\/miles-davis-rubberband","rating":"3.0","title":"Miles Davis - RUBBERBAND","abstract":"Prima che Miles Davis registrasse \u201cTutu\u201d come suo disco di debutto per la Warner Bros dopo un lungo periodo di collaborazione con la Columbia, tra la fine del 1985 e l\u0027inizio..."}]},"vinyl":{"label":"Vinyl","route":"https:\/\/www.rockol.it\/recensioni-musicali\/vinyl","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/kQDUvD35_1-knrD3AfFXzvMX03w=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/the-universe-also-collapses-gong-cover-ts1567816715.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8784\/gong-the-universe-also-collapses","rating":"4.0","title":"Gong - THE UNIVERSE ALSO COLLAPSES","abstract":"di Redazione Vinyl Parafrasando un titolo dei Ramones, di fronte al nuovo album dei leggendari Gong viene da domandarsi: \u00abDo you remember psychedelic radio?\u00bb. Perch\u00e9 la band \u2013..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/IM577CRS3XrKLwLPxsZ_t0tqkcY=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/the-long-goodbye-pere-ubu-cover-ts1566865689.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8768\/pere-ubu-the-long-goodbye","rating":"3.0","title":"Pere Ubu - THE LONG GOODBYE","abstract":" di Redazione Vinyl Sembra la copertina di uno di quei romanzi gialli dal sapore pulp, molto vintage, che i pap\u00e0 leggevano in spiaggia, cotti dal solleone, negli anni Sessanta..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/cFFSLOCD8zDocC1etIGAhUM5NTQ=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/california-son-morrissey-cover-ts1558831419.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8761\/morrissey-california-son","rating":"0.0","title":"Morrissey - CALIFORNIA SON","abstract":"Il \u201cFiglio della California\u201d \u00e8 lui, anche se arriva Manchester ed \u00e8 ultra-inglese, tanto che negli ultimi tempi ha sostenuto pure la Brexit. Morrissey campeggia in copertina..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/Y58rgYY9U587uihjUmm8479lbdo=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/africa-speaks-santana-cover-ts1565397891.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8752\/santana-africa-speaks","rating":"3.0","title":"Santana - AFRICA SPEAKS","abstract":" di Redazione Vinyl Queste canzoni, dice Rick Rubin che le ha prodotte, sono la porta d\u2019ingresso della coscienza. Sono anche, aggiunge Carlos Santana, una sorta di medicina..."}]},"dal-vivo":{"label":"Recensioni concerti","route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/vzsdgF_MFB55RJMcd1MrzwnlSuc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/canova-24-copia.jpg","imageAttr":"","permalink":"\/news-706924\/canova-racconto-scaletta-concerto-7-settembre-circolo-magnolia-milano","rating":null,"title":"Canova, \u2018Milano per sempre\u2019: racconto e scaletta del concerto","abstract":"\u201cMilano per sempre\u201d \u00e8 la serata evento che ha visto Matteo Mobrici, Fabio Brando, Federico Laidlaw e Gabriele Prina protagonisti sul palco del Circolo Magnolia di Segrate \u2013..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/zreICwSocR8hW9njnlT4GhdHFpk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/2-billie-eilish-38.jpg","imageAttr":"","permalink":"\/news-706752\/billie-eilish-recensione-concerto-milano-rocks-31-agosto-scaletta-foto","rating":null,"title":"Billie Eilish e quel brutto infortunio: la recensione del concerto di Milano","abstract":"\"\u00c8 il concerto pi\u00f9 imbarazzante che abbia mai fatto\". Non \u00e8 andata benissimo la data estiva di Billie Eilish del suo tour a supporto dell\u2019esordio \u201cWhen We All Fall Asleep..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/b8Gpt9JUvEOjUXeIsf-k5NWQ2vY=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/florence-the-machine-milano-rockol-012.jpg","imageAttr":"","permalink":"\/news-706738\/florence-and-the-machine-concerto-milano-rocks-30-agosto-scaletta-foto","rating":null,"title":"Il Rinascimento di Florence and the Machine: il report del concerto al Milano Rocks","abstract":"Florence Welch lo dice a ogni concerto che in Italia si sente a casa. Sar\u00e0 anche la classica mossa che fa s\u00ec che il pubblico del live di turno sia sempre il migliore, ma la..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/iEQ9JfSNa-eYSnQty7QxtD5VXRM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/roger-hodgson-74-copia.jpg","imageAttr":"","permalink":"\/news-706683\/roger-hodgson-concerto-alassio-28-agosto-2019-report-scaletta","rating":null,"title":"Roger Hodgson ad Alassio: la recensione del live","abstract":"Roger Hodgson non ha deluso le attese del pubblico italiano in occasione dell\u0027unica tappa nel nostro paese della sua tourn\u00e9e 2019.&nbsp; Quasi 2000 persone ieri sera ad Alassio..."}]},"libri":{"label":"Libri","route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/MGoPrCHM6sAS66pQ0QMcHquc_2U=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/demented-burrocacao.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1010\/demented-burrocacao-si-trasforma-in-un-razzo-missile","rating":"4.0","title":"Demented Burrocacao - SI TRASFORMA IN UN RAZZO MISSILE","abstract":"Dietro lo pseudonimo di&nbsp;DementedBurrocacao&nbsp;si nasconde, ma non troppo, Stefano Di Trapani, musicista, autore, produttore e giornalista, romano, classe 1975. Il dato..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/FDn3H36q58DnDUOo5-vJczIyGII=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/marco-levi.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1009\/marco-levi-mitiche-canzoni","rating":"4.0","title":"Marco Levi - MITICHE CANZONI","abstract":"Mi pregio e mi vanto di essere stato, nell\u2019ormai lontano 2008 e&nbsp;insieme a&nbsp;Riccardo&nbsp;Bertoncelli, l\u2019iniziatore (in Italia) di un format&nbsp;poi diventato molto..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/XkXUCWxdNaB_ShvHm3J_P90JYrw=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/matin-popoff-megadeth.png","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1008\/martin-popoff-megadeth-so-far-so-good-gli-anni-d-oro","rating":"3.0","title":"Martin Popoff - MEGADETH - SO FAR, SO GOOD... GLI ANNI D\u0027ORO","abstract":"La band di Mustaine, il \"reietto\" cacciato dai Metallica. Il chitarrista fenomenale, incazzato come una bomba atomica che \u00e8 rimasto preda della propria rabbia per troppi anni..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/kQG0YSo0ws9o2VQ4SAiAoFX_qOA=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/alessandra-garatti.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1006\/alessandra-garatti-vasco-andata-e-ritorno","rating":"3.5","title":"Alessandra Garatti - VASCO ANDATA E RITORNO","abstract":"Alessandra Garatti, oggi cinquantenne, era una tredicenne quando, grazie alla sua intraprendenza, nel 1982 incontr\u00f2 per la prima volta il suo idolo Vasco Rossi. Con tenacia..."}]},"ricerca":{"label":"Ricerca Avanzata","route":"https:\/\/www.rockol.it\/uscite-discografiche\/ricerca","has-panel":false,"component":"DropdownArticle","items":[]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
        
<div v-if="dropdown.shows"
     @mouseenter="showDropdown('shows')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Concerti</h3>
        <keep-alive>
            <dropdown
                    key="shows"
                    :elements='{"tutti-i-concerti":{"label":"Tutti i concerti","route":"#","component":"DropdownShowList","has-panel":true,"items":[{"left-menu":[{"label":"Concerti di ","suffix":"Oggi","route":"\/concerti-oggi"},{"label":"Concerti della ","suffix":"Settimana","route":"\/concerti-settimana"},{"label":"Concerti del ","suffix":"Weekend","route":"\/concerti-weekend"}],"places":[{"place":"Rimini","nrOfShows":19,"route":"\/concerti-rimini-p-6k8eyvjgen3"},{"place":"Milano","nrOfShows":17,"route":"\/concerti-milano-p-0jqrbm5nez7"},{"place":"Pizzighettone","nrOfShows":"13","route":"\/concerti-pizzighettone-cremona-p-gl8r8ayjek7"},{"place":"San Marino","nrOfShows":"9","route":"\/concerti-san-marino-san-marino-p-5ymepk0vr6g"},{"place":"Zagarolo","nrOfShows":"8","route":"\/concerti-zagarolo-roma-p-5ymepxx7d6g"},{"place":"Roma","nrOfShows":8,"route":"\/concerti-roma-p-4j9e9maxr63"},{"place":"Napoli","nrOfShows":"7","route":"\/concerti-napoli-p-7nvdmk3oemx"},{"place":"Mondov\u00ec","nrOfShows":"6","route":"\/concerti-mondovi-cuneo-p-awgevoa4don"},{"place":"Bologna","nrOfShows":6,"route":"\/concerti-bologna-p-b9xr0pgdqy5"},{"place":"Taranto","nrOfShows":"5","route":"\/concerti-taranto-p-79zdg44od0b"},{"place":"Pisa","nrOfShows":4,"route":"\/concerti-pisa-p-8mndxqaarpw"},{"place":"Padova","nrOfShows":4,"route":"\/concerti-padova-p-x67e7w0lrqa"},{"place":"Pescara","nrOfShows":"4","route":"\/concerti-pescara-p-l5zeqaznd3n"},{"place":"Marghera","nrOfShows":"4","route":"\/concerti-marghera-venezia-p-0jqrbb5nrz7"}]}]},"cerca-concerti":{"label":"Cerca Concerti","route":"#","has-panel":true,"component":"DropdownShowSearch","items":[1]},"recensioni-concerti":{"label":"Recensioni concerti","route":"#","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/vzsdgF_MFB55RJMcd1MrzwnlSuc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/canova-24-copia.jpg","imageAttr":"","permalink":"\/news-706924\/canova-racconto-scaletta-concerto-7-settembre-circolo-magnolia-milano","title":"Canova, \u2018Milano per sempre\u2019: racconto e scaletta del concerto","abstract":"\u201cMilano per sempre\u201d \u00e8 la serata evento che ha visto Matteo Mobrici, Fabio Brando, Federico Laidlaw e Gabriele Prina protagonisti sul palco del Circolo Magnolia di Segrate \u2013..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/zreICwSocR8hW9njnlT4GhdHFpk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/2-billie-eilish-38.jpg","imageAttr":"","permalink":"\/news-706752\/billie-eilish-recensione-concerto-milano-rocks-31-agosto-scaletta-foto","title":"Billie Eilish e quel brutto infortunio: la recensione del concerto di Milano","abstract":"\"\u00c8 il concerto pi\u00f9 imbarazzante che abbia mai fatto\". Non \u00e8 andata benissimo la data estiva di Billie Eilish del suo tour a supporto dell\u2019esordio \u201cWhen We All Fall Asleep..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/b8Gpt9JUvEOjUXeIsf-k5NWQ2vY=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/florence-the-machine-milano-rockol-012.jpg","imageAttr":"","permalink":"\/news-706738\/florence-and-the-machine-concerto-milano-rocks-30-agosto-scaletta-foto","title":"Il Rinascimento di Florence and the Machine: il report del concerto al Milano Rocks","abstract":"Florence Welch lo dice a ogni concerto che in Italia si sente a casa. Sar\u00e0 anche la classica mossa che fa s\u00ec che il pubblico del live di turno sia sempre il migliore, ma la..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/iEQ9JfSNa-eYSnQty7QxtD5VXRM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/roger-hodgson-74-copia.jpg","imageAttr":"","permalink":"\/news-706683\/roger-hodgson-concerto-alassio-28-agosto-2019-report-scaletta","title":"Roger Hodgson ad Alassio: la recensione del live","abstract":"Roger Hodgson non ha deluso le attese del pubblico italiano in occasione dell\u0027unica tappa nel nostro paese della sua tourn\u00e9e 2019.&nbsp; Quasi 2000 persone ieri sera ad Alassio..."}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
        <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<button type="button" v-if="dropdown.search"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>

<div v-if="dropdown.search"
     class="absolute bg-gray-900 text-white w-screen border-0 border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container py-8 pt-6">
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4">
                <input
                        id="searchInput"
                        ref="searchInput"
                        name="s"
                        placeholder="Cerca"
                        class="border-0"
                        @keydown.esc="hideSearch">
                <button type="submit" class="sr-only">Cerca</button>
                <a href="#"
                   @click.prevent="hideFixedDropdown()"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon svg-icon text-white h-12 mx-4 px-2" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></a>
            </div>
        </form>
    </div>
</div>
    </section>

</div>    <div id="header-mobile"
     class="
     md:hidden
     pt-3 top-0 left-0 right-0 bg-white top-0 border-0 border-b border-white border-solid"
     style="z-index:3;">
    <div class="h-full flex items-center w-full border-0 border-t-2 border-b-2 bg-white border-black border-solid px-2 top-0">
        <nav class="h-full w-full menu-2019 flex-grow roboto font-black uppercase tracking-wider flex items-center justify-between"
             :class="{'dropdown-active': dropdown}">
            <!-- Hamburger menu -->
            <a href="#"
               @click.prevent="toggleFixedDropdown('mobileMainMenu', 'mobile-menu-shown', 'mobile-menu-hidden')"
               class="fill-current h-full flex items-center justify-center px-3 h-full"
               :class="{'bg-gray-900 h-full text-white': dropdown.mobileMainMenu}"
               :style="{color: dropdown.mobileMainMenu ? 'white !important' : 'currentColor'}">
                <svg class="svg-icon h-5 w-5"
                     aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                     role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                    <path fill="currentColor"
                          d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
                </svg>
            </a>

            <a href="/" class="logo-revealed">
                <img src="/assets/img/2019/logo-transparent-small.png"
                     alt="Logo Rockol"
                     class="absolute border-2 border-white border-solid rounded-full bg-black hover:bg-gray-800"
                     style="width: 70px; height: 70px; left:50%; transform: translate(-50%, -50%); ">
            </a>

            <a href="https://www.instagram.com/rockol.it/"
               target="_blank" rel="nopener noreferrer"
               class="h-full flex items-center justify-center px-3 h-full">
                <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram"
     class="svg-icon h-8 w-8"
     xmlns="http://www.w3.org/2000/svg"
     viewBox="0 0 448 512">
    <path fill="currentColor"
          d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>            </a>
        </nav>
    </div>

    <section v-cloak>
        <div v-if="dropdown.mobileMainMenu"
     class="fixed bg-gray-900 text-white border-0 border-r border-l border-black border-solid bottom-0 overflow-y-auto scrolling-touch"
     style="top: 60px; left: 0; right: 5vh; z-index: -1">
    <div class="mx-auto container max-width-container px-4 py-2 ">
        <h2 class="sr-only">Rockol - sezioni principali</h2>
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4 mb-4">
                <input
                        name="s"
                        class="text-xl text-white bg-gray-900 border-0 border-b border-white border-solid w-full mx-4 p-4"
                        placeholder="Cerca"
                        @keydown.esc="hideSearch">
            </div>
        </form>
        
        <dropdown-mobile-menu
                class="-mx-4"
                :menu-definition='{"home":{"route":"https:\/\/www.rockol.it\/","label":"Home"},"news":{"route":"https:\/\/www.rockol.it\/news","label":"News","sub-menu":{"24h":{"route":"https:\/\/www.rockol.it\/news\/24h\/","label":"Ultime 24 Ore"},"pop-rock":{"route":"https:\/\/www.rockol.it\/news\/pop-rock\/","label":"Pop\/Rock"},"dal-vivo":{"route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","label":"Dal Vivo"},"italia":{"route":"https:\/\/www.rockol.it\/news\/italia\/","label":"Italia"},"industria":{"route":"https:\/\/www.rockol.it\/news\/industria\/","label":"Industria"},"tech-test":{"route":"https:\/\/www.rockol.it\/news\/tech-test\/","label":"Tech test"},"r-n-b-hip-hop":{"route":"https:\/\/www.rockol.it\/news\/r-n-b-hip-hop\/","label":"R\u0027n\u0027B\/HipHop"},"metal":{"route":"https:\/\/www.rockol.it\/news\/metal\/","label":"Metal"},"prog":{"route":"https:\/\/www.rockol.it\/news\/prog\/","label":"Prog"},"clubbing":{"route":"https:\/\/www.rockol.it\/news\/clubbing\/","label":"Clubbing"},"cinema":{"route":"https:\/\/www.rockol.it\/news\/cinema\/","label":"Cinema"},"vinyl":{"route":"https:\/\/www.rockol.it\/news\/vinyl\/","label":"Vinyl"},"gossip":{"route":"https:\/\/www.rockol.it\/news\/gossip\/","label":"Gossip"},"charts":{"route":"https:\/\/www.rockol.it\/news\/charts\/","label":"Charts"}}},"shows":{"route":"https:\/\/www.rockol.it\/concerti","label":"Concerti","sub-menu":{"oggi":{"route":"https:\/\/www.rockol.it\/concerti\/oggi","label":"Artisti in Tour"},"biglietti":{"route":"https:\/\/www.rockol.it\/biglietti","label":"Acquista Biglietti"},"ricerca":{"route":"https:\/\/www.rockol.it\/concerti\/ricerca","label":"Ricerca Avanzata"}}},"reviews":{"route":"https:\/\/www.rockol.it\/recensioni-musicali","label":"Recensioni","sub-menu":{"recensioni":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/dischi","label":"Recensioni"},"scelte-rockol":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/le-scelte-di-rockol","label":"Le scelte di Rockol"},"appena-usciti":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/ultime-uscite-discografiche","label":"Appena usciti"},"vinyl":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/vinyl\/","label":"Vinyl"},"libri":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","label":"Libri"},"uscite":{"route":"https:\/\/www.rockol.it\/uscite-discografiche","label":"Uscite"},"ricerca":{"route":"https:\/\/www.rockol.it\/uscite-discografiche\/ricerca","label":"Ricerca Avanzata"}}},"charts":{"route":"https:\/\/www.rockol.it\/classifiche-musicali\/4\/Rockol-Chart","label":"Classifiche"},"videos":{"route":"https:\/\/www.rockol.it\/videoclip\/","label":"Video"},"altro":{"label":"Altro","sub-menu":[{"route":"https:\/\/www.rockol.it\/artista","label":"Artisti"},{"route":"https:\/\/www.rockol.it\/foto","label":"Foto"},{"route":"https:\/\/www.rockol.it\/testi","label":"Testi"},{"route":"\/speciali\/rockol-weekly","label":"Rockol Weekly"},{"route":"http:\/\/www.rockol.com\/","label":"Rockol.com","new_window":true,"custom_html":"<a href=\"https:\/\/www.rockol.com\" target=\"_blank\" rel=\"noopener noreferrer\">Rockol.com<\/a> <img src=\"\/assets\/img\/2015-design\/uk-flag.png\" width=\"16\">"},{"route":"http:\/\/www.youtube.com\/user\/rockolvideo","label":"Youtube","new_window":true,"custom_html":"<a href=\"https:\/\/www.youtube.com\/user\/rockolvideo\" target=\"_blank\" rel=\"noopener noreferrer\">Youtube<\/a>"},{"route":"https:\/\/www.instagram.com\/rockol.it\/","label":"Instagram","new_window":true,"custom_html":"<a href=\"https:\/\/www.instagram.com\/rockol.it\/\" target=\"_blank\" rel=\"noopener noreferrer\">Instagram<\/a>"},{"route":"https:\/\/www.facebook.com\/rockol\/","label":"Facebook","new_window":true,"custom_html":"<a href=\"https:\/\/www.youtube.com\/user\/rockolvideo\" target=\"_blank\" rel=\"noopener noreferrer\">Youtube<\/a>"}]}}'></dropdown-mobile-menu>

    </div>
</div>    </section>
</div>
</header>

<!-- Necessario per caricare correttamente la skin della concessionaria -->
<div class="container skin-reference"></div>

    
<div class="relative container max-width-container bg-white mx-auto z-index-content">
    <div class="hidden md:flex items-center justify-between px-4 py-4 -mb-4">
        <!-- ********** MANCHETTE SX ************ -->
        <div id="manchette-left" class=" relative z-index-over-content">
        </div>
        <!-- ********** Logo ************ -->
        <div class="flex-grow text-center">
            <a href="/" class="inline-block relative z-index-over-content">
                                    <img
                            src="/assets/img/2019/logo-transparent-medium.png"
                            class="border-white bg-primary rounded-full"
                            style="width: 130px; height: 130px; ">
                            </a>
        </div>
        <!-- ********** MANCHETTE DX ************ -->
        <div id="manchette-right" class="relative z-index-over-content text-right">
        </div>
    </div>
    <div data-detect-menu-stickyness style="height:px" class="bg-white hidden sm:block"></div>
</div>






<div id="adv_masthead" class="max-width-container mx-auto w-full overflow-x-hidden text-center">
            <div id="adv-gpt-masthead-skin-container1" class="text-center">
            <script async src="//adv.mediamond.it/hpsponsor/rockol/masthead-skin.js" type="text/javascript"></script>
        </div></div>

<div id="adv_popup"></div>
<div id="adv_background"></div>
<div id="adv_top" class="container max-width-container mx-auto ">
    </div>




<main id="content-container"
      class="relative max-width-container mx-auto p-4 pb-8 bg-white z-index-content"
      >

<div id="page-body-wrapper">
    <div class="">
        <div class="sr-only">
            <div class="breadcrumb">

        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/" itemprop="url"><span itemprop="title">Rockol</span></a>
        </div>

                    <span class="breadcrumb__separator"></span>
            <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                
                <a href="/news" itemprop="url">
                    <span itemprop="title">News Musica</span>
                </a>
            </div>
                    <span class="breadcrumb__separator"></span>
            <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                
                <a href="/news/pop-rock/" itemprop="url">
                    <span itemprop="title">News Pop/Rock</span>
                </a>
            </div>
        
</div>
        </div>

        <div class="infinite-view-wrapper">
                            <article class="article-content mod-variation-b" data-reading-list-position="0">

    <div>
    <div class="text-center pb-2">
        <div class="section-label">
            <a href="/news">News</a> -
            <a href="/news/pop-rock/">Pop/Rock</a>
                            -
                <span class="font-semibold">14/09/2019</span>
                    </div>

        <h1 class="
                m-0 pb-4
                text-3xl sm:text-4xl md:text-5xl lg:text-6xl
                heading">
            Queen, ‘We will rock you’, il musical: ecco il cast della seconda stagione        </h1>

                    <h2 class="m-0 pb-4 text-lg sm:text-2xl heading font-normal">
                <em data-cest="sub_title">Lo spettacolo teatrale con le canzoni dei Queen torna in scena dal prossimo mese di novembre. Ecco gli interpreti della nuova stagione</em>
            </h2>
            </div>

    <div class="hidden md:block">
        
    <div class="vue-instance flex items-center justify-center -mx-2 mb-4">

        <span class="uppercase inline-block hidden sm:inline-block font-bold">
            Approfondisci:&nbsp;&nbsp;&nbsp;
        </span>

                    <a href="/artista/queen"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Scheda artista</a>
                            <a href="/concerti-queen-a-y78ew9kbrjo"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Tour&Concerti</a>
                            <a href="/testi-di/queen"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Testi</a>
        

        <heart-artist-follow
                artist-id="1632"
                artist-slug="queen"
                artist-name="Queen"
                v-cloak>
        </heart-artist-follow>

    </div>
    </div>
</div>
    <div class="content-with-sidebar spacer-lg">
        <div class="content">

                            <figure class="aspect-ratio-box ratio_4_3">
                    <div class="aspect-ratio-box-content preload">
                        <noscript><img src="https://cdnrockol-rockolcomsrl.netdna-ssl.com/_slqruGvoIx0ie5JyNiXBA9wWHA=/414x310/smart/rockol-img/img/foto/upload/queen.png" class="w-full" alt=""></noscript><img class="w-full mb-4 lazyload bg-gray-200" width="720" height="540" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdnrockol-rockolcomsrl.netdna-ssl.com/_slqruGvoIx0ie5JyNiXBA9wWHA=/414x310/smart/rockol-img/img/foto/upload/queen.png" data-srcset="https://cdnrockol-rockolcomsrl.netdna-ssl.com/xeH9HTxv-V-3AHpg8f037vuTlqQ=/645x483/smart/rockol-img/img/foto/upload/queen.png 645w,https://cdnrockol-rockolcomsrl.netdna-ssl.com/brj81hAQk2g8ZynIY7doCyrYZXk=/485x363/smart/rockol-img/img/foto/upload/queen.png 485w,https://cdnrockol-rockolcomsrl.netdna-ssl.com/kr_LkL10tzYiAh3rSM8b2ynjsYI=/702x526/smart/rockol-img/img/foto/upload/queen.png 702w,https://cdnrockol-rockolcomsrl.netdna-ssl.com/_slqruGvoIx0ie5JyNiXBA9wWHA=/414x310/smart/rockol-img/img/foto/upload/queen.png 414w" data-sizes="auto" alt="Queen, &amp;lsquo;We will rock you&amp;rsquo;, il musical: ecco il cast della seconda stagione" title="Queen, &amp;lsquo;We will rock you&amp;rsquo;, il musical: ecco il cast della seconda stagione" >                    </div>
                </figure>
            
                            <div class="mb-4">
            <section class="
                m-0 mb-4 p-4
                bg-gray-800
                text-white leading-loose bg-cover bg-center bg-no-repeat
            "
            style="
                box-shadow: inset 0 0 0 2000px rgba(31, 53, 6, 0.5);
                border:1px solid #777;
                
                background-image: url(/assets/internal-prmtn/2019/08-bmw-motorrad/img/road-trip.jpg);">
                <a href="/news-706860/"
                    data-track="{$track}"
                    data-track-click="1"
                    data-track-impression="1"
                    class="text-center block"
                >
                
                
                    <span class="block heading text-xl sm:text-3xl uppercase pb-2" style="letter-spacing: 2px;">
                        MUSIC ROADSHOW</span>
                    <span class="block heading text-lg sm:text-xl font-normal ">
                        Musica e Moto, Make Life a Ride
                    </span>
                    <strong class="block lazyloaded mt-2 sm:text-base sm:text-lg text-xs underline uppercase" style="
                        color: #fad000;
                        letter-spacing: 2px;
                    ">Leggi lo speciale</strong>
                </a>
            </section></div>
            
            <div>

                
                <div class="">

                    <div class="body-text mb-4" data-rockol-news-detail-body>
                        <p>La seconda stagione dello spettacolo teatrale con le canzoni dei Queen prende il via dal prossimo 31 ottobre - come già annunciato da Barley Arts lo scorso luglio - dopo il tour che ha registrato circa 65.000 spettatori nelle 56 repliche presentante nelle principali città italiane.<br />
 “We will rock you”, per la regia di Michaela Berlini e la direzione artistica di Valentina Ferrari, farà tappa nei teatri di tutta Italia. Con <a href="https://www.rockol.it/news-705855/queen-we-will-rock-you-il-musical-date-autunno-inverno?refresh_ce">una serie di date in programma fino a marzo 2020</a>, il musical porterà&nbsp;in scena lo spettacolo con le coreografie di Gail Richardson e le scenografie di Colin Mayes - sotto la direzione musicale di Riccardo Di Paola e la direzione vocale di Antonio Torella.<br />
Il&nbsp;cast sarà composto da&nbsp;diversi cantanti e attori, con due nuovi protagonisti rispetto alla precedente edizione: Martha Rossi nel ruolo di Scaramouche e Luca Marconi nella parte di Galileo. Killer Queen sarà nuovamente interpretata da Valentina Ferrari e Paolo Barillari sarà Khashoggi con Claudio Zanelli nei panni di Brit, Loredana Fadda nelle vesti di Oz e Massimiliano Colonna interprete di Pop.<br />
Una band formatasi per l’occasione canterà in lingua inglese ed eseguirà dal vivo le musiche e le canzoni dello spettacolo originale - scritto e prodotto da Ben Elton, in collaborazione con Roger Taylor e Brian May.</p>

<p>I biglietti, per assistere agli spettacoli in programma per il nuovo tour dello spettacolo, sono già in vendita su <a href="https://www.rockol.it/biglietti">Ticketone</a>.</p>

<p>La nuova stagione di “We will rock you” sosterrà la campagna “Illuminiamo il futuro” lanciata da Save the Children, partner ufficiale di questa edizione.</p>
                    </div>

                    
                    
                                    </div>

            </div>

            
            <!-- Link pagina artista -->
            <div class="block md:hidden text-center">
                
    <div class="vue-instance flex items-center justify-center -mx-2 mb-4">

        <span class="uppercase inline-block hidden sm:inline-block font-bold">
            Approfondisci:&nbsp;&nbsp;&nbsp;
        </span>

                    <a href="/artista/queen"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Scheda artista</a>
                            <a href="/concerti-queen-a-y78ew9kbrjo"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Tour&Concerti</a>
                            <a href="/testi-di/queen"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Testi</a>
        

        <heart-artist-follow
                artist-id="1632"
                artist-slug="queen"
                artist-name="Queen"
                v-cloak>
        </heart-artist-follow>

    </div>
            </div>

            <!-- Tutto su -->
            
            <!-- Tags -->
            <div class="news-detail-footer">
                                    <div class="vue-instance">
                        
        <section id="tags" itemprop="keywords">
                        <tag-button
                    tag-name="Ben Elton"
                    tag-slug="TAG:299513"
                    tag-link="/tutto-su/ben-elton-299513">
                 <a href="/tutto-su/ben-elton-299513" class="tagLabel">Ben Elton</a>
            </tag-button><span class='hidden'>,</span>            <tag-button
                    tag-name="Queen"
                    tag-slug="TAG:463707"
                    tag-link="/tutto-su/queen-463707">
                 <a href="/tutto-su/queen-463707" class="tagLabel">Queen</a>
            </tag-button><span class='hidden'>,</span>            <tag-button
                    tag-name="We Will Rock You"
                    tag-slug="TAG:207350"
                    tag-link="/tutto-su/we-will-rock-you-207350">
                 <a href="/tutto-su/we-will-rock-you-207350" class="tagLabel">We Will Rock You</a>
            </tag-button>
        </section>                    </div>
                            </div>

            <!-- Link ad articolo originale -->
            
            <!-- Intext pubblicitari -->
            <section class="mod-minishot custom">
    <a
        href="http://deagostini.it/beatlesvinile"
        data-track="adv.vinyl-de-agostini.2019-01.beatles-09-01.InText"
        data-track-click="1"
        data-track-impression="1"
        target="_blank"
        style="position: relative; display:block;"
        ><div style="
            position: absolute;
            background: url(/assets/internal-prmtn/2019/01-vinyl-deagostini/img/artists/beatles.jpg) center center no-repeat;
            background-size: cover; width: 228px; height: 200px; top:0; left:0; right: 0; z-index: 1;"></div>
        <div style="
            background: rgba(0, 0, 0, .8); 
            width: 100%; 
            padding: 10px;
            text-align: center;
            color: white;
            text-transform: uppercase;
            letter-spacing: 1px;
            bottom: 53px;
            position: absolute;
            font-size: 14px;
            font-weight: 300;
            z-index: 2;
            font-family: Roboto, arial, sans-serif;"
            >
                <span style="text-decoration: underline; font-size: 16px; font-weight: 500;">BEATLES</span><br>
                Scopri qui tutti i vinili!
            </div>
        <img src="/assets/internal-prmtn/2019/01-vinyl-deagostini/img/deagostini-bg.png" border="0"></a>
</section>
    <section class="mod-minishot mod-full-width mod-related-review related-review w-full">
        <div class="p-4 border border-solid border-gray-800 overlay-dark-with-bg-image"
             style="background-image: url('https://cdnrockol-rockolcomsrl.netdna-ssl.com/hTdKE3irxGN1R9dNM9nRYPLzYmg=/600x600/smart/filters:blur(10)/rockol-img/img/foto/upload/the-rise-and-fall-of-ziggy-stardust-and-the-spiders-from-mars-2012-remastered-version-david-bowie-cover-ts1501091565.jpeg');">
            <div class="flex items-start -mx-2 leading-normal">
                <a href="/recensioni-musicali/album/2072/david-bowie-the-rise-and-fall-of-ziggy-stardust-and-the-spiders-from-mars" class="px-2 flex-shrink-0">
                    <img class="media-object" width="80" height="80" src="https://cdnrockol-rockolcomsrl.netdna-ssl.com/OTW-tbWfFoDq8SMV_zByFFNn4P4=/80x80/smart/rockol-img/img/foto/upload/the-rise-and-fall-of-ziggy-stardust-and-the-spiders-from-mars-2012-remastered-version-david-bowie-cover-ts1501091565.jpeg" alt="" >                </a>

                <div class="px-2 ">
                    <a href="/recensioni-musicali/album/2072/david-bowie-the-rise-and-fall-of-ziggy-stardust-and-the-spiders-from-mars"
                       class=" block text-xl underline text-white leading-none"
                       style="color: white !important;">
                        Dischi leggendari: riscopri 'The Rise And Fall Of Ziggy Stardust And The Spiders From Mars' di David Bowie                    </a>
                    <span class="block text-xs text-white py-2">Non credo che questo sia il miglior album di Bowie. Valutando in prospettiva storica la carriera del più eclettico trasformista del rock, considero complessivamente più importanti dal punto di...<br><strong class="mod-underline">Vai alla recensione</strong></span>
                    <a href="/recensioni-musicali/album/2072/david-bowie-the-rise-and-fall-of-ziggy-stardust-and-the-spiders-from-mars"
                       class="block"
                       style="color: white !important;">
                        <strong class="underline">Leggi la recensione</strong>
                    </a>
                </div>
            </div>
        </div>
    </section>

                    <script type="application/ld+json">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</script>
        </div>

        <div class="sidebar">
            
<aside class="sticky pb-4" style="top: 73px">

    
            <div class="adv adv--rectangle">
                    <div data-adv="mediamond-videobox">
            <div 
                class="text-center"
                id="adv-gpt-box-container1" 
                data-refresh-adv="1" 
                data-slot-id="1" 
                data-basename="adv-gpt-box-container1"></div>
            <div 
                class="text-center"
                id="adv-gpt-box-mobile-container1" 
                data-refresh-adv="1" 
                data-slot-id="1" 
                data-basename="adv-gpt-box-mobile-container1"></div>
            <script async src="//adv.mediamond.it/hpsponsor/rockol/300x250.js" type="text/javascript"></script>
        </div>        </div>
    
            <div id="adv_popup_code">
            <div id="adv-gpt-promobox-container1" class="text-center"></div>
            <div id="adv-gpt-promobox-mobile-container1" class="text-center"></div>
            <script async src="//adv.mediamond.it/hpsponsor/rockol/promobox.js" type="text/javascript"></script>
        </div>
    
        
                    <div id="rockol_videobox_two" class="adv adv--rectangle">
                            <div 
                class="general-adv-container"
                                data-track="adv.sfz.2019-06.VideoBoxSecond"
                data-track-click="1"
                data-track-impression="1">
                <a href="https://www.rockol.it/speciali/summer-festival-zone"  target='_blank' rel='noopener noreferrer' >
                    <img src="/assets/internal-prmtn/2019/06-sfz/img/300x250.jpg" class="img-responsive">
                </a>
            </div>            </div>
        
                    <div id="adv_google_videobox" class="adv adv--rectangle">
                        <div
            id="adv_videobox_code"
            class="adv_responsive_videobox adv_responsive_videobox"
            data-wt-track="1"
            data-wt-track-click="1"
            data-wt-track-click-value="adv.googlevideobox.click"
            data-wt-track-impression="1"
            data-wt-track-impression-value="adv.googlevideobox.impression">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- Rockol IT 2015 - VideoBox -->
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-5149939816721635"
                 data-ad-slot="1041498103"
                 data-ad-format="auto"></ins>
            <script>
            window.addEventListener("load", function() {
                (adsbygoogle = window.adsbygoogle || []).push({});    
            })
            </script>
        </div>            </div>
        
        
        
        
        
        <div id="adv_googlehalfpage" class="adv_responsive_videobox"></div>
        <div id="adv_halfpage" class="adv_responsive_videobox"></div>
        <div id="adv_halfbanner" class="adv_responsive_videobox"></div>

    

    
</aside>        </div>
    </div>


    </article>




                    </div>

        <div class="text-center">
            <div class="spacer-lg"></div>

<div class="text-xs ">
    <p class="text-center italic">
        <a href="https://www.rockol.it/copyright.php">© 2019 Riproduzione riservata. Rockol.com S.r.l.</a>
        <span class="hidden sm:inline">&nbsp;&nbsp;&nbsp;</span>
        <br class="block sm:hidden">
        <a class="underline"
           role="button"
           data-toggle="#js-image-policy-panel">
            Policy uso immagini
        </a>
    </p>

    <div class="toggle-content bg-gray-200 p-4 mb-4" id="js-image-policy-panel">
        <p><strong class="text-xl">Rockol</strong></p>
        <ul class="list-unstyled mb-4">
            <li>
                Utilizza solo immagini fotografiche rese disponibili a fini
                promozionali (“for press use”) da case discografiche e uffici stampa.
            </li>
            <li>
                Usa le immagini per finalità di critica ed esercizio del diritto di
                cronaca, in modalità degradata conforme alle prescrizioni della legge
                sul diritto d'autore, utilizzate ad esclusivo corredo dei propri
                contenuti informativi.
            </li>
            <li>
                Accetta solo fotografie non esclusive, destinate a utilizzo su testate
                e, quindi, libere da diritti.
            </li>
            <li>
                Pubblica immagini fotografiche dal vivo concesse in utilizzo da
                fotografi dei quali viene riportato il copyright.
            </li>
            <li>
                È disponibile a corrispondere all'avente diritto un equo compenso in
                caso di pubblicazione di fotografie il cui autore sia, all'atto della
                pubblicazione, ignoto.
            </li>
        </ul>

        <p><strong class="text-xl">Segnalazioni</strong></p>

        <p>
            Vogliate segnalarci immediatamente la eventuali presenza di immagini non
            rientranti nelle fattispecie di cui sopra, per una nostra rapida
            valutazione e, ove confermato l’improprio utilizzo, per una immediata
            rimozione.
        </p>

        <button class="bg-gray-500 p-4 py-2 uppercase rounded text-white" type="button"
                data-toggle="#js-image-policy-panel">Chiudi
        </button>
    </div>


    <div class="italic">
        
    </div>

</div>

<div class="u-md-separator"></div>        </div>

    </div>
</div> <!-- Close #page-body-wrapper </div> -->

    <section class="vue-instance" v-cloak>
        <sticky-footer :autoplay-timeout="500">
                                <sticky-footer-slide :timeout="10000">
                    <div
                        class="h-12 flex justify-center" 
                        data-duration="10" 
                        data-theme="sticky-footer--null"
                        data-track="ui.sticky-footer.adv"
                        data-track-click="1">

                        <div
        style="
            background-color: black;
                box-shadow: inset 0 0 0 2000px rgba(6, 31, 53, .6);
                background-image: url('/assets/internal-prmtn/2019/08-bmw-motorrad/img/road-trip-footer.png');"

        class="w-full flex justify-center items-center bg-center bg-contain bg-no-repeat">
    <a href="/tutto-su/music-roadshow-465584"
       data-track="adv.bmw-motorrad.2019-11.StickyFooter"
       data-track-impression
       data-click-impression
       class="
            text-white 
            hover:text-gray-200
            leading-none
            text-center  
            -mx-1
       ">
        <div class="text-xl sm:text-2xl font-bold px-1">MUSIC ROADSHOW</div>
        <div class="px-1 sm:pt-1 text-sm uppercase">
            <strong style="
                            color: #fad000;
                            font-weight: bold;
                        ">&gt;&gt;</strong> Musica e Moto, Make Life a Ride
            <strong style="
                            color: #fad000;
                        ">&lt;&lt;</strong></div>
    </a>
</div>

                    </div>
                    </sticky-footer-slide>        </sticky-footer>
    </section>


<div id="userspikeRegistrationForm" class="modal fade" ng-if="!registration.complete">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span
                        aria-hidden="true">&times;</span></button>
                <span class="modal-title mod-xl-title">Registrati a MyRockol</span>
            </div>

            <div class="modal-body vue-instance">

                <registration-form></registration-form>

            </div>

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div><!-- /.modal -->
<template id="reset-password-form-template">
    <form class="max-w-sm mx-auto">
        <p v-if="submitResult.show" class="text-center" :class="submitResult.success ? 'text-success' : 'text-danger'">
            {{submitResult.message}}</p>

        <div v-if="isSubmitted" class="text-center text-success">Ti è stata inviata un'e-mail con le istruzioni per
            resettare la password.
        </div>

        <div v-if=" ! isSubmitted">
            <div class="form-group" :class="{'has-error': $v.model.email.$error}">
                <label for="recover-pwd" class="sr-only" :class="{'text-danger': $v.model.email.$error}">E-mail</label>
                <input id="recover-pwd" type="text" v-model="model.email"
                       class="w-full"
                       :disabled="isSubmitting"
                       placeholder="Indirizzo e-mail"
                       @input="($v.model.email.error) ? $v.model.email.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.email.$error && !$v.model.email.required">
                    Compilare il campo E-mail
                </small>
                <small class="form-text text-danger" v-if="$v.model.email.$error && !$v.model.email.email">
                    Il campo E-mail deve essere valido
                </small>
            </div>

            <button class="btn btn--dark w-full" type="submit" @click.prevent="register" :disabled="isSubmitting">
                Reset password
            </button>
        </div>
    </form>
</template><template id="artist-follow-template">
    <div style="position: relative; display: inline-block;" v-if="userLoggedInAndValid">
        <div @mouseenter="mouseEnter"
             @mouseleave="mouseLeave">
            <slot :followed-any="followedAny">
                <a href="#">Follow</a>
            </slot>
        </div>
        <div class="followPanelContainer modal-content follow-artist-panel"
             v-if="showPanel"
             @mouseenter="mouseEnter"
             @mouseleave="mouseLeave">
            <div class="followPanel">
                <div v-if="!userConsentsToFollowItems">
                    Per poter seguire un artista occorre
                    <a href="#"
                       class="mod-underline"
                       @click.prevent="store.commit('openFollowConsentModal')">
                        Prestare il consenso</a>
                </div>
                <div v-if="userConsentsToFollowItems">
                    Segui <strong>{{ artistName }}</strong><br>
                    <div class="checkbox">

                        <artist-follow-selection
                                :component-id="'followedAll' + componentId"
                                :is-saving="sections['all'].saving"
                                :is-followed="followedAll"
                                label="Tutto"
                                :on-click="toggleGlobalFollow"></artist-follow-selection>

                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedNews' + componentId"
                                :is-saving="sections['news'].saving"
                                :is-followed="followedNews"
                                label="News"
                                :on-click="toggleFollow('news')"></artist-follow-selection>
                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedShows' + componentId"
                                :is-saving="sections['shows'].saving"
                                :is-followed="followedShows"
                                label="Concerti"
                                :on-click="toggleFollow('shows')"></artist-follow-selection>
                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedReviews' + componentId"
                                :is-saving="sections['reviews'].saving"
                                :is-followed="followedReviews"
                                label="Recensioni"
                                :on-click="toggleFollow('reviews')"></artist-follow-selection>
                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedPhotos' + componentId"
                                :is-saving="sections['photos'].saving"
                                :is-followed="followedPhotos"
                                label="Foto"
                                :on-click="toggleFollow('photos')"></artist-follow-selection>
                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedVideos' + componentId"
                                :is-saving="sections['videos'].saving"
                                :is-followed="followedVideos"
                                label="Video"
                                :on-click="toggleFollow('videos')"></artist-follow-selection>
                    </div>
                </div>
            </div>
        </div>
    </div>
</template><template id="consent-follow-items-modal-template">
    <div id="consent-follow-items-modal" class="modal fade" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" @click.prevent="store.commit('closeFollowConsentModal')"
                            aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <span class="modal-title">Consenso per la gestione degli elementi preferiti</span>
                </div>
                <div class="modal-body">
                    <form>
                        <p>
                            Per poter seguire i tag o gli artisti e permetterci di fornirti contenuto personalizzato
                            in base alle tue preferenze, occorre il tuo consenso esplicito
                            in ottemperanza alla direttiva GDPR.<br>
                            Il consenso potrà essere revocato in qualunque momento, accedendo alla pagina del tuo
                            profilo.
                        </p>

                        <p v-if="message" class="danger">{{ message }}</p>

                        <div class="checkbox">
                            <label>
                                <input type="checkbox"
                                       v-model="consent"
                                       @input="($v.consent.error) ? $v.consent.$reset() : ''"
                                >
                                <strong>Consento il salvataggio delle mie preferenze musicali (tag / artisti)</strong>
                            </label>
                            <small
                                    class="form-text text-danger"
                                    v-if="$v.consent.$error">
                                <br>Occorre prestare il consenso
                            </small>
                        </div>

                        <br>
                        <button class="btn btn-primary btn-block btn-sm"
                                @click.prevent="saveFollowConsent">Salva
                        </button>
                    </form>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default"
                            @click.prevent="store.commit('closeFollowConsentModal')">Annulla
                    </button>
                </div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</template><template id="registration-form-template">
    <form>
        <p v-if="submitResult.show" :class="submitResult.success ? 'text-success' : 'text-danger'">
            {{submitResult.message}}</p>
        <div v-if=" ! isSubmitted">
            <div class="form-group" :class="{'has-error': $v.model.firstName.$error}">
                <label class="sr-only" for="firstName" :class="{'text-danger': $v.model.firstName.$error}">Nome</label>
                <input placeholder="Nome" type="text" name="firstName"
                       v-model="model.firstName"
                       class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.firstName.error) ? $v.model.firstName.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.firstName.$error && !$v.model.firstName.required">
                    Compilare il campo Nome
                </small>
            </div>
            <div class="form-group" :class="{'has-error': $v.model.lastName.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.lastName.$error}">Cognome</label>
                <input placeholder="Cognome" type="text" v-model="model.lastName" class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.lastName.error) ? $v.model.lastName.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.lastName.$error && !$v.model.lastName.required">
                    Compilare il campo Cognome
                </small>
            </div>

            <div class="form-group" :class="{'has-error': $v.model.email.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.email.$error}">E-mail</label>
                <input placeholder="E-mail" type="text" v-model="model.email" class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.email.error) ? $v.model.email.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.email.$error && !$v.model.email.required">Compilare
                    il campo E-mail
                </small>
                <small class="form-text text-danger" v-if="$v.model.email.$error && !$v.model.email.email">Il campo
                    E-mail deve essere valido
                </small>
            </div>
            <div class="form-group" :class="{'has-error': $v.model.password.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.password.$error}">Password</label>
                <input placeholder="Password" type="password" v-model="model.password" class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.password.error) ? $v.model.password.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.password.$error && !$v.model.password.required">
                    Compilare il campo Password
                </small>
                <small class="form-text text-danger" v-if="$v.model.password.$error && !$v.model.password.minLength">Il
                    campo Password deve avere almento 6 caratteri
                </small>
                <small class="form-text text-danger"
                       v-if="$v.model.password.$error && !$v.model.password.sameAsPassword">Le password devono
                    coincidere
                </small>
            </div>
            <div class="form-group" :class="{'has-error': $v.model.password_confirm.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.password_confirm.$error}">Conferma
                    password</label>
                <input placeholder="Conferma password" type="password" v-model="model.password_confirm"
                       class="form-control" :disabled="isSubmitting"
                       @input="($v.model.password_confirm.error) ? $v.model.password_confirm.$reset() : ''">
                <small class="form-text text-danger"
                       v-if="$v.model.password_confirm.$error && !$v.model.password_confirm.required">Compilare il campo
                    Conferma Password
                </small>
                <small class="form-text text-danger"
                       v-if="$v.model.password_confirm.$error && !$v.model.password_confirm.minLength">Il campo Password
                    deve avere almento 6 caratteri
                </small>
                <small class="form-text text-danger"
                       v-if="$v.model.password_confirm.$error && !$v.model.password_confirm.sameAsPassword">Le password
                    devono coincidere
                </small>
            </div>
            <div class="form-group" :class="{'has-error': $v.model.birthday.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.birthday.$error}">Data di
                    nascita</label>
                <input placeholder="Data di nascita" type="text" v-model="model.birthday" class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.birthday.error) ? $v.model.birthday.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.birthday.$error && !$v.model.birthday.required">
                    Compilare il campo data di Nascita
                </small>
                <small class="form-text text-danger"
                       v-if="$v.model.birthday.$error && !$v.model.birthday.dateValidator">Il campo deve essere nel
                    formato gg/mm/aaaa
                </small>
            </div>
            <div class="form-group checkbox">
                <label class="form-check-label" for="auth_form_auth_privacy"
                       :class="{'text-danger': $v.model.user_consent.auth_privacy_opt_in.$error}">
                    <input id="auth_form_auth_privacy" class="form-check-input" type="checkbox"
                           v-model="model.user_consent.auth_privacy_opt_in" value="1" :disabled="isSubmitting"
                           @change="$v.model.user_consent.auth_privacy_opt_in.$touch()">
                    autorizzazione al
                    <a href="/info/privacy"
                       target="_blank"
                       rel="nopener noreferrer"
                       class="mod-underline">
                        <strong>trattamento dei dati</strong></a>
                </label>
                <small id="passwordHelpBlock" class="form-text text-danger"
                       v-if="$v.model.user_consent.auth_privacy_opt_in.$error && !$v.model.user_consent.auth_privacy_opt_in.required">
                    <br>Occorre accettare il trattamento dei dati
                </small>
            </div>
            <div class="form-group checkbox">
                <label class="form-check-label" for="auth_form_newsletter_accept">
                    <input id="auth_form_newsletter_accept" class="form-check-input" type="checkbox"
                           v-model="model.user_consent.auth_newsletter_opt_in" value="1" :disabled="isSubmitting">
                    desidero <strong>ricevere Newsletter</strong> di aggiornamento da Rockol
                </label>
            </div>
            <div class="form-group checkbox">
                <label class="form-check-label" for="auth_form_music_accept">
                    <input type="checkbox"
                           value="1"
                           name="auth_form_music_accept"
                           id="auth_form_music_accept"
                           class="userdata"
                           :disabled="isSubmitting"
                           v-model="model.user_consent.auth_follow_items_opt_in"
                    />
                    desidero poter <strong>salvare le mie preferenze musicali</strong> e ricevere contenuto personalizzato
                    in base alle suddette preferenze
                </label>
            </div>

            <button type="submit" class="btn btn-default btn-rockol" @click.prevent="register" :disabled="isSubmitting">
                Registrati
            </button>
        </div>
    </form>
</template><template id="tag-button-template">
    <div class="inline-block">
        <div class="flex flex-wrap -mx-1"
             :class="{
                    'follow-btn--loggedout' : loading,
                    'follow-btn--followed' : isFollowed && userConsentsToFollowItems,
                    'follow-btn--unfollowed' : !isFollowed || !userConsentsToFollowItems
             }">

            <div class="button-container flex border-2 border-black border-solid mb-2 mx-1 ">
                <a href="#"
                   data-action-button
                   v-if="userLoggedInAndValid && !loading"
                   class="flex items-center justify-center border-r-2 border-black border-solid px-2
                    "
                   @click.prevent="(isFollowed ? unfollow() : follow())"
                   >
                    <svg-icon icon-name="heart" class="fill-current" width="15" height="15" v-if="!saving"></svg-icon>
                    <svg-icon icon-name="loading" class="fill-current" width="15" height="15" v-if="saving"></svg-icon>
                </a>

                <div class="text-sm px-3 py-1 underline flex items-center">
                    <slot></slot>
                </div>
            </div>
        </div>
    </div>
</template><template id="myrockol-popover-menu">
    <div class="fixed modal-content inset-0 overlay-dark"
         v-if="store.state.loginPanel.open">
        <div class="
         border-4 border-gray-800 border-solid
         absolute
         bg-gray-200
         inset-0
         m-8 p-8
         shadow-strong-1">
            <div class="myrockol-overlays__container">
                
<div id="logged-in-bar" class="user-menu-panel user-menu-logged-in" v-if="store.getters.userLoggedInAndValid">

    <a href="#" class="js-close-panel" @click.prevent="closePanel()"><i class="fa fa-times"></i></a>

    <div class="text-center">
        <strong class="mod-md-title userdata">{{ store.state.user.profile.displayName }}</strong>
    </div>
    <div class="user-menu-choices">
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
                <a id="profile" href="/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai al tuo profilo">
                    <i class="fa fa-lg fa-user"></i>
                </a>
                            </div>
                <div class="col-xs-8 userspike-menu">
                    
                <a id="profile" href="/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai al tuo profilo">Il tuo profilo</a>                </div>
            </div>
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
            <a id="notifications" href="/my/stream" class="userSpikeTooltip qtipTrigger"
               title="Vai allo stream">
                <i id="user-fav" class="fa fa-lg fa-bell"></i>
                <span class="notification_number"></span>
            </a>
                        </div>
                <div class="col-xs-8 userspike-menu">
                    
            <a id="notifications" href="/my/stream" class="userSpikeTooltip qtipTrigger"
               title="Vai allo stream ">Stream</a>                </div>
            </div>
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
                <a id="profile" href="/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vedi quello che stai seguendo">
                    <i class="fa fa-lg fa-bookmark"></i>
                </a>
                            </div>
                <div class="col-xs-8 userspike-menu">
                    
                <a id="profile" href="/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vedi quello che stai seguendo">I tuoi Follow</a>                </div>
            </div>
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
                <a id="profile" href="/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai alle domande frequenti">
                    <i class="fa fa-lg fa-info-circle"></i>
                </a>
                            </div>
                <div class="col-xs-8 userspike-menu">
                    
                <a id="profile" href="/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai alle domande frequenti">Faq</a>                </div>
            </div>
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
                <a href="#" class="userSpikeTooltip qtipTrigger logout"><i class="fa fa-lg fa-sign-out"></i></a>
                            </div>
                <div class="col-xs-8 userspike-menu">
                    <a href="#"    class="userSpikeTooltip qtipTrigger logout" @click="logOut()">Log out</a>                </div>
            </div>
            </div>
</div>                <div id="logged-out-bar" v-if="!store.getters.userLoggedIn"
     class="flex items-center justify-center text-center">
    <a href="#" @click.prevent="closePanel()"
       class="absolute top-0 right-0 p-4"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon w-4 h-4" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></a>

    <div>
        <div v-show="loginInProgress">
            <strong class="heading block text-3xl">Login in corso</strong>
        </div>

        <div class="user-menu-social" v-show="!loginInProgress">
            <strong class="heading block text-3xl mb-4">Accedi con</strong>

            <!--
            |----------------------------
            | Social Login
            |----------------------------
            -->

            <div class="flex -mx-2 mb-4 items-center justify-center">

                <!-- Facebook -->
                <social-login
                        :link-css-class="'social-login fb'"
                        :icon-css-class="'fa-facebook'"
                        provider="facebook.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook"
                                 class="svg-icon w-12 h-12 mx-2"
                                 xmlns="http://www.w3.org/2000/svg"
                                 viewBox="0 0 448 512">
                                 <path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path>
                                 </svg></social-login>

                <!-- Twitter -->
                <social-login
                        :link-css-class="'social-login tw'"
                        :icon-css-class="'fa-twitter'"
                        provider="twitter.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter"
     class="svg-icon w-12 h-12 mx-2"
     viewBox="0 0 512 512">
    <path fill="currentColor"
          d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
</svg></social-login>
            </div>


            <div class="text-xxs">
                <input type="checkbox" value="1"
                       v-model="socialLoginEnabled"
                       name="user-auth-privacy"
                       id="user-auth-privacy-social">

                <label for="user-auth-privacy-social">
                    autorizzazione al
                    <a href="/info/privacy"
                       target="_blank" rel="nopener noreferrer"
                       class="underline"
                    >trattamento dei dati</a>
                </label>

                <span v-if="socialLoginError" class="text-danger"><br>{{socialLoginError}}</span>
            </div>

            <div class="border-b border-gray-500 border-solid my-4"></div>

            <!--
            |----------------------------
            | Custom login Form
            |----------------------------
            -->
            <div class="block custom-login-panel">


                <div class="mb-4" v-if="!showResetPasswordForm">
                    <span class="heading block text-3xl mb-4">Hai già un profilo Rockol? Accedi!</span>

                    <custom-login
                            :disabled="loginInProgress"
                            class="mb-4"></custom-login>

                    <div class="text-center text-xxs">
                        <a href="#" @click.prevent="showResetPasswordForm = true"
                           class="underline">Hai dimenticato la password?</a>
                    </div>
                </div>

                <div class="mb-4" v-if="showResetPasswordForm">
                    <span class="heading block text-3xl mb-4">Hai dimenticato la password?</span>

                    <p class="text-sm mb-4">
                        Inserisci l'indirizzo e-mail fornito in fase di registrazione e richiedi il reset della
                        password.
                    </p>

                    <reset-password-form
                            class="mb-4"></reset-password-form>

                    <div class="text-center text-xxs">
                        <a href="#" @click.prevent="showResetPasswordForm = false"
                           class="underline">Procedi al login</a>
                    </div>
                </div>


            </div>


            <h3 class="mod-md-title text-center">
                <a href="#"
                   class="text-lg  font-bold underline"
                   data-toggle="modal"
                   data-target="#userspikeRegistrationForm">
                    Non sei registrato? <span class="text-red-600">Registrati ora a MyRockol!</span></a>
            </h3>

        </div>

        <p class="user-menu-social alert bg-info text-center">
            <small>In caso di problemi scrivi a platform@rockol.it</small>
        </p>
    </div>
</div>
                <user-validation-panel></user-validation-panel>
            </div>
        </div>
    </div>
</template><template id="myrockol-validation-panel">
    <div class="user-menu-panel user-menu-logged-in"
            v-if="store.getters.userLoggedIn && !store.getters.userLoggedInAndValid">

        <a href="#" class="js-close-panel" @click.prevent="closePanel()"><i class="fa fa-times"></i></a>

        <div class="text-center">
            <strong class="mod-md-title userdata">Attenzione!</strong>
        </div>
        <div class="user-menu-social">
            Ciao! Il tuo account MyRockol necessita di una serie di azioni da parte tua per garantirti la fruizione del
            servizio.<br>
            Queste azioni richieste sono in linea con l'adeguamento al regolamento GDPR in vigore dal 25 Maggio 2018.
            <hr>
            <section v-if="userNeedsToExpressGeneralConsent">
                <h3>Consenso esplicito</h3>
                <p>
                    Ci occorre da parte tua l'accettazione esplicita dei nostri
                    <a href="/info/privacy" class="mod-underline" target="_blank" rel="nopener noreferrer">termini di
                        servizio</a>.
                </p>

                <p v-if="privacyForm.message" class="text-danger">{{ privacyForm.message }}</p>

                <label class="form-group"
                       :class="{'text-danger': $v.privacyForm.model.consent.$error}">
                    <input type="checkbox" v-model="privacyForm.model.consent">
                    Accetto i
                    <a href="/info/privacy" class="mod-underline" target="_blank" rel="nopener noreferrer">termini
                        di servizio</a>

                    <small class="form-text text-danger"
                           v-if="$v.privacyForm.model.consent.$error">
                        <br>Occorre accettare il trattamento dei dati
                    </small>
                </label>
                <br>
                <button class="btn btn-primary btn-block btn-sm"
                        @click.prevent="sendGeneralConsent"
                        :disabled="privacyForm.isSubmitting">
                    <i class="fa fa-spin fa-circle-o-notch" v-if="privacyForm.isSubmitting"></i>
                    Salva
                </button>
                <hr>
            </section>

            <section v-if="userNeedsEmailVerification">
                <h3>Verifica del tuo indirizzo e-mail</h3>
                <p>
                    Dobbiamo verificare che l'email a cui è associato questo account sia veramente la tua.<br>
                    Ti invieremo un link di verifica all'indirizzo fornito in fase di registrazione. Ti basterà cliccare
                    il
                    link.
                </p>

                <p v-if="privacyForm.message" class="text-danger">{{ emailVerificationForm.message }}</p>

                <button class="btn btn-primary btn-block btn-sm"
                        v-if="!emailVerificationForm.isSubmitted"
                        :disabled="emailVerificationForm.isSubmitting"
                        @click.prevent="sendVerificationEmail()">
                    <i class="fa fa-spin fa-circle-o-notch" v-if="emailVerificationForm.isSubmitting"></i>
                    Ok, inviami l'e-mail
                </button>
                <strong v-if="emailVerificationForm.isSubmitted" class="text-success">
                    E-mail inviata!
                    Controlla il tuo indirizzo di posta elettronica.</strong>
                <hr>
            </section>

            <button class="btn btn-block btn-danger" @click="signOut">Non mi interessa tutto questo, <br> effettua il
                logout
            </button>
        </div>
    </div>
</template>
    </main>


    <div class="vue-instance" v-cloak>
        <login-panel></login-panel>
        <user-validation-panel></user-validation-panel>
        <follow-consent-modal></follow-consent-modal>
    </div>


<footer id="site-footer" class="w-full relative bg-gray-800" style="z-index: 1;">

    <h2 class="sr-only">Rockol - Menù footer</h2>

    
    <div class="rockol-container w-full mx-auto text-white bg-gray-800 border-0 border-t border-gray-900 border-solid py-8">
        <div class="mx-auto max-width-container mb-4">
            <ul class="list-none p-0  mx-auto max-w-2xl sm:max-w-full sm:flex flex-wrap justify-center text-base w-full">
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    News                        </h3>

                                                                                <nav class="sm:flex">
                                                                                                            <div class="sm:w-1/2 sm:mr-2">
                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/24h/"  >Ultime 24 Ore</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/pop-rock/"  >Pop/Rock</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/dal-vivo/"  >Dal Vivo</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/italia/"  >Italia</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/industria/"  >Industria</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/tech-test/"  >Tech test</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/r-n-b-hip-hop/"  >R'n'B/HipHop</a></li>
                                                                            </ul>

                                                                            </div>
                                                                                                                                                <div class="sm:w-1/2 sm:mr-2">
                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/metal/"  >Metal</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/prog/"  >Prog</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/clubbing/"  >Clubbing</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/cinema/"  >Cinema</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/vinyl/"  >Vinyl</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/gossip/"  >Gossip</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/charts/"  >Charts</a></li>
                                                                            </ul>

                                                                            </div>
                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Video                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/videoclip/"  >Videoclip</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/VideoInterviste/"  >Videointerviste</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/Live-Rockol/"  >Live @ Rockol</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/nofilter/"  >#NoFilter</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Recensioni                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/dischi"  >Recensioni</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/le-scelte-di-rockol"  >Le scelte di Rockol</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/ultime-uscite-discografiche"  >Appena usciti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/vinyl/"  >Vinyl</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/libri"  >Libri</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/uscite-discografiche"  >Uscite</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/uscite-discografiche/ricerca"  >Ricerca Avanzata</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Concerti                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/concerti/oggi"  >Artisti in Tour</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/biglietti"  >Acquista Biglietti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/concerti/ricerca"  >Ricerca Avanzata</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Altre sezioni                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/artista"  >Artisti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/foto"  >Foto</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Classifiche</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/testi"  >Testi</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="http://www.rockol.com/"   target="_blank" rel="nopener noreferrer" >Rockol.com</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Rubriche                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/oggi-nel-rock"  >Accadde Oggi</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/compleanno.php"  >Buon Compleanno</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/citazione.php"  >Chi l'ha detto?</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/realtime"  >Realtime</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Info                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/copyright"  >Copyright</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/crediti"  >Crediti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/email"  >E-mail</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/pubblicita"  >Pubblicità</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/privacy"  >Privacy</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.iubenda.com/privacy-policy/108231/cookie-policy"  >Cookie policy</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/legal/codice-etico"  >Codice etico</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Resta connesso                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="nopener noreferrer" >Facebook</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://twitter.com/rockolpoprock"   target="_blank" rel="nopener noreferrer" >Twitter</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.instagram.com/rockol.it/"   target="_blank" rel="nopener noreferrer" >Instagram</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="http://www.youtube.com/user/rockolvideo"   target="_blank" rel="nopener noreferrer" >Youtube</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://pinterest.com/Rockol"   target="_blank" rel="nopener noreferrer" >Pinterest</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://flipboard.com/@Rockolit"   target="_blank" rel="nopener noreferrer" >Flipboard</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/speciali/rockol-weekly"  >Rockol weekly</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/seguici/rss"  >RSS</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                <!--
                <li class="flex-grow px-8 pt-8">
                    <div class="text-center text-xl sm:text-3xl pb-4 uppercase font-black">
                        Iscriviti alla newsletter
                    </div>
                    <form action="https://rockol.us11.list-manage.com/subscribe/post?u=25faecfe2b5604f1493481321&amp;id=6c157f6ce0"
                          method="post"
                          id="mc-embedded-subscribe-form"
                          name="mc-embedded-subscribe-form"
                          target="_blank" novalidate
                          class="-mx-2 flex flex-wrap items-center text-black text-base sm:text-xl">
                        <input type="email" value="" name="EMAIL" class="mx-2 p-2 flex-grow" id="mce-EMAIL" placeholder="Indirizzo e-mail" required>
                        <button class="bg-gray-300 mx-2 p-2 px-4 font-black uppercase">Iscriviti</button>
                    </form>
                </li>
                -->
            </ul>
        </div>
        <div class="mx-auto rockol-container  max-width-container px-2">
            <div class="flex flex-col items-center text-center text-xs">
                <img src="/assets/img/2019/logo-transparent-medium.png"
                     alt="Logo Rockol"
                     class="bg-black border-2 border-white border-solid rounded-full mb-4 bg-primary"
                     style="width: 100px; height: 100px;">
                <div>
                    <strong>Rock Online Italia</strong> è una testata registrata presso il Tribunale di Milano:
                    <span>Aut. n° 33 del 22 gennaio 1996</span>
                    <br>
                    &copy; 2019, tutti i diritti riservati - Rockol.com s.r.l. - P.IVA:
                    12954150152<br>
                </div>
            </div>
        </div>
    </div>

</footer>

    <script>

                                    (function() {
                window.onLoadScripts = window.onLoadScripts || [];
                window.onLoadScripts.push(function() {
                    $(function() {
                        $('#manchette-left').html("            <div \n                data-track='ManchetteGR' data-track-click=\"1\" data-track-impression=\"1\">\n                <a href=\"https:\/\/almed.unicatt.it\/almed-master-comunicazione-musicale\"  target='_blank' rel='noopener noreferrer' >\n                    <img src=\"\/assets\/internal-prmtn\/2019\/06-master\/img\/Manchette-1.jpg\" class=\"img-responsive\" style=\"display:inline-block;\">\n                <\/a>\n            <\/div>");
                        $('#manchette-right').html("            <div \n                data-track='ManchetteGR' data-track-click=\"1\">\n                <a href=\"https:\/\/almed.unicatt.it\/almed-master-comunicazione-musicale\"  target='_blank' rel='noopener noreferrer' >\n                    <img src=\"\/assets\/internal-prmtn\/2019\/06-master\/img\/Manchette-2.jpg\" class=\"img-responsive\" style=\"display:inline-block;\">\n                <\/a>\n            <\/div>");
                    });
                    // We launch the impression events through WebTrekk
                    // for the ad units that haven't been tracked yet
                    if (typeof WebtrekkRockolClient !== "undefined") {
                        WebtrekkRockolClient.trackAdvEvents($);
                    }
                    if (typeof window.gaRockolClient !== "undefined") {
                        window.gaRockolClient.trackAdvEvents();
                    }
                });
            })();
        window.ads = {};

                        window.ads.mediamond_unsold_rectangle = "            <div \n                class=\"general-adv-container\"\n                                data-track=\"RectangleGR\"\n                data-track-click=\"1\"\n                data-track-impression=\"1\">\n                <a href=\"https:\/\/almed.unicatt.it\/almed-master-comunicazione-musicale\"  target='_blank' rel='noopener noreferrer' >\n                    <img src=\"\/assets\/internal-prmtn\/2019\/06-master\/img\/box-300x250.jpg\" class=\"img-responsive\">\n                <\/a>\n            <\/div>";
                    </script>
    
    <script>

        // missing forEach on NodeList for IE11
        if (window.NodeList && !NodeList.prototype.forEach) {
            NodeList.prototype.forEach = Array.prototype.forEach;
        }

        window.cambioInvenduto = function (divName) {
            var slots = {
                'adv-gpt-box-container': {
                    'adCode': 'mediamond_unsold_rectangle'
                },
                'adv-gpt-box-mobile-container': {
                    'adCode': 'mediamond_unsold_rectangle'
                }
            };

            changeAdv(divName, slots);
        };

        window.cambioInvendutoStrip = function (divName) {
            var slots = {
                'adv-gpt-masthead-skin-container': {
                    'adCode': 'mediamond_unsold_masthead'
                }
            };

            changeAdv(divName, slots);
        };

        function changeAdv(divName, slots) {
            var adCode = "";
            // We get the possible div ids
            var adKeys = Object.keys(slots);
            // We get the first match based on divName
            var adConf = adKeys.filter(function (slotName) {
                return (divName.indexOf(slotName) === 0);
            }).shift();

            if (adConf) {
                adCode = slots[adConf].adCode;
            }

            var adUnit = $('#' + divName);
            if (adUnit.length > 0 && adCode && window.ads && window.ads[adCode]) {
                var resetStyle = {
                    "width": "100%",
                    "display": "block",
                    "height": "auto"
                };

                adUnit.removeAttr("data-google-query-id")
                    .empty()
                    .removeAttr("style")
                    .css(resetStyle)
                    .html(window.ads[adCode]);

                setTimeout(function () {
                    adUnit.css({
                        height: "auto"
                    });
                }, 100);

                // We launch the impression events through WebTrekk
                // for the ad units that haven't been tracked yet
                if (typeof WebtrekkRockolClient !== "undefined") {
                    WebtrekkRockolClient.trackAdvEvents($);
                }
                if (typeof window.gaRockolClient !== "undefined") {
                    window.gaRockolClient.trackAdvEvents();
                }
            }
        }
    </script>





    <!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/WT_Time.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/webtrekk_V4_4_0.min.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/webtrekk_gdpr.min.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/WtRockolClient.js"></script>
    <script type="text/javascript">

        
            var WebtrekkRockolClient = new WtRockolClient({"trackId":"525983702053258","trackDomain":"rockolitalia01.wt-eu02.net"});
            WebtrekkRockolClient.setContentGroup({"1":"Aggregato Rockol - Web","2":"Rockol.it  - Web","3":"News","6":"Breaking news","4":"Pop"});
            WebtrekkRockolClient.setCustomParams({1:             (function getRefresh() {
                if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens';
                else if (RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce';
                else return 'no-refresh';
            })(),2: document.title,3: "news",4: "Queen",9: "1632",5: "Ben Elton;Queen;We Will Rock You",10: "Classic rock;Hard rock;Pop;Rock",6: "258",7: "red1"});
            ;
            WebtrekkRockolClient.sendPageImpression();
        
            var WebtrekkMediamondClient = new WtRockolClient({"trackId":"769396664005295","trackDomain":"mediasetitalia01.wt-eu02.net"});
            WebtrekkMediamondClient.setContentGroup({"1":"Aggregato Editori Terzi","2":"terzi - web","3":"terzi - web - Rockol","4":"terzi - web - Rockol - www.rockol.it","5":"terzi - web - Rockol - www.rockol.it - News"});
            WebtrekkMediamondClient.setCustomParams({1:             (function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            })(),10:             (function getTagPfx(){
                if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
                    return 'undefined';
                else
                    return mediamondAd.tagPfx;
            })(),2: document.title});
            WebtrekkMediamondClient.setHeatingMapRefPoint();
            WebtrekkMediamondClient.sendPageImpression();
        if (typeof $ !== "undefined") {
            $(function () {
                
            if (typeof $ !== "undefined") {
              WebtrekkRockolClient.trackAdvEvents($);
            }
            });
        }

        //-->
    </script>

                    <noscript>
                    <div>
                        <img src="https://rockolitalia01.wt-eu02.net/525983702053258/wt.pl?p=322,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>                    <noscript>
                    <div>
                        <img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>
    <!-- /Webtrekk -->

    
<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
<script type="text/javascript">
    var _rsCI="rockol-it";
    var _rsCG="0";
    var _rsDN="//secure-it.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
    var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
  <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rockol-it&amp;cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->


    <script>
        var UserSpikeConfig = {
            fireBaseAppUrl: "https://myrockol.firebaseio.com/",
            debug: false        };
        // Initialize Firebase
        var config = {
            apiKey: "AIzaSyB5cAIA-BfhhPFSBIJjIdztuXsdXIQEflw",
            authDomain: "myrockol.firebaseapp.com",
            databaseURL: "https://myrockol.firebaseio.com/",
        };
    </script>



    <script>
        bootstrapApp = function () {
            if (typeof setupDropDowns !== 'undefined') {
                console.log('Dropdowns initialization');
                window.setupDropDowns();
            }

                        
                        window.setRefreshUrl = setRefreshUrlOld;
            
            
            if (typeof firebase !== "undefined" && typeof store !== "undefined") {
                firebase.initializeApp(config);
                firebase.auth()
                    .onAuthStateChanged(function (firebaseUserData) {
                        store.dispatch('autoSignIn', firebaseUserData);
                    });
            } else {
                console.error('Error initializing user authentication.');
            }

            
            /*
            |--------------------------------------------------------------------------
            | Vue instances initialization
            |--------------------------------------------------------------------------
            */
            window.activateVueInstances = function () {
                document.querySelectorAll('.vue-instance:not(.vue-instance--active)').forEach(function (el) {
                    let conf = {};
                    if (el.getAttribute('data-vue-data')) {
                        conf.data = function () {
                            return JSON.parse(el.getAttribute('data-vue-data'));
                        }
                    }
                    conf.el = el;
                    conf.mounted = function () {
                        this.$el.classList.add("vue-instance--active");
                    };
                    new Vue(conf);
                });
                document.querySelectorAll('.vue-instance-carousel:not(.vue-instance--active)').forEach(function (el) {
                    let conf = {};
                    if (el.getAttribute('data-vue-data')) {
                        conf.data = function () {
                            return JSON.parse(el.getAttribute('data-vue-data'));
                        }
                    }
                    conf.el = el;
                    conf.components = {
                        'Carousel': VueCarousel.Carousel,
                        'Slide': VueCarousel.Slide
                    };
                    conf.methods = {
                        nextSlide: function () {
                            this.$refs.carousel.goToPage(this.$refs.carousel.getNextPage());
                        },
                        prevSlide: function () {
                            this.$refs.carousel.goToPage(this.$refs.carousel.getPreviousPage());
                        }
                    }
                    conf.mounted = function () {
                        this.$el.classList.add("vue-instance--active");
                    };
                    new Vue(conf);
                });
            };
            window.activateVueInstances();

                        setRefreshUrl(300);
            
            if (window.jsToBootstrap && window.jsToBootstrap.length > 0) {
                window.jsToBootstrap.forEach(function (cb) {
                    cb();
                });
            }
        };
    </script>

    <script type="text/javascript">
        loadJS("https://www.rockol.it/assets/js/main.min.ver.201908120928.js", function () {
            loadJS("https://www.rockol.it/assets/js/myRockol.min.ver.201908120928.js", function () {
                var additionalScripts = [];
                if (additionalScripts.length > 0) {
                    loadJS(additionalScripts, function () {
                        bootstrapApp();
                    })
                } else {
                    bootstrapApp();
                }
            });
        });
    </script>

    <script type="text/javascript">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</script>


    <!-- FB JS SDK: START -->
    <div id="fb-root"></div>
    <script  class="_iub_cs_activate" type="text/plain" >
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '324191534279970',
                status     : true,
                xfbml      : true
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- FB JS SDK: END-->


    <!--Adblock Check-->
    <script type="text/javascript" src="/js/ads.js"></script>
    <script type="text/javascript">jQuery(document).ready(checkAds());
        function checkAds() {
            if (document.getElementById('adsense') != undefined) {
                document.write("<script>ga('send', 'event', 'Adblock', 'onLoadAdBlockCheck', 'No ad block', {nonInteraction: true});</sc" + "ript>");
            } else {
                document.write("<script>ga('send', 'event', 'Adblock', 'onLoadAdBlockCheck', 'Ad block active', {nonInteraction: true});</sc" + "ript>");
            }
        }
    </script>
    <!--End Adblock Check-->



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bcdbc5ff78","applicationID":"42269559","transactionName":"YlwBYkcDWUtWVUNfXFsWIENGFlhVGERYVVhaVU5XRRIYVlJBRGlXUE0CX1lMR1BH","queueTime":0,"applicationTime":135,"atts":"ThsCFA8ZSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>