<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="it" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
        <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
    <script type="text/javascript">
        var mediamondCheckDone = false;
        function checkPersonalizedAdForMediamond() {
            if (mediamondCheckDone === false && typeof initGptIubenda === 'function') {
                initGptIubenda();
                mediamondCheckDone = true;
            }
        }

        var _iub = _iub || [];
        _iub.csConfiguration = {
            "siteId":254530,
            "cookiePolicyId":108231,
            "lang":"it",
            "enableCMP":true,
            "gdprAppliesGlobally":false,
            "googleAdsPreferenceManagement": true,
            "banner": {"position": "top"},
            callback: {
                onConsentGiven: function () {
                    checkPersonalizedAdForMediamond();
                },
                onConsentFirstGiven: function () {
                    checkPersonalizedAdForMediamond();
                },
                onConsentRead: function () {
                    checkPersonalizedAdForMediamond();
                    var cookieConsentFunctions = window.cookieConsentFunctions || [];
                    for (var i in cookieConsentFunctions) {
                        if (cookieConsentFunctions.hasOwnProperty(i)) {
                            cookieConsentFunctions[i]();
                        }
                    }
                }
            }};
    </script>
    <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1">
            <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    
    <meta name="author" content="Rockol.com s.r.l.">
    <meta name="application-name" content="Rockol.IT">

    <title>&radic; Vittorio Sgarbi trova casa a Morgan | News | Rockol</title>

    <!--

    MMMMMMds+:----:/+sydNMMMMMMMMM
    MMMNo.              `:odMMMMMM
    MMm.                  `.-sNMMM
    MM:      .-/`   -:/:     `.hMM
    MN `yhmNMMMM+.sNMMMMN:`    `mM
    Md `osNMMMMMdNdymMMMMy      sM
    MN    sMMMMMM+   /yho`      hM
    MM-   sMMMMMN              :MM
    MMs   sMMMMMd             -NMM
    MMN.  yMMMMMh            /NMMM
    MMMy.:NMMMMMN:.`       .hMMMMM
    MMMMMmmmmmmmmmms     `oNMMMMMM
    MMMMM/             `oNMMMMMMMM
    MMMMMMy`         -sNMMMMMMMMMM
    MMMMMMMNy/-..-+ymdyMMMMMMMMMMM

    -->


    <!-- DNS Prefetching -->
    <link rel="dns-prefetch" href="https://cdnrockol-rockolcomsrl.netdna-ssl.com">
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link rel="dns-prefetch" href="//mediamond.js.ad.dotandad.com/">
    <link rel="dns-prefetch" href="//ajax.googleapis.com/">

            
    <!-- START: Page specific meta and link tags -->
    <meta name="description" content="27 giu 2019 - Il critico d&#039;arte mette a disposizione del cantante un piano di Palazzo Savorelli a Sutri, la citt&agrave; della Tuscia di cui &egrave; sindaco dallo scorso anno. E chiede al Governo:: &ldquo;Vincolare la casa di Monza: &egrave; museo&rdquo; ">
    <meta name="type" content="news">
    <meta name="article:section" content="italia">
    <link rel="amphtml" href="https://www.rockol.it/news-705290/morgan-vittorio-sgarbi-sfratto-casa-monza?amp=1">
    <link rel="canonical" href="https://www.rockol.it/news-705290/morgan-vittorio-sgarbi-sfratto-casa-monza">
    <meta name="generated" content="2019-06-27 19:30:00">
    <link rel="image_src" href="https://cdnrockol-rockolcomsrl.netdna-ssl.com/5BWa2oJ5KYz4UhkQILl_Khwcyec=/645x482/smart/rockol-img/img/foto/upload/morgan2-2019-03-15-12-59-10.2019-05-04-22-37-26.jpg">
    <link rel="publisher" href="https://plus.google.com/102356210278041867644">
    <!-- END: Page specific meta and link tags -->

        
    <!-- START: Twitter metatag -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@rockolpoprock">
    <meta name="twitter:title" content="&radic; Vittorio Sgarbi trova casa a Morgan">
    <meta name="twitter:description" content="27 giu 2019 - Il critico d&#039;arte mette a disposizione del cantante un piano di Palazzo Savorelli a Sutri, la citt&agrave; della Tuscia di cui &egrave; sindaco dallo scorso anno. E chiede al Governo:: &ldquo;Vincolare la casa di Monza: &egrave; museo&rdquo; ">
    <meta name="twitter:image:src" content="https://cdnrockol-rockolcomsrl.netdna-ssl.com/5BWa2oJ5KYz4UhkQILl_Khwcyec=/645x482/smart/rockol-img/img/foto/upload/morgan2-2019-03-15-12-59-10.2019-05-04-22-37-26.jpg">
    <meta name="twitter:domain" content="https://www.rockol.it">
    <!-- END: Twitter metatag -->
        
    <!-- START: Facebook metatag -->
    <meta property="fb:app_id" content="324191534279970"/>
    <meta property="og:admins" content="1163511037"/>
    <meta property="og:title" content="&radic; Vittorio Sgarbi trova casa a Morgan"/>
    <meta property="og:site_name" content="Rockol"/>
    <meta property="og:locale" content="it_IT"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.rockol.it/news-705290/morgan-vittorio-sgarbi-sfratto-casa-monza"/>
    <meta property="og:image" content="http://cdnrockol-rockolcomsrl.netdna-ssl.com/5BWa2oJ5KYz4UhkQILl_Khwcyec=/645x482/smart/rockol-img/img/foto/upload/morgan2-2019-03-15-12-59-10.2019-05-04-22-37-26.jpg"/>
<meta property="og:image:secure_url" content="https://cdnrockol-rockolcomsrl.netdna-ssl.com/5BWa2oJ5KYz4UhkQILl_Khwcyec=/645x482/smart/rockol-img/img/foto/upload/morgan2-2019-03-15-12-59-10.2019-05-04-22-37-26.jpg"/>
<meta property="og:image:width" content="645"/>
<meta property="og:image:height" content="482"/>
    <meta property="og:description" content="27 giu 2019 - Il critico d&#039;arte mette a disposizione del cantante un piano di Palazzo Savorelli a Sutri, la citt&agrave; della Tuscia di cui &egrave; sindaco dallo scorso anno. E chiede al Governo:: &ldquo;Vincolare la casa di Monza: &egrave; museo&rdquo; "/>
    <!-- END: Facebook metatag -->
        
    <!-- START: SocialBeat metatag -->
    <meta name="socialbeat:area" content="news"/>
    <meta name="socialbeat:section" content="italia"/>
    <meta name="socialbeat:artist_name" content="Morgan"/>
    <meta name="socialbeat:image_url" content="https://cdnrockol-rockolcomsrl.netdna-ssl.com/EpxCaRL-0owZI2-SvgS1icdlBpA=/1080x1080/smart/rockol-img/img/foto/upload/morgan2-2019-03-15-12-59-10.2019-05-04-22-37-26.jpg"/>
    <!-- END: SocialBeat metatag -->

                    
    <!-- START: Userspike metatags -->
    <meta name="kipcast:guid" content="RK-IT|news|italia|https://www.rockol.it/news-705290/morgan-vittorio-sgarbi-sfratto-casa-monza">
    <meta name="kipcast:title" content="Vittorio Sgarbi trova casa a Morgan">
    <meta name="kipcast:description" content="27 giu 2019 - Il critico d&#039;arte mette a disposizione del cantante un piano di Palazzo Savorelli a Sutri, la citt&agrave; della Tuscia di cui &egrave; sindaco dallo scorso anno. E chiede al Governo:: &ldquo;Vincolare la casa di Monza: &egrave; museo&rdquo; ">
    <meta name="kipcast:link" content="https://www.rockol.it/news-705290/morgan-vittorio-sgarbi-sfratto-casa-monza">
    <meta name="kipcast:tag" content="ARTIST:news:3885:asia-argento,ARTIST:3885:asia-argento,ARTIST:news:10227:morgan,ARTIST:10227:morgan,TAG:439721:vittorio-sgarbi">
    <meta name="kipcast:pubdate" content="2019-06-27 19:30:00+0200">
    
    
    <!-- END: Userspike metatags -->
            
    <!-- Sitemap -->
    <link rel="sitemap" type="application/xml" title="Rockol.it - sitemap" href="/sitemap-index.xml">

    <!-- Custom Search -->
    <link rel="search"
          href="https://www.rockol.it/os-main.xml" type="application/opensearchdescription+xml"
          title="Rockol.it - Music Search"/>

    <!-- Favicons, Pins, etc. -->
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png?v=20190621">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png?v=20190621">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png?v=20190621">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=20190621">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=20190621">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=20190621">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=20190621">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=20190621">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=20190621">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png?v=20190621">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=20190621">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=20190621">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=20190621">
    <link rel="manifest" href="/manifest.json?v=20190621">
    <meta name="msapplication-TileColor" content="#000">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=20190621">
    <meta name="theme-color" content="#000">

    <!-- RSS feeds -->
    <link rel="alternate" href="//www.rockol.it/rss/news_hp.php" type="application/rss+xml" title="Rockol News">
    <link rel="alternate" href="//www.rockol.it/rss/dischi.php" type="application/rss+xml" title="Rockol Dischi">
    <link rel="alternate" href="//www.rockol.it/rss/concerti.php" type="application/rss+xml" title="Rockol Concerti">

    
                <style>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</style>
        <link rel="preload" href="/assets/css/style.min.ver.201906211719.css" as="style"
          onload="this.rel='stylesheet'">
        <noscript>
            <link rel="stylesheet" href="/assets/css/style.min.ver.201906211719.css">
        </noscript>
        <script>
            // LoadCSS
            !function (a) {
                "use strict";
                var b = function (b, c, d) {
                    function j(a) {
                        return e.body ? a() : void setTimeout(function () {
                            j(a)
                        })
                    }

                    function l() {
                        f.addEventListener && f.removeEventListener("load", l), f.media = d || "all"
                    }

                    var g, e = a.document, f = e.createElement("link");
                    if (c) g = c; else {
                        var h = (e.body || e.getElementsByTagName("head")[0]).childNodes;
                        g = h[h.length - 1]
                    }
                    var i = e.styleSheets;
                    f.rel = "stylesheet", f.href = b, f.media = "only x", j(function () {
                        g.parentNode.insertBefore(f, c ? g : g.nextSibling)
                    });
                    var k = function (a) {
                        for (var b = f.href, c = i.length; c--;) if (i[c].href === b) return a();
                        setTimeout(function () {
                            k(a)
                        })
                    };
                    return f.addEventListener && f.addEventListener("load", l), f.onloadcssdefined = k, k(l), f
                };
                "undefined" != typeof exports ? exports.loadCSS = b : a.loadCSS = b
            }("undefined" != typeof global ? global : this);
            // Preload Polyfill
            !function (a) {
                if (a.loadCSS) {
                    var b = loadCSS.relpreload = {};
                    if (b.support = function () {
                        try {
                            return a.document.createElement("link").relList.supports("preload")
                        } catch (b) {
                            return !1
                        }
                    }, b.poly = function () {
                        for (var b = a.document.getElementsByTagName("link"), c = 0; c < b.length; c++) {
                            var d = b[c];
                            "preload" === d.rel && "style" === d.getAttribute("as") && (a.loadCSS(d.href, d), d.rel = null)
                        }
                    }, !b.support()) {
                        b.poly();
                        var c = a.setInterval(b.poly, 300);
                        a.addEventListener && a.addEventListener("load", function () {
                            a.clearInterval(c)
                        }), a.attachEvent && a.attachEvent("onload", function () {
                            a.clearInterval(c)
                        })
                    }
                }
            }(this);
            // Load JS
            loadjs = function () {
                function n(n, r) {
                    n = n.push ? n : [n];
                    var e, o, t, i, u = [], a = n.length, l = a;
                    for (e = function (n, e) {
                        e.length && u.push(n), l -= 1, 0 === l && r(u)
                    }; a--;) o = n[a], t = f[o], t ? e(o, t) : (i = c[o] = c[o] || [], i.push(e))
                }

                function r(n, r) {
                    if (n) {
                        var e = c[n];
                        if (f[n] = r, e) for (; e.length;) e[0](n, r), e.splice(0, 1)
                    }
                }

                function e(n, r) {
                    var e = document, o = e.createElement("script");
                    o.src = n, o.onload = o.onerror = function (e) {
                        var t = o.parentNode;
                        t && t.removeChild(o), o = null, r(n, e.type)
                    }, e.head.appendChild(o)
                }

                function o(n, r) {
                    n = n.push ? n : [n];
                    var o, t = n.length, i = t, u = [];
                    for (o = function (n, e) {
                        "error" === e && u.push(n), i -= 1, 0 === i && r(u)
                    }; t--;) e(n[t], o)
                }

                function t(n, e, t, f) {
                    var c, a, l;
                    if (e && !e.call && (c = e), a = c ? t : e, l = c ? f : t, c) {
                        if (c in u) throw new Error("LoadJS: Bundle already defined");
                        u[c] = !0
                    }
                    o(n, function (n) {
                        n.length ? (l || i)(n) : (a || i)(), r(c, n)
                    })
                }

                var i = function () {
                }, u = {}, f = {}, c = {};
                return t.ready = function (r, e, o) {
                    return n(r, function (n) {
                        n.length ? (o || i)(n) : (e || i)()
                    }), t
                }, t.done = function (n) {
                    r(n, [])
                }, t
            }();
        </script>
    
    <script type="text/javascript" src="https://www.rockol.it/assets/vendors/jquery/jquery-1.12.3.min.js"></script>

    <!-- Font Loading -->
    <link rel="stylesheet" type="text/css"
          href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:300,400,700&display=optional">

    
    <!-- Skin positioning fix -->
    <style>
        #mmAdDivSkDx, #mmAdDivSkSx {
            top: 98px !important;
        }
    </style>

    
        <!-- Mediamond Script: START -->
    <script src="//adv.mediamond.it/hpsponsor/rockol/header.js" language="javascript" type="text/javascript" id="mediamondBaseJS"></script>
    <!-- Mediamond Script: END -->
    
    <!-- Google Universal Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-1439426-1', 'rockol.it');
        ga('set', 'anonymizeIp', true);
        ga('set', 'forceSSL', true);
        ga('require', 'displayfeatures');
        ga('require', 'linkid');
        ga('send', 'pageview');
        
                ga('create', 'UA-37842219-1', 'rockol.it', {'name': 'additionalTracker'});  // Additional tracker.
        ga('set', 'forceSSL', true);
        ga('additionalTracker.require', 'displayfeatures');
        ga('additionalTracker.set', 'anonymizeIp', true);
        ga('additionalTracker.send', 'pageview'); // Send page view for additional tracker.
        
                                            ga('send', 'event', 'TestVariation', '2019_02_new_homepage', 'new', {nonInteraction: true});
                        </script>
    <!-- Fine Google Universal Analytics -->




    <!-- Google Schema.org -->
            <script type="application/ld+json">
            {"@type":"WebSite","url":"https:\/\/www.rockol.it","name":"Rockol.it","alternateName":"Rockol - la musica online \u00e8 qui","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.rockol.it\/search.php?s={search_term_string}","query-input":"required name=search_term_string"},"@context":"http:\/\/schema.org"}
        </script>        <script type="application/ld+json">
            {"@type":"Organization","url":"https:\/\/www.rockol.it","name":"Rockol.com S.R.L.","legalName":"Rockol.com S.R.L.","email":"rocko@rockol.it","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"Rockol.it Logo","url":"https:\/\/rockol-img.s3.amazonaws.com\/assets\/img\/2019\/logo-big.png"},"address":{"@type":"PostalAddress","addressCountry":"IT","addressLocality":"Milano","addressRegion":"Lombardia","postalCode":"20123","streetAddress":"Via Boccaccio 24"},"sameAs":["https:\/\/www.facebook.com\/rockol","https:\/\/www.linkedin.com\/company\/rockol.com","https:\/\/www.instagram.com\/rockol.it\/","https:\/\/twitter.com\/rockolpoprock","https:\/\/www.rockol.it"],"@context":"http:\/\/schema.org"}
        </script>
                
    
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '354984291977946');
    fbq('track', 'PageView');
</script>

<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=354984291977946&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
    <script type="text/javascript">
    ;(function(s,o,c,i,a,l,b){if(!s[a]){s.gnSocialbeat=s.gnSocialbeat||[];
    s.gnSocialbeat.push(a);s[a]=function(){(s[a].q=s[a].q||[]).push(arguments)};
    s[a].q=s[a].q||[];l=o.createElement(c);b=o.getElementsByTagName(c)[0];l.async=1;
    l.src=i;b.parentNode.insertBefore(l,b)}}(window,document,"script",
    "//duu8lzqdm8tsz.cloudfront.net/websites/sb.js","__socialbeatTracker"));

    __socialbeatTracker('newTracker', 'sb', '', {appId: 'socialbeat.tracker.website'});
 
    __socialbeatTracker('trackPageView', null, [{"customer":{"id":"36eef6e8-e111-11e8-a1af-0afae9a34d80","site":{"name":"rockol.it"}},"content":{"published":"2019-06-27T19:30:00+02:00","section":"italia","tags":["Asia Argento","Morgan","Vittorio Sgarbi"]}}]);
</script></head>


<body role="document" class="body  news  sub_area_italia   menu-variation_b    mobile_menu--2017  mod-lyrics-layout-variation-a  mod-desktop-color__original_color   ">

<!--[if lt IE 8]>
<p class="browserupgrade">
    You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
    browser</a> to improve your experience.
</p>
<![endif]-->


<header id="base-template-header" class="fixed top-0 left-0 right-0 higher-zindex">
    <div class="display-none sm:block
        relative pt-3 bg-white
        border-0 border-b border-white border-solid
        text-xl md:text-2xl lg:text-2xl">
    <div class="h-full bg-black flex items-center w-full border-t-2 border-b-2 bg-white border-0 border-black border-solid px-2 sticky top-0">
        <div class="h-full mx-auto  flex justify-between items-center">
            <nav class="h-full relative menu-2019 flex-grow roboto font-black uppercase tracking-wider flex items-center justify-between  -mx-4"
                 :class="{'dropdown-active': dropdown}">

                <!-- LOGO -->
                <div data-logo-reveal-on-sticky
                     class="relative revealed flex flex-shrink-0 items-center justify-center mx-4">
                    <a href="/"
                       class="absolute border-2 border-white border-solid rounded-full bg-black hover:bg-gray-800"
                       style="width: 70px; height: 70px;">
                        <img src="/newDesign/assets/img/logo-transparent-small.png" class="w-full">
                    </a>
                </div>

                <!-- Hamburger menu -->
                <a href="#"
                   @mouseenter="showDropdown('desktopMainMenu')"
                   @mouseleave="hideDropdown()"
                   class="fill-current h-full flex items-center justify-center px-1 md:px-3  activable-icon active:text-white focus:text-white"
                   :class="{'bg-gray-900 h-full text-white hover:text-white': dropdown.desktopMainMenu}"
                   :style="{color: dropdown.desktopMainMenu ? 'white !important' : 'currentColor'}">
                    <svg class="svg-icon h-8 w-16"
                         aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                         role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                        <path fill="currentColor"
                              d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
                    </svg>
                </a>

                <a href="/news" class="h-full flex items-center justify-center px-1 md:px-3  hover:text-gray-600 mx-2 md:mx-4"
                   @mouseenter="showDropdown('news')"
                   @mouseleave="hideDropdown()">
                    News
                    <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-2 h-6 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                </a>
                <a href="/recensioni-musicali" class="h-full flex items-center justify-center px-1 md:px-3  hover:text-gray-600 mx-2 md:mx-4"
                   @mouseenter="showDropdown('reviews')"
                   @mouseleave="hideDropdown()">
                    Recensioni
                    <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-2 h-6 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                </a>
                <a href="/concerti" class="h-full flex items-center justify-center px-1 md:px-3  hover:text-gray-600 mx-2 md:mx-4"
                   @mouseenter="showDropdown('shows')"
                   @mouseleave="hideDropdown()">
                    Concerti
                    <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-2 h-6 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                </a>
                <a href="/videoclip/" class="h-full flex items-center justify-center px-1 md:px-3  hover:text-gray-600 mx-2 md:mx-4">Video</a>
                <a href="/classifiche-musicali/4/Rockol-Chart" class="h-full flex items-center justify-center px-1 md:px-3  hover:text-gray-600 mx-2 md:mx-4">Classifiche</a>

                <a href="#"
                   class="h-full flex items-center justify-center px-1 md:px-3  hover:text-gray-800 activable-icon"
                   :class="{'bg-black text-white': dropdown.search}"
                   :style="{color: dropdown.search ? 'white !important' : 'currentColor'}"
                   @click.prevent="toggleFixedDropdown('search', 'search-show')"
                ><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon h-8 w-16" 
    viewBox="0 0 512 512">
    <path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></a>

                <div class=" items-center justify-between text-gray-600 flex mx-4">
                    <!-- Facebook -->
                    <a href="https://www.facebook.com/rockol/"
                       target="_blank" rel="nopener noreferrer"
                       class="h-full items-center px-1 md:px-3 h-8 flex ">
                        <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook"
                                 class="svg-icon h-8"
                                 xmlns="http://www.w3.org/2000/svg"
                                 viewBox="0 0 448 512">
                                 <path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path>
                                 </svg>                    </a>
                    <!-- Instagram -->
                    <a href="https://www.instagram.com/rockol.it/"
                       target="_blank" rel="nopener noreferrer"
                       class="h-full items-center px-1 md:px-3 h-8 flex ">
                        <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram"
     class="svg-icon h-8"
     xmlns="http://www.w3.org/2000/svg"
     viewBox="0 0 448 512">
    <path fill="currentColor"
          d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>                    </a>
                    <!-- Youtube -->
                    <a href="http://www.youtube.com/user/rockolvideo"
                       target="_blank" rel="nopener noreferrer"
                       class="h-full items-center px-1 md:px-3 h-8 display-none md:flex">
                        <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube"
    class="svg-icon h-8"
    viewBox="0 0 576 512">
    <path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></svg>                    </a>
                    <!-- Twitter -->
                    <a href="/seguici/twitter"
                       target="_blank" rel="nopener noreferrer"
                       class="h-full items-center px-1 md:px-3 h-8 display-none md:flex">
                        <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter"
     class="svg-icon h-8"
     viewBox="0 0 512 512">
    <path fill="currentColor"
          d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
</svg>                    </a>
                </div>
            </nav>
        </div>
    </div>

    <section v-cloak>
        <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<!--
<button type="button" v-if="dropdown.desktopMainMenu"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>
-->
<div v-if="dropdown.desktopMainMenu"
     @mouseenter="showDropdown('desktopMainMenu')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="relative mx-auto container rockol-container bg-gray-900 pt-8 pb-8">

        <h2 class="sr-only">Rockol - sezioni principali</h2>

                <div class="flex items-start justify-between -mx-8 px-4">
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular text-3xl">            <a href="https://www.rockol.it/news"  >News</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-lg">
                                                                    <li>            <a href="https://www.rockol.it/news/24h/"  >Ultime 24 Ore</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/pop-rock/"  >Pop/Rock</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/dal-vivo/"  >Dal Vivo</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/italia/"  >Italia</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/industria/"  >Industria</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/tech-test/"  >Tech test</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/r-n-b-hip-hop/"  >R'n'B/HipHop</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/metal/"  >Metal</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/prog/"  >Prog</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/clubbing/"  >Clubbing</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/cinema/"  >Cinema</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/vinyl/"  >Vinyl</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/gossip/"  >Gossip</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/charts/"  >Charts</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular text-3xl">            <a href="https://www.rockol.it/concerti"  >Concerti</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-lg">
                                                                    <li>            <a href="https://www.rockol.it/concerti/oggi"  >Artisti in Tour</a></li>
                                                                    <li>            <a href="https://www.rockol.it/biglietti"  >Acquista Biglietti</a></li>
                                                                    <li>            <a href="https://www.rockol.it/concerti/ricerca"  >Ricerca Avanzata</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular text-3xl">            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Classifiche</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-lg">
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Rockol Chart</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/1/UK-Album-Chart"  >UK Album</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/7/Top-of-the-Music"  >Top Ten Italia</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/5/Billboard-Album-Chart"  >Top Ten U.S.A.</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/19/Fimi-vinili"  >Vinili</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/12/Top-of-the-Music-Download-Chart"  >Digital Download</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/17/Top-10-Radio-Airplay"  >Top 10 Radio Airplay</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular text-3xl">            <a href="https://www.rockol.it/recensioni-musicali"  >Recensioni</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-lg">
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/dischi"  >Recensioni</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/le-scelte-di-rockol"  >Le scelte di Rockol</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/ultime-uscite-discografiche"  >Appena usciti</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/vinyl/"  >Vinyl</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/libri"  >Libri</a></li>
                                                                    <li>            <a href="https://www.rockol.it/uscite-discografiche"  >Uscite</a></li>
                                                                    <li>            <a href="https://www.rockol.it/uscite-discografiche/ricerca"  >Ricerca Avanzata</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular text-3xl">            <a href="https://www.rockol.it/videoclip/"  >Video</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-lg">
                                                                    <li>            <a href="/videoclip/"  >Videoclip</a></li>
                                                                    <li>            <a href="/video-channel/VideoInterviste/"  >Videointerviste</a></li>
                                                                    <li>            <a href="/video-channel/Live-Rockol/"  >Live @ Rockol</a></li>
                                                                    <li>            <a href="/video-channel/nofilter/"  >#NoFilter</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                                    <div class="mx-4">
                <nav>
                    <ul class="underline list-none text-xs heading leading-normal text-xl font-roboto-regular heading p-0 m-0 mb-4 font-black text-3xl">
                                                    <li>            <a href="https://www.rockol.it/artista"  >Artisti</a></li>
                                                    <li>            <a href="https://www.rockol.it/foto"  >Foto</a></li>
                                                    <li>            <a href="https://www.rockol.it/testi"  >Testi</a></li>
                                                    <li>            <a href="/speciali/rockol-weekly"  >Rockol Weekly</a></li>
                                                    <li>            <a href="http://www.rockol.com/"   target="_blank" rel="nopener noreferrer" >Rockol.com</a></li>
                                                    <li>            <a href="http://www.youtube.com/user/rockolvideo"   target="_blank" rel="nopener noreferrer" >Youtube</a></li>
                                                    <li>            <a href="https://www.instagram.com/rockol.it/"   target="_blank" rel="nopener noreferrer" >Instagram</a></li>
                                                    <li>            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="nopener noreferrer" >Facebook</a></li>
                                            </ul>
                </nav>
            </div>
                    </div>
    </div>

</div>        
<div v-if="dropdown.news"
     @mouseenter="showDropdown('news')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container rockol-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">News</h3>
        <keep-alive>
            <dropdown
                    key="news"
                    :elements='{"24h":{"label":"Ultime 24 Ore","route":"https:\/\/www.rockol.it\/news\/24h\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/WUpFi-SaSAc5S2xtPB1eEwZZFYE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/1press1.jpg","imageAttr":"","permalink":"\/news-705293\/liam-gallagher-tour-date-italia-2019-nuovo-album-singolo-the-river","title":"Liam Gallagher: ascolta la nuova canzone \u2018The River\u2019","abstract":"Il pi\u00f9 giovane dei fratelli Gallagher - di cui \u00e8 stato da poco annunciato un&nbsp;tour&nbsp;nei palasport, che prevede anche due date in Italia nel febbraio 2020&nbsp;- ha..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/IOZ-zL-DgECd23tm41nBfiV7cDE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/calcutta-credits-giuseppe-maffia.jpg","imageAttr":"","permalink":"\/news-705294\/calcutta-rock-roma-concerto-diretta-scaletta-foto","title":"Calcutta a Rock in Roma: la diretta del concerto","abstract":"ore 21.00 - Dopo qualche minuto di pausa dopo la fine del set di Scarda, alle 21 in punto sale sul palco il dj italo-canadese Bruno Belissimo. Ed \u00e8 subito pura italo-disco..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/rNppC3MLA0NpFdfls78ldrwJmVg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/selton-malika-foto-giulia-rosco.jpg","imageAttr":"","permalink":"\/news-705292\/selton-il-nuovo-singolo-malika-ayane","title":"Selton, un singolo con Malika Ayane e Dardust","abstract":"Dopo quasi due anni dal loro ultimo album, \u201cManifesto Tropicale\u201d, il gruppo brasiliano-italiano torna sulle scene con un nuovo singolo: il 3 luglio esce \"Ipanema\" con Malyka..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/upRRmvgchRs0B4P8xUKmUt6jwVs=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/img-1268-alex-lake.jpg","imageAttr":"","permalink":"\/news-705289\/thom-yorke-anima-nuovo-album-film-recensione-netflix","title":"Thom Yorke, ecco \"Anima\" e il mini-film su Netflix: la recensione","abstract":"Come preannuciato e dopo gli&nbsp;indizi della settimana scorsa, il&nbsp;frontman dei Radiohead&nbsp;ha pubblicato oggi, 27 giugno \u201cAnima\u201d, il doppio progetto: un album in..."}]},"pop-rock":{"label":"Pop\/Rock","route":"https:\/\/www.rockol.it\/news\/pop-rock\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/WUpFi-SaSAc5S2xtPB1eEwZZFYE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/1press1.jpg","imageAttr":"","permalink":"\/news-705293\/liam-gallagher-tour-date-italia-2019-nuovo-album-singolo-the-river","title":"Liam Gallagher: ascolta la nuova canzone \u2018The River\u2019","abstract":"Il pi\u00f9 giovane dei fratelli Gallagher - di cui \u00e8 stato da poco annunciato un&nbsp;tour&nbsp;nei palasport, che prevede anche due date in Italia nel febbraio 2020&nbsp;- ha..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/BSzp1JlNMBvlac-nfHbSr0xkrL4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liam-gallagher-at-milano-rockol-006.jpg","imageAttr":"","permalink":"\/news-705286\/liam-gallagher-concerti-italia-2020-biglietti-date-roma-milano","title":"Liam Gallagher: due concerti in Italia a febbraio 2020","abstract":"C\u0027\u00e8 anche l\u0027Italia nel calendario del nuovo tour di Liam Gallagher nei palazzetti dello sport e nelle arene indoor, legato al nuovo album \"Why me? Why not.\", in uscita il..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/N_W3AfJa921LbVglri9AnntW1GU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/ac-dc-20150709-212330-_K2A6641.jpg","imageAttr":"","permalink":"\/news-705124\/wanna-rock-il-meglio-della-musica-acdc","title":"I Wanna Rock: Ac\/Dc","abstract":"Si celebrano quest\u2019anno i 40 anni dalla pubblicazione dell\u2019album \"Highway to Hell\u201d, l\u0027album che rappresent\u00f2 per la band australiana il raggiungimento della grande popolarit\u00e0 a..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/VxszHMHJo0JbwZ2wV5RjVzLQRUU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/kraftwerk.png","imageAttr":"","permalink":"\/news-705283\/kraftwerk-concerti-rock-roma-2019-teatro-romano-ostia-biglietti","title":"Kraftwerk, due concerti al Rock in Roma: orari, biglietti, come arrivare","abstract":"I Kraftwerk arrivano al Rock in Roma per due date. I pionieri della musica elettronica saranno in concerto oggi (27 giugno) e domani (28 giugno) al Teatro Romano di Ostia..."}]},"dal-vivo":{"label":"Dal Vivo","route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/so0MjSRvPYbT8qIxEWKVTuN76zU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/lucca-summer-festival-2019.png","imageAttr":"","permalink":"\/news-705135\/lucca-summer-festival-2019-programma-biglietti-sting-maneskin-salmo","title":"Lucca Summer Festival 2019: il programma e le informazioni","abstract":"Il Lucca Summer Festival arriva alla 22\u00b0 edizione: si&nbsp;riparte il 28&nbsp;giugno con Take That, per arrivare alla chiusura&nbsp;un mese dopo, il 29 luglio, con Sting. &nbsp..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/NV8Ziy2uPo2xpmsIakNNZFrtuOo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/jt50-photo1.jpg","imageAttr":"","permalink":"\/news-705131\/jethro-tull-ian-anderson-recensione-concerto-taormina-scaletta","title":"Jethro Tull: il flauto magico di Ian Anderson incanta Taormina","abstract":"Domenica 23 giugno, ore 21.30: una calda domenica d\u2019estate, che in particolare in Sicilia fa registrare temperature record, non impedisce a migliaia di appassionati di musica..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/dp4dRWM5UKuMRIZ4bTWtpdoPhwM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/0466b75f-ca06-4fc7-8a31-a87fc09e0713.JPG","imageAttr":"","permalink":"\/news-705111\/liberato-concerto-rock-roma-recensione-scaletta-foto","title":"Il racconto e le foto del concerto di Liberato a Rock in Roma","abstract":"Se l\u0027intenzione era quella di mettere su una festa gigantesca, l\u0027obiettivo \u00e8 stato centrato in pieno. Il concerto che ha segnato il debutto dal vivo a Roma del misterioso..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/xt86cvO60kq_4vHYXOQ3TrY74rA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/eddie-vedder9-copy.jpg","imageAttr":"","permalink":"\/news-704996\/eddie-vedder-pearl-jam-collisioni-festival-recensione-concerto-scalett","title":"Eddie Vedder in concerto a Barolo: \"Mai suonato cos\u00ec vicino alla cucina di qualcuno\"","abstract":"\"Non ho mai suonato cos\u00ec vicino alla cucina di qualcuno\", dice Eddie Vedder: a pochi metri in linea d\u0027aria dal palco c\u0027\u00e8 un balcone, dove siede una \u0027elderly woman\u0027, che guarda..."}]},"italia":{"label":"Italia","route":"https:\/\/www.rockol.it\/news\/italia\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/IOZ-zL-DgECd23tm41nBfiV7cDE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/calcutta-credits-giuseppe-maffia.jpg","imageAttr":"","permalink":"\/news-705294\/calcutta-rock-roma-concerto-diretta-scaletta-foto","title":"Calcutta a Rock in Roma: la diretta del concerto","abstract":"ore 21.00 - Dopo qualche minuto di pausa dopo la fine del set di Scarda, alle 21 in punto sale sul palco il dj italo-canadese Bruno Belissimo. Ed \u00e8 subito pura italo-disco..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/rNppC3MLA0NpFdfls78ldrwJmVg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/selton-malika-foto-giulia-rosco.jpg","imageAttr":"","permalink":"\/news-705292\/selton-il-nuovo-singolo-malika-ayane","title":"Selton, un singolo con Malika Ayane e Dardust","abstract":"Dopo quasi due anni dal loro ultimo album, \u201cManifesto Tropicale\u201d, il gruppo brasiliano-italiano torna sulle scene con un nuovo singolo: il 3 luglio esce \"Ipanema\" con Malyka..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/0-q-3r1raNvKaGX-c2DJCH9sPV0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/vasco-rossi-san-siro2019-rockol-012.jpg","imageAttr":"","permalink":"\/news-705288\/vasco-rossi-tour-2019-date-pau-negrita-intitolare-strada","title":"Pau dei Negrita vuole intitolare una strada a Vasco Rossi","abstract":"Un semplice post celebrativo su Instagram, a chiusura del tour 2019: \"\u00c8 stato splendido\", scrive Vasco Rossi, dopo i due show in Sardegna&nbsp; e &nbsp;&nbsp;i sei sold out..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/YEG_YWrKYFzs0A1GIRYvneD0DMY=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/2x6qm-wt.jpeg","imageAttr":"","permalink":"\/news-705262\/massimo-volume-giardini-miro-tour-siamo-il-rock-ancient-regime","title":"Massimo Volume e Giardini di Mir\u00f2: \u201cSiamo il rock ancien r\u00e9gime\u201d","abstract":"Niente introduzioni cerimoniose. Jukka Reverberi fa un cenno con la mano e sul palco con i Giardini di Mir\u00f2 sale Emidio Clementi dei Massimo Volume. \u201cVai Mim\u00ec!\u201d, urla qualcuno..."}]},"industria":{"label":"Industria","route":"https:\/\/www.rockol.it\/news\/industria\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/8oWLJC_OjyIAnMjg8gve5F5RvYM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/vasco-rossi-san-siro2019-rockol-032.jpg","imageAttr":"","permalink":"\/news-705273\/concerti-agis-e-assomusica-contro-il-biglietto-nominale","title":"Concerti: Agis e Assomusica contro il biglietto nominale","abstract":"\"Il biglietto nominale rischia di essere un danno per spettatori e organizzatori di eventi\": i timori gi\u00e0 espressi in passato da - tra gli altri - Mimmo D\u0027Alessandro di D..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/oTwojwHAFzNT8cQHWJnGNsGLgS4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/gls1442-180619-cagliari-simoni.jpg","imageAttr":"","permalink":"\/news-705265\/vasco-rossi-a-cagliari-organizzatori-mai-piu-sardegna","title":"Vasco Rossi a Cagliari, gli organizzatori: \u0027Mai pi\u00f9 in Sardegna\u0027","abstract":"Due concerti all\u0027insegna del tutto esaurito, una battente campagna media di avvicinamento alla doppia data e addirittura una linea di traghetti dedicata: le due date tenute da..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/b48ND71B0ZjGZEs9sYcQVocoy64=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/ph-lavine.jpeg","imageAttr":"","permalink":"\/news-705184\/youtube-umg-restaurano-migliaio-video-musicali-smells-like-teen-spirit","title":"YouTube e UMG restaurano un migliaio di video musicali: c\u2019\u00e8 anche anche \u2018Smells Like Teen Spirit\u2019","abstract":"Nei giorni scorsi YouTube e Universal Music Group hanno annunciato di aver fatto squadra per restaurare, e proporre quindi in una versione di maggiore qualit\u00e0, circa un..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/-wCEVP9FoCMydqtFKrW6DRwxjXw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/logonuovoimaie.jpg","imageAttr":"","permalink":"\/news-705050\/nuovoimaie-il-mestiere-dell-artista-parla-red-canzian","title":"NUOVOIMAIE, il mestiere dell\u0027artista: parla Red Canzian","abstract":"\"\u0027Artista\u0027 \u00e8 una parola che mi fa sempre molta paura pronunciare, soprattutto se riferita a me. Piuttosto, preferisco considerarmi un ottimo artigiano\": Red Canzian - oltre..."}]},"tech-test":{"label":"Tech test","route":"https:\/\/www.rockol.it\/news\/tech-test\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/kGobudSlYr6Uk-ANyAW1aHLOhbs=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/dj-stand.jpg","imageAttr":"","permalink":"\/news-704807\/dj-stand-design","title":"Dj stand, Design per DJ","abstract":"Sono in commercio i&nbsp;Dj stand&nbsp;e i record cabinet series di Atocha Design. &nbsp;Il primo \u00e8 uno stand con due postazioni per i giradischi e lo spazio centrale dedicato..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/K42SI4LhF6Mxw8kNRnqCVa54Uwo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/casse-canton-chrono-20.jpg","imageAttr":"","permalink":"\/news-704638\/casse-canton-chrono-20-versatili-e-qualita","title":"Casse Canton Chrono 20: versatili e di qualit\u00e0","abstract":"Casse Chrono 20 produttore&nbsp;Canton prezzo: 638 euro (la coppia) Sono diffusori made in Germany, con telaio in titanio, che si collocano nella categoria di&nbsp;fascia..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/gNypeAeRF2y6gzpNxR4UxAIOzx4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/casse-q-acoustics-q3010i.jpg","imageAttr":"","permalink":"\/news-704154\/casse-q-acoustics-3010i-entry-level-qualita","title":"Casse Q Acoustics 3010i: le entry level di qualit\u00e0","abstract":"Questi diffusori sono relativamente economici, ma offrono una qualit\u00e0 di riproduzione gi\u00e0 alta. Il loro suono \u00e8 infatti straordinario e timbricamente corretto. Sono disponibili..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/J5ppaXnreFUlLVf2xkSjsT9Zqx0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/giradischi-stir-it-up.png","imageAttr":"","permalink":"\/news-703298\/il-giradischi-bob-marley","title":"Il giradischi di Bob Marley","abstract":"Giradischi Stir It Up produttore: The House Of Marley prezzo: 250 euro House of Marley propone ormai da anni prodotti che si distinguono per un design caldo e naturale e..."}]},"r-n-b-hip-hop":{"label":"R\u0027n\u0027B\/HipHop","route":"https:\/\/www.rockol.it\/news\/r-n-b-hip-hop\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/kEL_wPHA65BFQHqMVtr812gXSGc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/image003.2019-06-27-12-50-52.jpg","imageAttr":"","permalink":"\/news-705280\/raphael-saadiq-esce-il-nuovo-album-jimmy-lee","title":"Raphael Saadiq: esce il nuovo album \"Jimmy Lee\"","abstract":"Raphael Saadiq annuncia l\u2019uscita di \u201cJimmy Lee\u201d, il suo primo album in otto anni, tanto il tempo trascorso dalla pubblicazione di \"Stone Rollin\u0027\". La nuova fatica discografica..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/VCeBrrnxPnN3f7bWDOLReBvE1AI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/lil-nas-x-playlist-imageb.jpg","imageAttr":"","permalink":"\/news-705062\/lil-nas-x-old-town-road-panini-kurt-cobain-nivana-bloom-video","title":"Lil Nas X (\"Old town road\") campiona i Nirvana per la nuova canzone","abstract":"Montero Lamar Hill, in arte&nbsp;&nbsp;Lil Nas X, \u00e8 diventato un caso&nbsp;per \"Old Town Road\", canzone&nbsp;che ha ottenuto una popolarit\u00e0 virale nell\u0027applicazione di..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ypEqWH4NPnC-oVuPpBA6VB7qaho=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/lionelrichie5.jpg","imageAttr":"","permalink":"\/news-691814\/lionel-richie-commodores-canzoni-successi-we-are-the-world-all-night","title":"Lionel Richie, il suo nome fa rima con la parola successo","abstract":"Nel 1982 Lionel Richie lascia i Commodores e intraprende la carriera solista. Un\u2019idea non del tutto peregrina se, scorrendo i numeri che lo riguardano, il musicista nato a..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/WjnDeMHoOhPatA9SWcI8k9DlmqI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/ghalimartacoratella1.jpg","imageAttr":"","permalink":"\/news-705032\/ghali-venerdi-21-giugno-singoli-turbococco-e-hasta-vista","title":"Ghali, venerd\u00ec due singoli: \u2018Turbococco\u2019 e \u2018Hasta la vista\u2019","abstract":"Un paio di giorni fa Ghali aveva avvertito i fan che venerd\u00ec 21 giugno, ovvero tra due giorni, sarebbero usciti due nuovi singoli firmati dal&nbsp;rapper di Baggio, Milano..."}]},"metal":{"label":"Metal","route":"https:\/\/www.rockol.it\/news\/metal\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/cWRRbQCNtuGkA9K9Kishnv4T06o=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/korn-main-press-lr.jpg","imageAttr":"","permalink":"\/news-705188\/korn-nuovo-album-13-settembre-the-nothing-you-ll-never-find-me","title":"Korn, esce il nuovo album \u2018The Nothing\u2019: subito il primo singolo","abstract":"Uscir\u00e0 il prossimo 13 settembre \u201cThe Nothing\u201d, il nuovo album dei Korn, ideale seguito di \"The Serenity of Suffering\", uscito nel 2016. Jonathan Davis e soci hanno gi\u00e0..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/TO2EsKQv_j9h2_JM0b6F7-j6MGE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/podsunset-2018-c-kevin-baldes-high-res-2204-300x200.jpg","imageAttr":"","permalink":"\/news-705183\/concerti-pod-e-alient-ant-farm-due-date-italia-a-novembre","title":"Concerti, POD e Alient Ant Farm: due date in Italia a novembre","abstract":"Dopo lo show congiunto tenuto lo scorso inverno presso il Rock Planet di Pinarella di Cervia, i POD e gli Alient Ant Farm torneranno a esibirsi in Italia nel corso del prossimo..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ow3dpg_2GLZqFJfhfs3cjiIHYgQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/gom-20160602-212439-k2a5841.jpg","imageAttr":"","permalink":"\/news-705180\/rammstein-concerto-a-torino-luglio-2020-prezzi-dei-biglietti","title":"Rammstein, ufficiale: una data a Torino a luglio 2020","abstract":"E\u0027 ufficiale: i Rammstein si esibiranno in Italia il 13 luglio 2020 allo stadio Olimpico di Torino. I biglietti saranno disponibili a partire dalle 11 di venerd\u00ec 5 luglio sul..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/HQ8smtyT2pzbU3HT5yaNJtDIWiw=\/210x120\/smart\/rockol-img\/img\/varie\/rvhalen.jpg","imageAttr":"","permalink":"\/news-705172\/van-halen-reunion-sempre-piu-lontana-parla-michael-anthony","title":"Van Halen, la reunion \u00e8 sempre pi\u00f9 lontana: parla Michael Anthony","abstract":"La tanto vociferata reunion della formazione originale dei Van Halen, che secondo le indiscrezioni dei mesi scorsi avrebbe dovuto prendere la forma di un tour negli stadi..."}]},"prog":{"label":"Prog","route":"https:\/\/www.rockol.it\/news\/prog\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/NV8Ziy2uPo2xpmsIakNNZFrtuOo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/jt50-photo1.jpg","imageAttr":"","permalink":"\/news-704987\/concerti-jethro-tull-roma-auditorium-parco-della-musica-7-novembre","title":"Concerti, Jethro Tull: un live il 7 novembre a Roma","abstract":"Manca poco alle date estive nella Penisola di Ian Anderson e soci \u2013 che si esibiranno il 23 giugno a Taormina, il 15 luglio a Cremona, il 16 luglio a Genova, il 27 luglio a..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ugljizIGnAwqQN2F9XXXdAaQTfw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/dsc-8665-version-2.jpg","imageAttr":"","permalink":"\/news-704895\/yes-album-50-live-tour-cinquantesimo-anniversario-tracklist-copertina","title":"Yes: esce \"Yes 50 Live\", doppio album dal vivo","abstract":"Gli&nbsp;Yes lo scorso anno&nbsp;hanno festeggiato il loro 50esimo anniversario di attivit\u00e0 con un lungo tour. Il prossimo 2 agosto la prog band inglese pubblicher\u00e0 \u201cYes 50..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/8khpDAq7YjNHdOsz0aKHDaVCdqQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/akustika-live-in-amerika-john-wetton-cover-ts1508116706.jpeg","imageAttr":"","permalink":"\/news-704793\/john-wetton-asia-king-crimson-family-roxy-music-canzoni-successi","title":"John Wetton e la sua musica","abstract":"John Wetton, fosse ancora vivo, oggi avrebbe compiuto 70 anni, essendo nato il 12 giugno 1949 nella citt\u00e0 di Derby, in Gran Bretagna. Purtroppo un tumore al colon l\u2019ha portato..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/0RkmYUQMyCjeFpUQPHzwcNFzFD8=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/songs-of-love-and-loss-harper-roy-cover-ts1556756995.jpg","imageAttr":"","permalink":"\/news-704843\/roy-harper-poeta-folk-prog-amato-led-zeppelin-e-pink-floyd-canzoni","title":"Roy Harper, il poeta folk prog amato da Led Zeppelin e Pink Floyd","abstract":"Nato il 12 giugno 1941 a Rusholme, Manchester, Roy Harper, che oggi spegne 78 candeline, ha alle spalle una carriera cinquantennale, nel corso della quale non sono mancati..."}]},"clubbing":{"label":"Clubbing","route":"https:\/\/www.rockol.it\/news\/clubbing\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ROekmdZwPVmMzdrreySD7IwrCZA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/dreems-cassius-cover-ts1559348881.jpg","imageAttr":"","permalink":"\/news-705075\/cassius-il-progetto-si-scioglie-dopo-morte-philippe-zdar","title":"Cassius, il progetto si scioglie dopo la morte di Philippe Zdar","abstract":"Si \u00e8 chiusa definitivamente l\u0027avventura dei Cassius, la sigla attraverso la quale - a partire dalla fine degli anni Ottanta - Philippe Cerboneschi e Hubert Blanc-Francard hanno..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/6oJrNcxU4JokGfBn5emNke9jCOk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/foto-concerto-the-chemical-brothers-padova-1-luglio-2015-checchetto-07.JPG","imageAttr":"","permalink":"\/news-705052\/chemical-brothers-due-concerti-italia-novembre-2019-info-biglietti","title":"Concerti: Chemical Brothers in Italia a novembre","abstract":"I Chemical Brothers lo scorso mese di aprile hanno pubblicato il loro nono album in studio \u201cNo Geography\u201d (leggi qui la recensione). Ora giunge l\u2019annuncio che il nuovo disco..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ROekmdZwPVmMzdrreySD7IwrCZA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/dreems-cassius-cover-ts1559348881.jpg","imageAttr":"","permalink":"\/news-705045\/addio-philippe-zdar-cerboneschi-cassius-caduto-palazzo-parigi","title":"Addio a Philippe Zdar, il membro dei Cassius aveva 52 anni","abstract":"E\u2019 morto all\u2019et\u00e0 di 52&nbsp;anni il produttore e DJ francese membro dei Cassius Philippe Zdar. Secondo quanto riportato da Resident Advisor, Philippe Cerboneschi, questo il suo..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/b1mWoXyi-vSuugOlZdvj9ttt1mE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/logo-rockol-big-2015.jpg","imageAttr":"","permalink":"\/news-704955\/berlino-prende-fuoco-club-der-visionare","title":"Berlino, prende fuoco il Club der Vision\u00e4re","abstract":"Nella mattina di oggi, 15 giugno, \u00e8 divampato un incendio nell\u2019iconico locale berlinese Clubder Vision\u00e4re, situato nel quartiere di Kreuzberg, una delle zone della movida della..."}]},"cinema":{"label":"Cinema","route":"https:\/\/www.rockol.it\/news\/cinema\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/upRRmvgchRs0B4P8xUKmUt6jwVs=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/img-1268-alex-lake.jpg","imageAttr":"","permalink":"\/news-705289\/thom-yorke-anima-nuovo-album-film-recensione-netflix","title":"Thom Yorke, ecco \"Anima\" e il mini-film su Netflix: la recensione","abstract":"Come preannuciato e dopo gli&nbsp;indizi della settimana scorsa, il&nbsp;frontman dei Radiohead&nbsp;ha pubblicato oggi, 27 giugno \u201cAnima\u201d, il doppio progetto: un album in..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/UKlbxnY94K9j0qME--79rKx6Tw8=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/btsmovie-poster-100x140-2.jpg","imageAttr":"","permalink":"\/news-705182\/bts-arriva-nei-cinema-italiani-bring-the-soul-movie","title":"BTS, arriva nei cinema italiani \u0027Bring the Soul: the movie\u0027","abstract":"Raggiunger\u00e0 i cinema italiani tra i prossimi 7 e 11 agosto \"Bring the Soul: the movie\", il terzo lungometraggio realizzato dagli alfieri del k-pop BTS: l\u0027opera, diretta da Park..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/AyamNg1hTgg-C3oXIB4E4M7Uy1Q=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/beyonce-san-siro-18-07-2016-copyright-parkwood-entertainment.JPG","imageAttr":"","permalink":"\/news-705117\/beyonce-re-leone-duetto-childish-gambino-can-you-feel-the-love-tonight","title":"Beyonc\u00e9 e Childish Gambino rifanno questo classico del \u0027Re Leone\u0027","abstract":"Ci sono canzoni che riescono ad avere vita anche fuori dai film di cui fanno parte: \"Can you feel the love tonight\" \u00e8 una di queste. Composta da Elton John (musica) insieme a..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/jOL2n4Pn-I_3atBsQQQaQ4ulGa8=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/51fi-t-pwjl-ss600.jpg","imageAttr":"","permalink":"\/news-659223\/blues-brothers-film-cast-curiosita-informazioni","title":"20 giugno 1980, la prima di \"The Blues Brothers\": 10 curiosit\u00e0 da sapere","abstract":"Il 20 giugno del 1980 a Chicago si tenne la prima assoluta di un film destinato a lasciare un\u0027impronta indelebile nella storia della musica e della Settima Arte: \"The Blues..."}]},"vinyl":{"label":"Vinyl","route":"https:\/\/www.rockol.it\/news\/vinyl\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/gI24evNFaFhP3LKcZMIr_KAmPWI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/bob-dylan-foto-4.2017-11-07-11-14-38.jpg","imageAttr":"","permalink":"\/news-705153\/bob-dylan-canzoni-storia-discografia-vinile-deagostini","title":"Dylan oltre Dylan: l\u0027altro lato di un\u0027icona","abstract":"\u00c8 del tutto comprensibile se quando si pensa, si legge, si parla e si scrive di Dylan, \u00e8 principalmente all\u2019opera del&nbsp;ragazzo dei Sixties che ci riferiamo. Tuttavia..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/PGk-FrTKn6alqqPTQ0990gJcCso=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/metallica-20190508-195359-3k2a4634.jpg","imageAttr":"","permalink":"\/news-704805\/metallica-kill-em-all-vinile-recensione-storia-demo-john-zazula","title":"Metallica & Kill \u2018Em All: il libro","abstract":"Le monografie dedicate ai singoli album sono un genere di letteratura musicale di nicchia, per veri appassionati. Un campo che potrebbe essere percepito \u201cper molti, ma non per..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/EW1duB6zbzcmuPyfgVhPbW0SSlE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/BasementTapes_cover.jpg","imageAttr":"","permalink":"\/news-704806\/bob-dylan-the-basement-tapes-recensione-storia","title":"Bob Dylan: la storia di \"The Basement Tapes\"","abstract":"I Basement Tapes non sono altro che le registrazioni che Bob Dylan e i suoi storici musicisti di supporto (The Band) effettuarono nella seconda met\u00e0 degli anni Sessanta, nei..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/U4KM6Ui_CgpnlVylVRQKGTkWn8k=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/04-metallica-230916-0520.jpg","imageAttr":"","permalink":"\/news-704804\/metallica-kill-em-all-vinile-recensione-storia-demo-john-zazula","title":"Metallica & Kill \u2018Em All: chi \u00e8 John Zazula?","abstract":"Tra i tanti fan che vengono in possesso di una copia del demo&nbsp;No Life \u2018Til Leather&nbsp;c\u2019\u00e8 un personaggio che \u00e8 ormai quasi un\u2019entit\u00e0 mitologica nel mondo del metal..."}]},"gossip":{"label":"Gossip","route":"https:\/\/www.rockol.it\/news\/gossip\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/WlBDfle-9s9Sh6f_4LO3tmpv6nM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/britney-spears-britneyjean-news-1.jpg","imageAttr":"","permalink":"\/news-705284\/britney-spears-ricoverata-clinica-padre-fa-causa-blogger","title":"Mistero Britney Spears, il padre fa causa a un blogger","abstract":"Le condizioni di salute di Britney Spears continuano a essere avvolte da un velo di mistero, a distanza di pi\u00f9 di due mesi ormai dalla diffusione della notizia del ricovero..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/zO_byoJATJFy4Dh5_FcjAoaawC4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/brian-eno.jpg","imageAttr":"","permalink":"\/news-705267\/brian-eno-asteroide-avra-il-suo-nome","title":"Brian Eno: un asteroide avr\u00e0 il suo nome","abstract":"Cinquant\u0027anni fa, l\u2019Apollo 11 \u00e8 atterrato sulla Luna. Brian Eno, sempre vicino alle questioni che riguardano l\u2019astronomia, ha ristampato il suo \u201cApollo: Atmospheres &amp..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ldhcCCwkvmANK9ipwD-LGkQj634=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/12jan09-mj-kisses-bottom-069rt.jpg","imageAttr":"","permalink":"\/news-705264\/paul-mccartney-beatles-lettera-aperta-a-favore-della-peta","title":"Paul McCartney si schiera con la PETA","abstract":"Uno straziante video pubblicato dalla PETA \u2013 l\u2019organizzazione no profit che difende i diritti degli animali - su esperimenti sulla distrofia muscolare condotti sui cani ha..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/JUAPVyAqXSpwTuvX1ODgKajaBU4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/jimmepagerid.jpg","imageAttr":"","permalink":"\/news-705159\/jimmy-page-contro-robbie-williams-battaglia-continua","title":"Jimmy Page contro Robbie Williams, la battaglia continua","abstract":"Nonostante si stia protraendo da ormai quattro anni, la controversia che sta contrapponendo il gi\u00e0 chitarrista dei Led Zeppelin Jimmy Page all\u0027ex star dei Take That Robbie..."}]},"charts":{"label":"Charts","route":"https:\/\/www.rockol.it\/news\/charts\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/TrrhgJfT1IlCWndgc9Sl5sZxmNU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/radio-airplay-logo-classifiche.jpg","imageAttr":"","permalink":"\/news-705119\/absolute-beginners-radio-airplay-prima-carmen-pierri-verso-il-mare","title":"Absolute Beginners Radio Airplay: prima Carmen Pierri con \u0027Verso il mare\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/9qFmYVH4o3FpcvpjnOkNMgG4zII=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/Radio-Airplay-logo_classifiche.JPG","imageAttr":"","permalink":"\/news-704966\/absolute-beginners-radio-airplay-prima-carmen-pierri-verso-il-mare","title":"Absolute Beginners Radio Airplay: prima Carmen Pierri con \u0027Verso il mare\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/TrrhgJfT1IlCWndgc9Sl5sZxmNU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/radio-airplay-logo-classifiche.jpg","imageAttr":"","permalink":"\/news-704740\/absolute-beginners-radio-airplay-primo-jefeo-relax","title":"Absolute Beginners Radio Airplay: primo Jefeo con \u0027Relax\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/9qFmYVH4o3FpcvpjnOkNMgG4zII=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/Radio-Airplay-logo_classifiche.JPG","imageAttr":"","permalink":"\/news-704620\/absolute-beginners-radio-airplay-chart-alvis-hai-ragione-papa","title":"Absolute Beginners Radio Airplay: primo Alvis con \u0027Hai ragione pap\u00e0\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
            
<div v-if="dropdown.reviews"
     @mouseenter="showDropdown('reviews')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container rockol-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Recensioni</h3>
        <keep-alive>
            <dropdown
                    key="reviews"
                    :elements='{"recensioni":{"label":"Album","route":"https:\/\/www.rockol.it\/recensioni-musicali\/album","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/xJ-WkZxwTCUp0XhqwGVY5g4mkbk=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/let-s-rock-the-black-keys-cover-ts1556929767.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8633\/black-keys-let-s-rock","rating":"3.0","title":"Black Keys - \u0027\u0027LET\u0027S ROCK\u0027\u0027","abstract":" Cinque anni non sono pochi nel rock contemporaneo. Soprattutto se non sei un colosso \u2013 e i Black Keys, nonostante il grande successo di \u201cEl Camino\u201d e del seguente \u201cTurn Blue\u201d..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/CW4PjcgOiT1eyJ7FdLxg6vTW-oU=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/anima.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8702\/thom-yorke-anima","rating":"4.0","title":"Thom Yorke - ANIMA","abstract":" Per creare devo distruggere, canta Thom Yorke a met\u00e0 del suo quarto album. Una delle cose che distrugge \u00e8 la classica struttura delle canzoni. Niente di nuovo: i suoi progetti..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/aYw8oypcxoB7Of6IVQFrkF_zXAs=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/late-night-feelings-mark-ronson-cover-ts1561077930.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8694\/mark-ronson-late-night-feelings","rating":"3.5","title":"Mark Ronson - LATE NIGHT FEELINGS","abstract":"C\u0027\u00e8 da dire che con Mark Ronson \u00e8 difficile annoiarsi. Solo negli ultimi tre anni ha vinto due grammy per \u201cUptown Funk\u201d scritta con Bruno Mars, ha prodotto \u201cVillains\u201d dei Queen..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/8Vi0vmhYHdU9VifuRHVlWH9fCds=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/rise.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8701\/hollywood-vampires-rise","rating":"3.0","title":"Hollywood Vampires - RISE","abstract":"Teddy aveva 12 anni, sniffava colla, \u00e8 caduto da un tetto. Cathy se l\u2019\u00e8 cercata innaffiando 26 pasticche di Seconal con una bottiglia di vino. Bobby l\u2019ha portato via la..."}]},"rockol-picks":{"label":"Le scelte di Rockol","route":"https:\/\/www.rockol.it\/recensioni-musicali\/le-scelte-di-rockol","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/CW4PjcgOiT1eyJ7FdLxg6vTW-oU=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/anima.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8702\/thom-yorke-anima","rating":"4.0","title":"Thom Yorke - ANIMA","abstract":" Per creare devo distruggere, canta Thom Yorke a met\u00e0 del suo quarto album. Una delle cose che distrugge \u00e8 la classica struttura delle canzoni. Niente di nuovo: i suoi progetti..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/aYw8oypcxoB7Of6IVQFrkF_zXAs=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/late-night-feelings-mark-ronson-cover-ts1561077930.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8694\/mark-ronson-late-night-feelings","rating":"3.5","title":"Mark Ronson - LATE NIGHT FEELINGS","abstract":"C\u0027\u00e8 da dire che con Mark Ronson \u00e8 difficile annoiarsi. Solo negli ultimi tre anni ha vinto due grammy per \u201cUptown Funk\u201d scritta con Bruno Mars, ha prodotto \u201cVillains\u201d dei Queen..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/BwAc1P9l-crXFcN8W8qGEvl41bs=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/noelgallaghershighflyingbirds-blackstardancing.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8699\/noel-gallagher-black-star-dancing","rating":"3.5","title":"Noel Gallagher - BLACK STAR DANCING","abstract":" Noel Gallagher in compagnia degli High Flying Byrds, che lo accompagnano ormai da quasi un decennio e da tre album, ha dato alle stampe l\u2019EP \u201cBlack Star Dancing\u201d. L\u2019EP..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/LhH83hZnPvY9CnKWkdxCAVZGJXw=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/help-us-stranger-raconteurs-cover-ts1561077839.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8632\/raconteurs-help-us-stranger","rating":"4.0","title":"Raconteurs - HELP US STRANGER","abstract":"Chiss\u00e0 se \u00e8 una coincidenza bizzarra, ma appropriata, oppure una mossa studiata un po\u2019 come avrebbe fatto un Malcolm McLaren ancora in forma? Jack White, a pochi giorni..."}]},"just-released":{"label":"Appena usciti","route":"https:\/\/www.rockol.it\/recensioni-musicali\/ultime-uscite-discografiche","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/xJ-WkZxwTCUp0XhqwGVY5g4mkbk=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/let-s-rock-the-black-keys-cover-ts1556929767.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8633\/black-keys-let-s-rock","rating":"3.0","title":"Black Keys - \u0027\u0027LET\u0027S ROCK\u0027\u0027","abstract":" Cinque anni non sono pochi nel rock contemporaneo. Soprattutto se non sei un colosso \u2013 e i Black Keys, nonostante il grande successo di \u201cEl Camino\u201d e del seguente \u201cTurn Blue\u201d..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/CW4PjcgOiT1eyJ7FdLxg6vTW-oU=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/anima.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8702\/thom-yorke-anima","rating":"4.0","title":"Thom Yorke - ANIMA","abstract":" Per creare devo distruggere, canta Thom Yorke a met\u00e0 del suo quarto album. Una delle cose che distrugge \u00e8 la classica struttura delle canzoni. Niente di nuovo: i suoi progetti..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/8Vi0vmhYHdU9VifuRHVlWH9fCds=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/rise.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8701\/hollywood-vampires-rise","rating":"3.0","title":"Hollywood Vampires - RISE","abstract":"Teddy aveva 12 anni, sniffava colla, \u00e8 caduto da un tetto. Cathy se l\u2019\u00e8 cercata innaffiando 26 pasticche di Seconal con una bottiglia di vino. Bobby l\u2019ha portato via la..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/LuQM-vroC_N2f3Fnss8coQkMWr8=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/gelida-estate-gue-pequeno-cover-ts1560645538.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8697\/gue-pequeno-gelida-estate","rating":"3.5","title":"Gu\u00e8 Pequeno - GELIDA ESTATE","abstract":" Anche nel 2019, tutto si pu\u00f2 dire di Gu\u00e9 Pequeno, tranne che non sia stato incredibilmente prolifico. Prima il tour di \u201cSinatra\u201d \u2013 il suo album uscito nella seconda met\u00e0 del..."}]},"vinyl":{"label":"Vinyl","route":"https:\/\/www.rockol.it\/recensioni-musicali\/vinyl","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/QE7jW7aaGjEavFdT60iF7Ln_p9M=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/la-parte-mancante-francesco-di-giacomo-cover-ts1561164190.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8690\/francesco-di-giacomo-la-parte-mancante","rating":"4.0","title":"Francesco Di Giacomo - LA PARTE MANCANTE","abstract":" di Redazione Vinyl Un disco che non si pu\u00f2 affrontare con la testa e la logica perch\u00e9 il cuore prende inevitabilmente il sopravvento. L\u2019album, edito solo in vinile ed..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/g0ecaBU3LwyL4lzagHDSw4gB69I=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/in-the-end-cranberries-cover-ts1560213666.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8681\/cranberries-in-the-end","rating":"3.5","title":"Cranberries - IN THE END","abstract":" di Redazione Vinyl Fin dal titolo \u00e8 chiaro che In The End non \u00e8 un disco venuto alla luce facilmente. La vicenda \u00e8 tristemente nota: la cantante\/leader della band irlandese..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/0sCd-yc4ytkDoY5nWA7Jg_kaDmY=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/talk-is-cheap-keith-richards-cover-ts1559694848.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8672\/keith-richards-talk-is-cheap","rating":"3.0","title":"Keith Richards - TALK IS CHEAP","abstract":" DI Redazione Vinyl Keith dice di Talk Is Cheap, il suo album solista del 1988, che \u00e8 ancora \u00abfresco come il giorno in cui \u00e8 uscito\u00bb. E non ha tutti i torti: riascoltarlo nel..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/8Kom1JPJ47wputpN3u8h_S2K_sI=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/alma-enrico-ruggeri-cover-ts1559090616.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8656\/enrico-ruggeri-alma","rating":"3.0","title":"Enrico Ruggeri - ALMA","abstract":" di Redazione Vinyl Convinto com\u2019\u00e8 che i suoni programmati siano orribili e che a ogni nota debba corrispondere un gesto del musicista, ha prodotto il disco senza usare tracce..."}]},"dal-vivo":{"label":"Recensioni concerti","route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/so0MjSRvPYbT8qIxEWKVTuN76zU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/lucca-summer-festival-2019.png","imageAttr":"","permalink":"\/news-705135\/lucca-summer-festival-2019-programma-biglietti-sting-maneskin-salmo","rating":null,"title":"Lucca Summer Festival 2019: il programma e le informazioni","abstract":"Il Lucca Summer Festival arriva alla 22\u00b0 edizione: si&nbsp;riparte il 28&nbsp;giugno con Take That, per arrivare alla chiusura&nbsp;un mese dopo, il 29 luglio, con Sting. &nbsp..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/NV8Ziy2uPo2xpmsIakNNZFrtuOo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/jt50-photo1.jpg","imageAttr":"","permalink":"\/news-705131\/jethro-tull-ian-anderson-recensione-concerto-taormina-scaletta","rating":null,"title":"Jethro Tull: il flauto magico di Ian Anderson incanta Taormina","abstract":"Domenica 23 giugno, ore 21.30: una calda domenica d\u2019estate, che in particolare in Sicilia fa registrare temperature record, non impedisce a migliaia di appassionati di musica..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/dp4dRWM5UKuMRIZ4bTWtpdoPhwM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/0466b75f-ca06-4fc7-8a31-a87fc09e0713.JPG","imageAttr":"","permalink":"\/news-705111\/liberato-concerto-rock-roma-recensione-scaletta-foto","rating":null,"title":"Il racconto e le foto del concerto di Liberato a Rock in Roma","abstract":"Se l\u0027intenzione era quella di mettere su una festa gigantesca, l\u0027obiettivo \u00e8 stato centrato in pieno. Il concerto che ha segnato il debutto dal vivo a Roma del misterioso..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/xt86cvO60kq_4vHYXOQ3TrY74rA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/eddie-vedder9-copy.jpg","imageAttr":"","permalink":"\/news-704996\/eddie-vedder-pearl-jam-collisioni-festival-recensione-concerto-scalett","rating":null,"title":"Eddie Vedder in concerto a Barolo: \"Mai suonato cos\u00ec vicino alla cucina di qualcuno\"","abstract":"\"Non ho mai suonato cos\u00ec vicino alla cucina di qualcuno\", dice Eddie Vedder: a pochi metri in linea d\u0027aria dal palco c\u0027\u00e8 un balcone, dove siede una \u0027elderly woman\u0027, che guarda..."}]},"libri":{"label":"Libri","route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/QKDGWkzGJqZ7SzzKekKcd7OHpBk=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/pellegrini-queen.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1003\/antonio-pellegrini-italian-rhapsody","rating":"3.5","title":"Antonio Pellegrini - ITALIAN RHAPSODY","abstract":"Nel periodo in cui i Queen, grazie al film \u201cBohemian Rhapsody\u201d, sono tornati prepotentemente alla ribalta, arriva tempestivamente questa \u201cavventura dei Queen in Italia\u201d \u2013 come..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/DMQJOyZlEM0dRw1-CtQ-m8R7cv0=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/gramuglia.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1002\/laura-gramuglia-rocket-girls","rating":"3.0","title":"Laura Gramuglia - ROCKET GIRLS","abstract":"Le \u201cstorie di ragazze che hanno alzato la voce\u201d \u2013 cinquanta schede di musiciste rock scritte dalla speaker e dj di Radio Capital e illustrate da Sara Paglia \u2013 scontano due..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/5zcioI9j-rLODv4Baqro2ytYaEo=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/bonanno.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1001\/mario-bonanno-33-giri-gli-anni-ottanta","rating":"3.0","title":"Mario Bonanno - 33 GIRI. GLI ANNI OTTANTA","abstract":"Non ho letto \u201c33 giri. Gli anni Settanta\u201d, dello stesso autore, che \u00e8 l\u2019ovvio precursore di questo libro. Presumo che l\u2019impostazione di base sia la stessa: il tentativo di..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/4N6pfzhynVhw1oduKaDzoRyUk6U=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/gianni-valentino.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1000\/gianni-valentino-io-non-sono-liberato","rating":"4.0","title":"Gianni Valentino - IO NON SONO LIBERATO","abstract":"Non ho alcuna difficolt\u00e0 a riconoscere di non essermi mai appassionato alla questione LIBERATO, e cio\u00e8 chi sia a nascondersi dietro quel nome d\u2019arte. Del resto, l\u2019espediente..."}]},"ricerca":{"label":"Ricerca Avanzata","route":"https:\/\/www.rockol.it\/uscite-discografiche\/ricerca","has-panel":false,"component":"DropdownArticle","items":[]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
        
<div v-if="dropdown.shows"
     @mouseenter="showDropdown('shows')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container rockol-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Concerti</h3>
        <keep-alive>
            <dropdown
                    key="shows"
                    :elements='{"tutti-i-concerti":{"label":"Tutti i concerti","route":"#","component":"DropdownShowList","has-panel":true,"items":[{"left-menu":[{"label":"Concerti di ","suffix":"Oggi","route":"\/concerti-oggi"},{"label":"Concerti della ","suffix":"Settimana","route":"\/concerti-settimana"},{"label":"Concerti del ","suffix":"Weekend","route":"\/concerti-weekend"}],"places":[{"place":"Roma","nrOfShows":89,"route":"\/concerti-roma-p-4j9e9maxr63"},{"place":"Milano","nrOfShows":"32","route":"\/concerti-milano-p-0jqrbm5nez7"},{"place":"Torino","nrOfShows":"24","route":"\/concerti-torino-p-knoroga7d3w"},{"place":"San Vito Lo Capo","nrOfShows":"22","route":"\/concerti-san-vito-lo-capo-trapani-p-6k8ey0lwdn3"},{"place":"Riola Sardo","nrOfShows":"20","route":"\/concerti-riola-sardo-oristano-p-knoro0agr3w"},{"place":"L\u0027Aquila","nrOfShows":"19","route":"\/concerti-l-aquila-p-6k8eyoldn3b"},{"place":"Pescara","nrOfShows":"15","route":"\/concerti-pescara-p-l5zeqaznd3n"},{"place":"Legnago","nrOfShows":"14","route":"\/concerti-legnago-verona-p-8mndxqpyrpw"},{"place":"Salsomaggiore Terme","nrOfShows":"13","route":"\/concerti-salsomaggiore-terme-parma-p-4j9e9lape63"},{"place":"Bologna","nrOfShows":"12","route":"\/concerti-bologna-p-b9xr0pgdqy5"},{"place":"Nizza Monferrato","nrOfShows":"10","route":"\/concerti-nizza-monferrato-asti-p-oj5d6wpmrwv"},{"place":"Corgeno","nrOfShows":"9","route":"\/concerti-corgeno-varese-p-awgevg6yeon"},{"place":"Castiglion Fiorentino","nrOfShows":"8","route":"\/concerti-castiglion-fiorentino-arezzo-p-6k8eykjmrn3"},{"place":"Voghera","nrOfShows":"8","route":"\/concerti-voghera-pavia-p-0jqrbzyrz7l"}]}]},"cerca-concerti":{"label":"Cerca Concerti","route":"#","has-panel":true,"component":"DropdownShowSearch","items":[1]},"recensioni-concerti":{"label":"Recensioni concerti","route":"#","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/so0MjSRvPYbT8qIxEWKVTuN76zU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/lucca-summer-festival-2019.png","imageAttr":"","permalink":"\/news-705135\/lucca-summer-festival-2019-programma-biglietti-sting-maneskin-salmo","title":"Lucca Summer Festival 2019: il programma e le informazioni","abstract":"Il Lucca Summer Festival arriva alla 22\u00b0 edizione: si&nbsp;riparte il 28&nbsp;giugno con Take That, per arrivare alla chiusura&nbsp;un mese dopo, il 29 luglio, con Sting. &nbsp..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/NV8Ziy2uPo2xpmsIakNNZFrtuOo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/jt50-photo1.jpg","imageAttr":"","permalink":"\/news-705131\/jethro-tull-ian-anderson-recensione-concerto-taormina-scaletta","title":"Jethro Tull: il flauto magico di Ian Anderson incanta Taormina","abstract":"Domenica 23 giugno, ore 21.30: una calda domenica d\u2019estate, che in particolare in Sicilia fa registrare temperature record, non impedisce a migliaia di appassionati di musica..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/dp4dRWM5UKuMRIZ4bTWtpdoPhwM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/0466b75f-ca06-4fc7-8a31-a87fc09e0713.JPG","imageAttr":"","permalink":"\/news-705111\/liberato-concerto-rock-roma-recensione-scaletta-foto","title":"Il racconto e le foto del concerto di Liberato a Rock in Roma","abstract":"Se l\u0027intenzione era quella di mettere su una festa gigantesca, l\u0027obiettivo \u00e8 stato centrato in pieno. Il concerto che ha segnato il debutto dal vivo a Roma del misterioso..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/xt86cvO60kq_4vHYXOQ3TrY74rA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/eddie-vedder9-copy.jpg","imageAttr":"","permalink":"\/news-704996\/eddie-vedder-pearl-jam-collisioni-festival-recensione-concerto-scalett","title":"Eddie Vedder in concerto a Barolo: \"Mai suonato cos\u00ec vicino alla cucina di qualcuno\"","abstract":"\"Non ho mai suonato cos\u00ec vicino alla cucina di qualcuno\", dice Eddie Vedder: a pochi metri in linea d\u0027aria dal palco c\u0027\u00e8 un balcone, dove siede una \u0027elderly woman\u0027, che guarda..."}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
        <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<button type="button" v-if="dropdown.search"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>

<div v-if="dropdown.search"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container rockol-container bg-gray-900 max-width-container py-8">
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4">
                <input
                        id="searchInput"
                        ref="searchInput"
                        name="s"
                        placeholder="Cerca"
                        @keydown.esc="hideSearch">
                <button type="submit" class="sr-only">Cerca</button>
                <a href="#"
                   @click.prevent="hideFixedDropdown()"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon text-white w-16 h-16 mx-4 px-2" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></a>
            </div>
        </form>
    </div>
</div>
    </section>

</div>
    <div id="header-mobile"
     class="sm:hidden pt-3 top-0 left-0 right-0 bg-white top-0 border-0 border-b border-white border-solid"
     style="z-index:3;">
    <div class="h-full flex items-center w-full border-0 border-t-2 border-b-2 bg-white border-black border-solid px-2 top-0">
        <nav class="h-full w-full menu-2019 flex-grow roboto font-black uppercase tracking-wider flex items-center justify-between"
             :class="{'dropdown-active': dropdown}">
            <!-- Hamburger menu -->
            <a href="#"
               @click.prevent="toggleFixedDropdown('mobileMainMenu', 'mobile-menu-shown', 'mobile-menu-hidden')"
               class="fill-current h-full flex items-center justify-center px-1 md:px-3 "
               :class="{'bg-gray-900 h-full text-white': dropdown.mobileMainMenu}"
               :style="{color: dropdown.mobileMainMenu ? 'white !important' : 'currentColor'}">
                <svg class="svg-icon h-8 w-16"
                     aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                     role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                    <path fill="currentColor"
                          d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
                </svg>
            </a>

            <a href="/" class="logo-revealed">
                <img src="/newDesign/assets/img/logo-transparent-small.png"
                     class="absolute border-2 border-white border-solid rounded-full bg-black hover:bg-gray-800"
                     style="width: 70px; height: 70px; left:50%; transform: translate(-50%, -50%); ">
            </a>

            <a href="#" class="h-full flex items-center justify-center px-1 md:px-3 ">
                <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram"
     class="svg-icon h-12 w-16"
     xmlns="http://www.w3.org/2000/svg"
     viewBox="0 0 448 512">
    <path fill="currentColor"
          d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>            </a>
        </nav>
    </div>

    <section v-cloak>
        <div v-if="dropdown.mobileMainMenu"
     class="fixed bg-gray-900 text-white border-0 border-r border-l border-black border-solid bottom-0 overflow-y-auto scrolling-touch"
     style="top: 60px; left: 0; right: 5vh; z-index: -1">
    <div class="mx-auto px-4 py-2 ">
        <h2 class="sr-only">Rockol - sezioni principali</h2>
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4 mb-4">
                <input
                        name="s"
                        class="text-3xl text-white
                        bg-gray-900
                        border-0 border-b border-white border-solid
                        w-full mx-6 p-6 py-8 my-2"
                        placeholder="Cerca"
                        @keydown.esc="hideSearch">
            </div>
        </form>
        
        <dropdown-mobile-menu
                class="-mx-4"
                :menu-definition='{"home":{"route":"https:\/\/www.rockol.it\/","label":"Home"},"news":{"route":"https:\/\/www.rockol.it\/news","label":"News","sub-menu":{"24h":{"route":"https:\/\/www.rockol.it\/news\/24h\/","label":"Ultime 24 Ore"},"pop-rock":{"route":"https:\/\/www.rockol.it\/news\/pop-rock\/","label":"Pop\/Rock"},"dal-vivo":{"route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","label":"Dal Vivo"},"italia":{"route":"https:\/\/www.rockol.it\/news\/italia\/","label":"Italia"},"industria":{"route":"https:\/\/www.rockol.it\/news\/industria\/","label":"Industria"},"tech-test":{"route":"https:\/\/www.rockol.it\/news\/tech-test\/","label":"Tech test"},"r-n-b-hip-hop":{"route":"https:\/\/www.rockol.it\/news\/r-n-b-hip-hop\/","label":"R\u0027n\u0027B\/HipHop"},"metal":{"route":"https:\/\/www.rockol.it\/news\/metal\/","label":"Metal"},"prog":{"route":"https:\/\/www.rockol.it\/news\/prog\/","label":"Prog"},"clubbing":{"route":"https:\/\/www.rockol.it\/news\/clubbing\/","label":"Clubbing"},"cinema":{"route":"https:\/\/www.rockol.it\/news\/cinema\/","label":"Cinema"},"vinyl":{"route":"https:\/\/www.rockol.it\/news\/vinyl\/","label":"Vinyl"},"gossip":{"route":"https:\/\/www.rockol.it\/news\/gossip\/","label":"Gossip"},"charts":{"route":"https:\/\/www.rockol.it\/news\/charts\/","label":"Charts"}}},"shows":{"route":"https:\/\/www.rockol.it\/concerti","label":"Concerti","sub-menu":{"oggi":{"route":"https:\/\/www.rockol.it\/concerti\/oggi","label":"Artisti in Tour"},"biglietti":{"route":"https:\/\/www.rockol.it\/biglietti","label":"Acquista Biglietti"},"ricerca":{"route":"https:\/\/www.rockol.it\/concerti\/ricerca","label":"Ricerca Avanzata"}}},"reviews":{"route":"https:\/\/www.rockol.it\/recensioni-musicali","label":"Recensioni","sub-menu":{"recensioni":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/dischi","label":"Recensioni"},"scelte-rockol":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/le-scelte-di-rockol","label":"Le scelte di Rockol"},"appena-usciti":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/ultime-uscite-discografiche","label":"Appena usciti"},"vinyl":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/vinyl\/","label":"Vinyl"},"libri":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","label":"Libri"},"uscite":{"route":"https:\/\/www.rockol.it\/uscite-discografiche","label":"Uscite"},"ricerca":{"route":"https:\/\/www.rockol.it\/uscite-discografiche\/ricerca","label":"Ricerca Avanzata"}}},"charts":{"route":"https:\/\/www.rockol.it\/classifiche-musicali\/4\/Rockol-Chart","label":"Classifiche"},"videos":{"route":"https:\/\/www.rockol.it\/videoclip\/","label":"Video"},"altro":{"label":"Altro","sub-menu":[{"route":"https:\/\/www.rockol.it\/artista","label":"Artisti"},{"route":"https:\/\/www.rockol.it\/foto","label":"Foto"},{"route":"https:\/\/www.rockol.it\/testi","label":"Testi"},{"route":"\/speciali\/rockol-weekly","label":"Rockol Weekly"},{"route":"http:\/\/www.rockol.com\/","label":"Rockol.com","new_window":true,"custom_html":"<a href=\"https:\/\/www.rockol.com\" target=\"_blank\" rel=\"noopener noreferrer\">Rockol.com<\/a> <img src=\"\/assets\/img\/2015-design\/uk-flag.png\" width=\"16\">"},{"route":"http:\/\/www.youtube.com\/user\/rockolvideo","label":"Youtube","new_window":true,"custom_html":"<a href=\"https:\/\/www.youtube.com\/user\/rockolvideo\" target=\"_blank\" rel=\"noopener noreferrer\">Youtube<\/a>"},{"route":"https:\/\/www.instagram.com\/rockol.it\/","label":"Instagram","new_window":true,"custom_html":"<a href=\"https:\/\/www.instagram.com\/rockol.it\/\" target=\"_blank\" rel=\"noopener noreferrer\">Instagram<\/a>"},{"route":"https:\/\/www.facebook.com\/rockol\/","label":"Facebook","new_window":true,"custom_html":"<a href=\"https:\/\/www.youtube.com\/user\/rockolvideo\" target=\"_blank\" rel=\"noopener noreferrer\">Youtube<\/a>"}]}}'></dropdown-mobile-menu>

    </div>
</div>    </section>
</div>
</header>

<div id="adv_popup"></div>
<div id="adv_background"></div>

<div id="adv_top">
    </div>


<div class="container rockol-container">
            <div class="row hidden-xs main-menu-manchette">
    <div class="u-sm-separator"></div>
    <!-- ********** MANCHETTE SX ************ -->
    <div class="col-sm-3 col-md-3" id="manchette-left">
            </div>
    <!-- ********** Logo ************ -->
    <div class="main-menu-cell col-sm-6 col-md-6 text-center">
        <a href="/">
                            <div class="main-menu-logo mod-manchette-logo"></div>
                    </a>
    </div>
    <!-- ********** MANCHETTE DX ************ -->
    <div class=" col-sm-3 col-md-3 text-right" id="manchette-right">
            </div>

    <div class="u-sm-separator"></div>
</div>

    </div>

<div id="adv_masthead" class="rockol-container mx-auto w-full overflow-x-hidden" style="text-align: center;">
            <div id="adv-gpt-masthead-skin-container1">
            <script async src="//adv.mediamond.it/hpsponsor/rockol/masthead-skin.js" type="text/javascript"></script>
        </div></div>

<main>

<div id="page-body-wrapper" class="container rockol-container">
    <div class="rockol-news-detail">
        <div class="row news-breadcrumb">
            <div class="breadcrumb">

        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/" itemprop="url"><span itemprop="title">Rockol</span></a> &gt;
        </div>

                    <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                
                <a href="/news" itemprop="url">
                    <span itemprop="title">News Musica</span>
                </a>
                 &gt;            </div>
                    <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                
                <a href="/news/italia/" itemprop="url">
                    <span itemprop="title">News Italia</span>
                </a>
                            </div>
        
</div>
        </div>

        <div class="row">
            <div class="content-full-page-container col-xs-12">
                <div class="infinite-view-wrapper">
                                            <article class="article-content mod-variation-b" data-reading-list-position="0">

    <div class="news-header">
        <div class="news-over-header mb-0">
            <strong class="section">
                <a href="/news">NEWS</a>
                &nbsp; | &nbsp;
                <a href="/news/italia/">Italia</a>
            </strong> / 27/06/2019        </div>

        <div class="my-8 mb-12">
            <h1 class="mod-xl-title news-main-title  m-0 mb-4">
                Vittorio Sgarbi trova casa a Morgan            </h1>

                            <h2 class="text-3xl md:text-4xl m-0 font-roboto-regular leading-tight">
                    <em data-cest="sub_title">Il critico d'arte mette a disposizione del cantante un piano di Palazzo Savorelli a Sutri, la città della Tuscia di cui  è sindaco dallo scorso anno. E chiede al Governo:: “Vincolare la casa di Monza: è museo”
</em>
                </h2>
                    </div>

        <div class="hidden-xs">
            
    <div class="inline-block vue-instance">

        <span class="section-title inline-block hidden-xs font-bold">
            APPROFONDISCI:&nbsp;&nbsp;&nbsp;
        </span>

                    <a href="/artista/morgan" class="btn-further btn btn-rockol">Scheda artista</a>
                            <a href="/concerti-morgan-a-8mndx7vlepw" class="btn-further btn btn-rockol">Tour&Concerti</a>
            <div class="visible-xs clearfix u-md-separator"></div>
                            <a href="/testi-di/morgan" class="detail btn btn-rockol">Testi</a>
        

        <heart-artist-follow
                artist-id="10227"
                artist-slug="morgan"
                artist-name="Morgan"
                v-cloak>
        </heart-artist-follow>

    </div>
        </div>
    </div>

    <div class="u-md-separator"></div>

    <div class="row">
        <div class="content-container">

                            <figure class="aspect-ratio-box ratio_4_3">
                    <div class="aspect-ratio-box-content preload">
                        <img src = "https://cdnrockol-rockolcomsrl.netdna-ssl.com/ZYqRQzabou62mXwaixNSD3RTKYY=/134x100/smart/rockol-img/assets/img/transparent.png"  data-srcset="https://cdnrockol-rockolcomsrl.netdna-ssl.com/QsCFLtMIxUW1Dbk135d-AEXvJd4=/645x483/smart/rockol-img/img/foto/upload/morgan2-2019-03-15-12-59-10.2019-05-04-22-37-26.jpg 645w,https://cdnrockol-rockolcomsrl.netdna-ssl.com/3_uLGbGbTm_rVrWp-VE9rOnZTyk=/485x363/smart/rockol-img/img/foto/upload/morgan2-2019-03-15-12-59-10.2019-05-04-22-37-26.jpg 485w,https://cdnrockol-rockolcomsrl.netdna-ssl.com/XhVxi56icpNTlU-FB4R6W_vgCDc=/702x526/smart/rockol-img/img/foto/upload/morgan2-2019-03-15-12-59-10.2019-05-04-22-37-26.jpg 702w,https://cdnrockol-rockolcomsrl.netdna-ssl.com/N6R-sE0rV3h18pamSszlSMf-lt4=/414x310/smart/rockol-img/img/foto/upload/morgan2-2019-03-15-12-59-10.2019-05-04-22-37-26.jpg 414w"  sizes="(min-width: 990px) 645px,(min-width: 768px) 485px,(min-width: 480px) 702px,(min-width: 100px) 414px"  width="720"   height="540"   data-src="https://cdnrockol-rockolcomsrl.netdna-ssl.com/XhVxi56icpNTlU-FB4R6W_vgCDc=/702x526/smart/rockol-img/img/foto/upload/morgan2-2019-03-15-12-59-10.2019-05-04-22-37-26.jpg"  data-sizes="auto"   class = "img-responsive lazyload"   style = "background-color: #EEE;"   title = "Vittorio Sgarbi trova casa a Morgan"  alt = "Vittorio Sgarbi trova casa a Morgan">                    </div>
                </figure>
            
            
            <div class="news-body-article md:flex">

                <div class="block">
    <div class="addthis_toolbox floating-share sticky rockol-sticky-top"
         addthis:title="Vittorio Sgarbi trova casa a Morgan"
         addthis:url="https://www.rockol.it/news-705290/morgan-vittorio-sgarbi-sfratto-casa-monza">
                    <a  class="addthis_button_facebook js-prevent-default-action js-share-float-track-click" data-track-value="variation_b"><i class="fa fa-facebook"></i></a>                     <a  class="addthis_button_twitter js-prevent-default-action js-share-float-track-click" data-track-value="variation_b"><i class="fa fa-twitter"></i></a>                 <div class="sharebar-control">
            <a href="#" class="addthis_open_share js-open-share js-recalc-affix"><i class="fa fa-mail-forward"
                                                                                    data-hide="fa-times"
                                                                                    data-show="fa-mail-forward"></i></a>

            <div class="initialHidden toggled-share-services">
                                    <a  class="addthis_button_linkedin js-prevent-default-action js-share-float-track-click" data-track-value="variation_b"><i class="fa fa-linkedin"></i></a>                                     <a  class="addthis_button_pinterest_share js-prevent-default-action js-share-float-track-click" data-track-value="variation_b"><i class="fa fa-pinterest"></i></a>                                     <a  class="addthis_button_email js-prevent-default-action js-share-float-track-click" data-track-value="variation_b"><i class="fa fa-envelope"></i></a>                             </div>
        </div>
        <div class="clearfix"></div>
    </div>
</div>
                <div class="rockol-news-detail-body scroll-body ">

                    <p>Con una nota diffusa dal suo ufficio stampa, Vittorio Sgarbi ha annunciato di avere trovato una sistemazione a Morgan, <a href="https://www.rockol.it/news-705144/">sfrattato dalla sua casa di Monza per le note vicende familiari</a>. Si tratta del secondo&nbsp;piano di Palazzo Savorelli a Sutri, la cittadina della Tuscia di cui il critico d'arte&nbsp;è sindaco dallo scorso anno.</p>

<blockquote>
<p>Ho impartito le necessarie direttive ai miei uffici perché, almeno fino alla scadenza del mio mandato (tra 4 anni) Palazzo Savorelli possa ospitare lo studio di Morgan. Qui potrà trasferirsi già nei prossimi giorni. L’arte e la creatività vanno sostenute in maniera concreta. Qui Morgan potrà insegnare il suo magistero ai giovani sensibili alla musica.</p>
</blockquote>

<div class='embed'><img src="https://cdnrockol-rockolcomsrl.netdna-ssl.com/pCBltyoRpVXVJ64s_eP2LXJqjQ8=/700x0/smart/https%3A%2F%2Fscontent-mxp1-1.xx.fbcdn.net%2Fv%2Ft1.0-9%2F65205411_2622663304425249_6196537974377676800_n.jpg%3F_nc_cat%3D1%26_nc_oc%3DAQkkE1v7_7gK0AbhApj4NV90dm_SdLEqg30E8Fg_66yEoKtXGGIlZ1jTViOnSMVu7uk%26_nc_ht%3Dscontent-mxp1-1.xx%26oh%3De9bd5f518a7280e7045263cda78fb20d%26oe%3D5DBA8857" alt="https://cdnrockol-rockolcomsrl.netdna-ssl.com/pCBltyoRpVXVJ64s_eP2LXJqjQ8=/700x0/smart/https%3A%2F%2Fscontent-mxp1-1.xx.fbcdn.net%2Fv%2Ft1.0-9%2F65205411_2622663304425249_6196537974377676800_n.jpg%3F_nc_cat%3D1%26_nc_oc%3DAQkkE1v7_7gK0AbhApj4NV90dm_SdLEqg30E8Fg_66yEoKtXGGIlZ1jTViOnSMVu7uk%26_nc_ht%3Dscontent-mxp1-1.xx%26oh%3De9bd5f518a7280e7045263cda78fb20d%26oe%3D5DBA8857" title="https://cdnrockol-rockolcomsrl.netdna-ssl.com/pCBltyoRpVXVJ64s_eP2LXJqjQ8=/700x0/smart/https%3A%2F%2Fscontent-mxp1-1.xx.fbcdn.net%2Fv%2Ft1.0-9%2F65205411_2622663304425249_6196537974377676800_n.jpg%3F_nc_cat%3D1%26_nc_oc%3DAQkkE1v7_7gK0AbhApj4NV90dm_SdLEqg30E8Fg_66yEoKtXGGIlZ1jTViOnSMVu7uk%26_nc_ht%3Dscontent-mxp1-1.xx%26oh%3De9bd5f518a7280e7045263cda78fb20d%26oe%3D5DBA8857" class="img-responsive" /></div>

<p>Sgarbi ha anche chiesto&nbsp;al Governo di apporre un vincolo sulla casa di Monza</p>

<blockquote>
<p>Quella di Morgan è una casa museo. C’è di tutto: dai suoi strumenti musicali alle bobine con le registrazioni di dire e ore di concerti e sessioni musicali con altri artisti. E poi libri, cimeli della storia della musica italiana e internazionale di artisti come Lennon o Byrne, vestiti, dischi, Cd, film e migliaia di libri.<br />
Chiederò ai miei colleghi parlamentari di sottoscrivere una mozione che impegni il Governo ad agire, presto, in questa direzione</p>
</blockquote>

                    
                                    </div>

                <div class="clearfix"></div>

            </div>

            
            <!-- Link pagina artista -->
            <div class="visible-xs text-center">
                
    <div class="inline-block vue-instance">

        <span class="section-title inline-block hidden-xs font-bold">
            APPROFONDISCI:&nbsp;&nbsp;&nbsp;
        </span>

                    <a href="/artista/morgan" class="btn-further btn btn-rockol">Scheda artista</a>
                            <a href="/concerti-morgan-a-8mndx7vlepw" class="btn-further btn btn-rockol">Tour&Concerti</a>
            <div class="visible-xs clearfix u-md-separator"></div>
                            <a href="/testi-di/morgan" class="detail btn btn-rockol">Testi</a>
        

        <heart-artist-follow
                artist-id="10227"
                artist-slug="morgan"
                artist-name="Morgan"
                v-cloak>
        </heart-artist-follow>

    </div>
            </div>

            <!-- Tutto su -->
            
            <!-- Tags -->
            <div class="news-detail-footer">
                                    <div class="vue-instance">
                        
        <section id="tags" itemprop="keywords">
                        <tag-button
                    tag-name="Asia Argento"
                    tag-slug="TAG:2038"
                    tag-link="/tutto-su/asia-argento-2038">
                 <a href="/tutto-su/asia-argento-2038" class="tagLabel">Asia Argento</a>
            </tag-button><span class='initialHidden'>,</span>            <tag-button
                    tag-name="Morgan"
                    tag-slug="TAG:2272"
                    tag-link="/tutto-su/morgan-2272">
                 <a href="/tutto-su/morgan-2272" class="tagLabel">Morgan</a>
            </tag-button><span class='initialHidden'>,</span>            <tag-button
                    tag-name="Vittorio Sgarbi"
                    tag-slug="TAG:439721"
                    tag-link="/tutto-su/vittorio-sgarbi-439721">
                 <a href="/tutto-su/vittorio-sgarbi-439721" class="tagLabel">Vittorio Sgarbi</a>
            </tag-button>
        </section>                    </div>
                            </div>

            <!-- Link ad articolo originale -->
            
            <!-- Intext pubblicitari -->
            <section class="mod-minishot custom">
    <a
        href="https://www.deagostini.com/it/prodotti/bob-dylan-vinile/"
        data-track="adv.vinyl-de-agostini.2019-01.dylan-07-01.InText"
        data-track-click="1"
        data-track-impression="1"
        target="_blank"
        style="position: relative; display:block;"
        ><div style="
            position: absolute;
            background: url(/assets/internal-prmtn/2019/01-vinyl-deagostini/img/artists/bob-dylan.jpg) center center no-repeat;
            background-size: cover; width: 228px; height: 200px; top:0; left:0; right: 0; z-index: 1;"></div>
        <div style="
            background: rgba(0, 0, 0, .8); 
            width: 100%; 
            padding: 10px;
            text-align: center;
            color: white;
            text-transform: uppercase;
            letter-spacing: 1px;
            bottom: 53px;
            position: absolute;
            font-size: 14px;
            font-weight: 300;
            z-index: 2;
            font-family: Roboto, arial, sans-serif;"
            >
                <span style="text-decoration: underline; font-size: 16px; font-weight: 500;">BOB DYLAN</span><br>
                Scopri qui tutti i vinili!
            </div>
        <img src="/assets/internal-prmtn/2019/01-vinyl-deagostini/img/deagostini-bg.png" border="0"></a>
</section>
    <section class="mod-minishot concert mod-variation_r rockol-artist-detail-block">
        <div class="row mod-md-gutter next-concert">
            <div class="col-xs-5">
                <a href="/concerto-morgan-in-concerto-arena-shakespeare-piazzale-goito-1-parma-pr-04-luglio-2019-c-9xr0y95azdq" title="Morgan in concerto Arena Shakespeare - Piazzale Goito 1 Parma PR 04 luglio 2019">
                    <div class="concert-list-condensed-date">
                        <div class="concert-list-condensed-date-month">
                            lug                        </div>
                        <div class="concert-list-condensed-date-day">
                             4                        </div>
                    </div>
                </a>
            </div>
            <div class="col-xs-7">
                                <div class="mod-md-title concert-list-artist-name">
                    <a href="/concerto-morgan-in-concerto-arena-shakespeare-piazzale-goito-1-parma-pr-04-luglio-2019-c-9xr0y95azdq"
                       title="Morgan in concerto Arena Shakespeare - Piazzale Goito 1 Parma PR 04 luglio 2019">
                        Morgan in concerto
                    </a>
                </div>
                <h4 class="mod-md-title mod-normal-case concert-list-venue">
                    <a href="/concerto-morgan-in-concerto-arena-shakespeare-piazzale-goito-1-parma-pr-04-luglio-2019-c-9xr0y95azdq"
                       title="Morgan in concerto Arena Shakespeare - Piazzale Goito 1 Parma PR 04 luglio 2019">
                        Arena Shakespeare - Piazzale Goito 1                    </a>
                </h4>

                <div class="mod-sm-title mod-normal-weight concert-list-city">
                    <a href="/concerto-morgan-in-concerto-arena-shakespeare-piazzale-goito-1-parma-pr-04-luglio-2019-c-9xr0y95azdq"
                       title="Morgan in concerto Arena Shakespeare - Piazzale Goito 1 Parma PR 04 luglio 2019">
                        Parma
                                            </a>
                </div>
                <a href="/artista/morgan/concerti"
                   class="mod-xs-title mod-underline">
                    Scopri tutte le date
                </a>


            </div>
        </div>

                    <div class="text-center"></div>
        
    </section>


  <section class="mod-minishot mod-full-width mod-related-review related-review">
    <div class="review_embed_container" style="background-image: url('https://cdnrockol-rockolcomsrl.netdna-ssl.com/7aQa4AdgjedHuSKlftHmOhOrqDk=/600x600/smart/filters:blur(10)/rockol-img/img/foto/upload/paranoia-airlines-fedez-cover-ts1548380781.jpeg');">
      <div class="media">
        <div class="media-left">
          <a href="/recensioni-musicali/album/8437/fedez-paranoia-airlines" style="display: block;">
            <img src = "https://cdnrockol-rockolcomsrl.netdna-ssl.com/aPw3hXhjSO9MiSqjn4TJsd0tz8M=/80x80/smart/rockol-img/img/foto/upload/paranoia-airlines-fedez-cover-ts1548380781.jpeg"  width="80"   height="80"   class = "media-object" >          </a>
        </div>
        <div class="media-body">
          <a href="/recensioni-musicali/album/8437/fedez-paranoia-airlines" style="display: block;">
            <h4 class="media-heading">“Paranoia airlines”, un viaggio nella testa di Fedez</h4>
            La casa più grande e meno gente da invitare. Litigi, pianti e silenzi. Con la partner è una guerra di nervi, le promesse si infrangono, le paure si affogano nell’alcol. Cicatrici vere e amici...<br><strong class="mod-underline">Vai alla recensione</strong>          </a>
        </div>
      </div>
      <div class="review_embed_overlay"></div>

      <div class="clearfix"></div>
    </div>
  </section>

                    <script type="application/ld+json">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</script>
        </div>

        <div class="sidebar">
            
<aside id="aside">
                    <div data-adv="mediamond-videobox">
            <div 
                id="adv-gpt-box-container1" 
                data-refresh-adv="1" 
                data-slot-id="1" 
                data-basename="adv-gpt-box-container1"></div>
            <div 
                id="adv-gpt-box-mobile-container1" 
                data-refresh-adv="1" 
                data-slot-id="1" 
                data-basename="adv-gpt-box-mobile-container1"></div>
            <script async src="//adv.mediamond.it/hpsponsor/rockol/300x250.js" type="text/javascript"></script>
        </div>    
            <div id="adv_popup_code">
            <div id="adv-gpt-promobox-container1"></div>
            <div id="adv-gpt-promobox-mobile-container1"></div>
            <script async src="//adv.mediamond.it/hpsponsor/rockol/promobox.js" type="text/javascript"></script>
        </div>
    
        
                    <div class="u-md-separator"></div>

            <div id="rockol_videobox_two">
                            <div 
                class="general-adv-container"
                                data-track="adv.sfz.2019-06.VideoBoxSecond"
                data-track-click="1"
                data-track-impression="1">
                <a href="https://www.rockol.it/speciali/summer-festival-zone"  target='_blank' rel='noopener noreferrer' >
                    <img src="/assets/internal-prmtn/2019/06-sfz/img/300x250.jpg" class="img-responsive">
                </a>
            </div>            </div>
        
                    <div class="u-md-separator"></div>

            <div id="adv_google_videobox">
                        <div
            id="adv_videobox_code"
            class="adv_responsive_videobox adv_responsive_videobox"
            data-wt-track="1"
            data-wt-track-click="1"
            data-wt-track-click-value="adv.googlevideobox.click"
            data-wt-track-impression="1"
            data-wt-track-impression-value="adv.googlevideobox.impression">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- Rockol IT 2015 - VideoBox -->
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-5149939816721635"
                 data-ad-slot="1041498103"
                 data-ad-format="auto"></ins>
            <script>
            window.addEventListener("load", function() {
                (adsbygoogle = window.adsbygoogle || []).push({});    
            })
            </script>
        </div>            </div>
        
        
        
        
        
        <div id="adv_googlehalfpage" class="adv_responsive_videobox"></div>
        <div id="adv_halfpage" class="adv_responsive_videobox"></div>
        <div id="adv_halfbanner" class="adv_responsive_videobox"></div>

    
    <div class="u-md-separator"></div>
</aside>        </div>
    </div>


    </article>




                                    </div>
            </div>

            <div class="text-center">
                <div class="u-xl-separator"></div>

<div class="rockol-copyright ">
    <p class="text-center">
        <a href="https://www.rockol.it/copyright.php">© 2019 Riproduzione riservata. Rockol.com S.r.l.</a>
        <span class="hidden-xs">&nbsp;&nbsp;&nbsp;</span>
        <br class="visible-xs">
        <a class="btn btn-default u-no-underline btn-xs js-image-policy" role="button" data-toggle="collapse" href="#js-image-policy-panel" aria-expanded="false" aria-controls="collapseExample">
            Image policy <i class="fa fa-chevron-down"></i>
        </a>
    </p>

    

    <div class="well small collapse" id="js-image-policy-panel">
        <p><strong class="h3 mod-sm-title">Rockol</strong></p>
        <ul class="list-unstyled">
            <li>
                Utilizza solo immagini fotografiche rese disponibili a fini
                promozionali (“for press use”) da case discografiche e uffici stampa.
            </li>
            <li>
                Usa le immagini per finalità di critica ed esercizio del diritto di
                cronaca, in modalità degradata conforme alle prescrizioni della legge
                sul diritto d'autore, utilizzate ad esclusivo corredo dei propri
                contenuti informativi.
            </li>
            <li>
                Accetta solo fotografie non esclusive, destinate a utilizzo su testate
                e, quindi, libere da diritti.
            </li>
            <li>
                Pubblica immagini fotografiche dal vivo concesse in utilizzo da
                fotografi dei quali viene riportato il copyright.
            </li>
            <li>
                È disponibile a corrispondere all'avente diritto un equo compenso in
                caso di pubblicazione di fotografie il cui autore sia, all'atto della
                pubblicazione, ignoto.
            </li>
        </ul>

        <p><strong class="h3 mod-sm-title">Segnalazioni</strong></p>

        <p>
            Vogliate segnalarci immediatamente la eventuali presenza di immagini non
            rientranti nelle fattispecie di cui sopra, per una nostra rapida
            valutazione e, ove confermato l’improprio utilizzo, per una immediata
            rimozione.
        </p>
    </div>
</div>

<div class="u-md-separator"></div>            </div>

        </div>

    </div>
<div class="clearfix u-md-separator"></div>
</div> <!-- Close #page-body-wrapper </div> -->



    <div class="vue-instance" v-cloak>
        <login-panel></login-panel>
        <user-validation-panel></user-validation-panel>
        <follow-consent-modal></follow-consent-modal>
    </div>

<div id="userspikeRegistrationForm" class="modal fade" ng-if="!registration.complete">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span
                        aria-hidden="true">&times;</span></button>
                <h4 class="modal-title mod-xl-title">Registrati a MyRockol</h4>
            </div>

            <div class="modal-body vue-instance">

                <registration-form></registration-form>

            </div>

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div><!-- /.modal -->
<template id="reset-password-form-template">
    <form>
        <p v-if="submitResult.show" class="text-center" :class="submitResult.success ? 'text-success' : 'text-danger'">
            {{submitResult.message}}</p>

        <div v-if="isSubmitted" class="text-center text-success">Ti è stata inviata un'e-mail con le istruzioni per
            resettare la password.
        </div>

        <div v-if=" ! isSubmitted">
            <div class="form-group" :class="{'has-error': $v.model.email.$error}">
                <label for="recover-pwd" class="sr-only" :class="{'text-danger': $v.model.email.$error}">E-mail</label>
                <input id="recover-pwd" type="text" v-model="model.email"
                       class="form-control"
                       :disabled="isSubmitting"
                       placeholder="Indirizzo e-mail"
                       @input="($v.model.email.error) ? $v.model.email.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.email.$error && !$v.model.email.required">Compilare
                    il campo E-mail
                </small>
                <small class="form-text text-danger" v-if="$v.model.email.$error && !$v.model.email.email">Il campo
                    E-mail deve essere valido
                </small>
            </div>

            <button class="btn btn-rockol btn-block" type="submit" @click.prevent="register" :disabled="isSubmitting">
                Reset password
            </button>
        </div>
    </form>
</template><template id="artist-follow-template">
    <div style="position: relative; display: inline-block;" v-if="userLoggedInAndValid">
        <div @mouseenter="mouseEnter"
             @mouseleave="mouseLeave">
            <slot :followed-any="followedAny">
                <a href="#">Follow</a>
            </slot>
        </div>
        <div class="followPanelContainer  higher-zindex follow-artist-panel"
             v-if="showPanel"
             @mouseenter="mouseEnter"
             @mouseleave="mouseLeave">
            <div class="followPanel">
                <div v-if="!userConsentsToFollowItems">
                    Per poter seguire un artista occorre
                    <a href="#"
                       class="mod-underline"
                       @click.prevent="store.commit('openFollowConsentModal')">
                        Prestare il consenso</a>
                </div>
                <div v-if="userConsentsToFollowItems">
                    Segui <strong>{{ artistName }}</strong><br>
                    <div class="checkbox">

                        <artist-follow-selection
                                :component-id="'followedAll' + componentId"
                                :is-saving="sections['all'].saving"
                                :is-followed="followedAll"
                                label="Tutto"
                                :on-click="toggleGlobalFollow"></artist-follow-selection>

                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedNews' + componentId"
                                :is-saving="sections['news'].saving"
                                :is-followed="followedNews"
                                label="News"
                                :on-click="toggleFollow('news')"></artist-follow-selection>
                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedShows' + componentId"
                                :is-saving="sections['shows'].saving"
                                :is-followed="followedShows"
                                label="Concerti"
                                :on-click="toggleFollow('shows')"></artist-follow-selection>
                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedReviews' + componentId"
                                :is-saving="sections['reviews'].saving"
                                :is-followed="followedReviews"
                                label="Recensioni"
                                :on-click="toggleFollow('reviews')"></artist-follow-selection>
                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedPhotos' + componentId"
                                :is-saving="sections['photos'].saving"
                                :is-followed="followedPhotos"
                                label="Foto"
                                :on-click="toggleFollow('photos')"></artist-follow-selection>
                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedVideos' + componentId"
                                :is-saving="sections['videos'].saving"
                                :is-followed="followedVideos"
                                label="Video"
                                :on-click="toggleFollow('videos')"></artist-follow-selection>
                    </div>
                </div>
            </div>
        </div>
    </div>
</template><template id="consent-follow-items-modal-template">
    <div id="consent-follow-items-modal" class="modal fade" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" @click.prevent="store.commit('closeFollowConsentModal')"
                            aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title">Consenso per la gestione degli elementi preferiti</h4>
                </div>
                <div class="modal-body">
                    <form>
                        <p>
                            Per poter seguire i tag o gli artisti e permetterci di fornirti contenuto personalizzato
                            in base alle tue preferenze, occorre il tuo consenso esplicito
                            in ottemperanza alla direttiva GDPR.<br>
                            Il consenso potrà essere revocato in qualunque momento, accedendo alla pagina del tuo
                            profilo.
                        </p>

                        <p v-if="message" class="danger">{{ message }}</p>

                        <div class="checkbox">
                            <label>
                                <input type="checkbox"
                                       v-model="consent"
                                       @input="($v.consent.error) ? $v.consent.$reset() : ''"
                                >
                                <strong>Consento il salvataggio delle mie preferenze musicali (tag / artisti)</strong>
                            </label>
                            <small
                                    class="form-text text-danger"
                                    v-if="$v.consent.$error">
                                <br>Occorre prestare il consenso
                            </small>
                        </div>

                        <br>
                        <button class="btn btn-primary btn-block btn-sm"
                                @click.prevent="saveFollowConsent">Salva
                        </button>
                    </form>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default"
                            @click.prevent="store.commit('closeFollowConsentModal')">Annulla
                    </button>
                </div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</template><template id="registration-form-template">
    <form>
        <p v-if="submitResult.show" :class="submitResult.success ? 'text-success' : 'text-danger'">
            {{submitResult.message}}</p>
        <div v-if=" ! isSubmitted">
            <div class="form-group" :class="{'has-error': $v.model.firstName.$error}">
                <label class="sr-only" for="firstName" :class="{'text-danger': $v.model.firstName.$error}">Nome</label>
                <input placeholder="Nome" type="text" name="firstName"
                       v-model="model.firstName"
                       class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.firstName.error) ? $v.model.firstName.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.firstName.$error && !$v.model.firstName.required">
                    Compilare il campo Nome
                </small>
            </div>
            <div class="form-group" :class="{'has-error': $v.model.lastName.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.lastName.$error}">Cognome</label>
                <input placeholder="Cognome" type="text" v-model="model.lastName" class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.lastName.error) ? $v.model.lastName.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.lastName.$error && !$v.model.lastName.required">
                    Compilare il campo Cognome
                </small>
            </div>

            <div class="form-group" :class="{'has-error': $v.model.email.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.email.$error}">E-mail</label>
                <input placeholder="E-mail" type="text" v-model="model.email" class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.email.error) ? $v.model.email.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.email.$error && !$v.model.email.required">Compilare
                    il campo E-mail
                </small>
                <small class="form-text text-danger" v-if="$v.model.email.$error && !$v.model.email.email">Il campo
                    E-mail deve essere valido
                </small>
            </div>
            <div class="form-group" :class="{'has-error': $v.model.password.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.password.$error}">Password</label>
                <input placeholder="Password" type="password" v-model="model.password" class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.password.error) ? $v.model.password.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.password.$error && !$v.model.password.required">
                    Compilare il campo Password
                </small>
                <small class="form-text text-danger" v-if="$v.model.password.$error && !$v.model.password.minLength">Il
                    campo Password deve avere almento 6 caratteri
                </small>
                <small class="form-text text-danger"
                       v-if="$v.model.password.$error && !$v.model.password.sameAsPassword">Le password devono
                    coincidere
                </small>
            </div>
            <div class="form-group" :class="{'has-error': $v.model.password_confirm.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.password_confirm.$error}">Conferma
                    password</label>
                <input placeholder="Conferma password" type="password" v-model="model.password_confirm"
                       class="form-control" :disabled="isSubmitting"
                       @input="($v.model.password_confirm.error) ? $v.model.password_confirm.$reset() : ''">
                <small class="form-text text-danger"
                       v-if="$v.model.password_confirm.$error && !$v.model.password_confirm.required">Compilare il campo
                    Conferma Password
                </small>
                <small class="form-text text-danger"
                       v-if="$v.model.password_confirm.$error && !$v.model.password_confirm.minLength">Il campo Password
                    deve avere almento 6 caratteri
                </small>
                <small class="form-text text-danger"
                       v-if="$v.model.password_confirm.$error && !$v.model.password_confirm.sameAsPassword">Le password
                    devono coincidere
                </small>
            </div>
            <div class="form-group" :class="{'has-error': $v.model.birthday.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.birthday.$error}">Data di
                    nascita</label>
                <input placeholder="Data di nascita" type="text" v-model="model.birthday" class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.birthday.error) ? $v.model.birthday.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.birthday.$error && !$v.model.birthday.required">
                    Compilare il campo data di Nascita
                </small>
                <small class="form-text text-danger"
                       v-if="$v.model.birthday.$error && !$v.model.birthday.dateValidator">Il campo deve essere nel
                    formato gg/mm/aaaa
                </small>
            </div>
            <div class="form-group checkbox">
                <label class="form-check-label" for="auth_form_auth_privacy"
                       :class="{'text-danger': $v.model.user_consent.auth_privacy_opt_in.$error}">
                    <input id="auth_form_auth_privacy" class="form-check-input" type="checkbox"
                           v-model="model.user_consent.auth_privacy_opt_in" value="1" :disabled="isSubmitting"
                           @change="$v.model.user_consent.auth_privacy_opt_in.$touch()">
                    autorizzazione al
                    <a href="/info/privacy"
                       target="_blank"
                       rel="nopener noreferrer"
                       class="mod-underline">
                        <strong>trattamento dei dati</strong></a>
                </label>
                <small id="passwordHelpBlock" class="form-text text-danger"
                       v-if="$v.model.user_consent.auth_privacy_opt_in.$error && !$v.model.user_consent.auth_privacy_opt_in.required">
                    <br>Occorre accettare il trattamento dei dati
                </small>
            </div>
            <div class="form-group checkbox">
                <label class="form-check-label" for="auth_form_newsletter_accept">
                    <input id="auth_form_newsletter_accept" class="form-check-input" type="checkbox"
                           v-model="model.user_consent.auth_newsletter_opt_in" value="1" :disabled="isSubmitting">
                    desidero <strong>ricevere Newsletter</strong> di aggiornamento da Rockol
                </label>
            </div>
            <div class="form-group checkbox">
                <label class="form-check-label" for="auth_form_music_accept">
                    <input type="checkbox"
                           value="1"
                           name="auth_form_music_accept"
                           id="auth_form_music_accept"
                           class="userdata"
                           :disabled="isSubmitting"
                           v-model="model.user_consent.auth_follow_items_opt_in"
                    />
                    desidero poter <strong>salvare le mie preferenze musicali</strong> e ricevere contenuto personalizzato
                    in base alle suddette preferenze
                </label>
            </div>

            <button type="submit" class="btn btn-default btn-rockol" @click.prevent="register" :disabled="isSubmitting">
                Registrati
            </button>
        </div>
    </form>
</template><template id="tag-button-template">
    <div class="follow-btn-container">
        <div class='follow-btn'
             :class="{
                    'follow-btn--loggedout' : loading,
                    'follow-btn--followed' : isFollowed && userConsentsToFollowItems,
                    'follow-btn--unfollowed' : !isFollowed || !userConsentsToFollowItems
                }">

            <div class="follow-btn__control" v-if="userLoggedInAndValid && !loading">
                <a href="#" @click.prevent="(isFollowed ? unfollow() : follow())">
                    <svg-icon icon-name="heart"  width="15" height="15" v-if="!saving"></svg-icon>
                    <svg-icon icon-name="loading"  width="15" height="15" v-if="saving"></svg-icon>
                </a>
            </div>

            <div class="follow-btn__label">
                <slot></slot>
            </div>
        </div>
    </div>
</template><template id="myrockol-popover-menu">
    <div class="myrockol-overlays" v-if="store.state.loginPanel.open">
        <div class="myrockol-overlays__container">
            
<div id="logged-in-bar" class="user-menu-panel user-menu-logged-in" v-if="store.getters.userLoggedInAndValid">

    <a href="#" class="js-close-panel" @click.prevent="closePanel()"><i class="fa fa-times"></i></a>

    <div class="text-center">
        <strong class="mod-md-title userdata">{{ store.state.user.profile.displayName }}</strong>
    </div>
    <div class="user-menu-choices">
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
                <a id="profile" href="/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai al tuo profilo">
                    <i class="fa fa-lg fa-user"></i>
                </a>
                            </div>
                <div class="col-xs-8 userspike-menu">
                    
                <a id="profile" href="/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai al tuo profilo">Il tuo profilo</a>                </div>
            </div>
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
            <a id="notifications" href="/my/stream" class="userSpikeTooltip qtipTrigger"
               title="Vai allo stream">
                <i id="user-fav" class="fa fa-lg fa-bell"></i>
                <span class="notification_number"></span>
            </a>
                        </div>
                <div class="col-xs-8 userspike-menu">
                    
            <a id="notifications" href="/my/stream" class="userSpikeTooltip qtipTrigger"
               title="Vai allo stream ">Stream</a>                </div>
            </div>
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
                <a id="profile" href="/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vedi quello che stai seguendo">
                    <i class="fa fa-lg fa-bookmark"></i>
                </a>
                            </div>
                <div class="col-xs-8 userspike-menu">
                    
                <a id="profile" href="/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vedi quello che stai seguendo">I tuoi Follow</a>                </div>
            </div>
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
                <a id="profile" href="/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai alle domande frequenti">
                    <i class="fa fa-lg fa-info-circle"></i>
                </a>
                            </div>
                <div class="col-xs-8 userspike-menu">
                    
                <a id="profile" href="/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai alle domande frequenti">Faq</a>                </div>
            </div>
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
                <a href="#" class="userSpikeTooltip qtipTrigger logout"><i class="fa fa-lg fa-sign-out"></i></a>
                            </div>
                <div class="col-xs-8 userspike-menu">
                    <a href="#"    class="userSpikeTooltip qtipTrigger logout" @click="logOut()">Log out</a>                </div>
            </div>
            </div>
</div>            <div id="logged-out-bar" class="user-menu-panel user-menu-logged-out" v-if="!store.getters.userLoggedIn">
    <a href="#" class="js-close-panel" @click.prevent="closePanel()"><i class="fa fa-times"></i></a>

    <div class="row mod-xs-gutter text-center" v-show="loginInProgress">
        <span class="mod-xl-title">Login in corso</span>
        <br><br>
        <i class="fa fa-spin fa-circle-o-notch fa-4x"></i>
    </div>

    <div class="user-menu-social" v-show="!loginInProgress">
        <h3 class="mod-md-title text-center">Accedi con</h3>

        <div class="u-sm-separator"></div>

        <!--
        |----------------------------
        | Social Login
        |----------------------------
        -->

        <div class="row mod-xs-gutter">
            <div class="col-xs-4 text-center">

                <!-- Facebook -->
                <social-login
                        :link-css-class="'social-login fb'"
                        :icon-css-class="'fa-facebook'"
                        provider="facebook.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"></social-login>
            </div>
            <div class="col-xs-4 text-center">
                <!-- Twitter -->
                <social-login
                        :link-css-class="'social-login tw'"
                        :icon-css-class="'fa-twitter'"
                        provider="twitter.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"></social-login>
            </div>
            <div class="col-xs-4 text-center">
                <!-- Gplus -->
                <social-login
                        :link-css-class="'social-login gplus'"
                        :icon-css-class="'fa-google-plus'"
                        provider="google.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"></social-login>
            </div>
        </div>

        <div class="u-sm-separator"></div>

        <div class="user-menu-social-login-privacy">
            <input type="checkbox" value="1"
                   v-model="socialLoginEnabled"
                   name="user-auth-privacy"
                   id="user-auth-privacy-social">

            <label for="user-auth-privacy-social">
                autorizzazione al
                <a href="/info/privacy" target="_blank" rel="nopener noreferrer">
                    trattamento dei dati</a>
            </label>

            <span v-if="socialLoginError" class="text-danger"><br>{{socialLoginError}}</span>
        </div>

        <div class="u-sm-inner-content-divider"></div>

        <!--
        |----------------------------
        | Custom login Form
        |----------------------------
        -->
        <div class="block custom-login-panel">


            <div class="loginForm" v-if="!showResetPasswordForm">
                <h3 class="mod-md-title text-center">Hai già un profilo Rockol? Accedi!</h3>
                <div class="u-sm-separator"></div>

                <custom-login
                        :disabled="loginInProgress"></custom-login>

                <div class="u-md-separator"></div>
                <div class="text-center">
                    <a href="#" @click.prevent="showResetPasswordForm = true"
                       class="user-menu-reset-password mod-underline">Hai dimenticato la password?</a>
                </div>
            </div>

            <div class="loginForm" v-if="showResetPasswordForm">
                <h3 class="mod-md-title text-center">Hai dimenticato la password?</h3>
                <div class="u-sm-separator"></div>
                <p class="mod-xs-title mod-normal-weight mod-normal-case text-center">
                    Inserisci l'indirizzo e-mail fornito in fase di registrazione e richiedi il reset della password.
                </p>
                <div class="u-sm-separator"></div>
                <reset-password-form></reset-password-form>
                <div class="u-md-separator"></div>
                <div class="text-center">
                    <a href="#" @click.prevent="showResetPasswordForm = false"
                       class="user-menu-reset-password mod-underline">Procedi al login</a>
                </div>
            </div>


        </div>

        <div class="u-sm-separator"></div>

        <div class="u-sm-inner-content-divider"></div>

        <h3 class="mod-md-title text-center">
            <a href="#" class="user-menu-register-link mod-underline mod-hilight-msg" data-toggle="modal"
               data-target="#userspikeRegistrationForm">
                Registrati ora a MyRockol!</a>
        </h3>

    </div>

    <p class="user-menu-social alert bg-info text-center">
        <small>In caso di problemi scrivi a platform@rockol.it</small>
    </p>
</div>
            <user-validation-panel></user-validation-panel>
        </div>
    </div>
</template><template id="myrockol-validation-panel">
    <div class="user-menu-panel user-menu-logged-in"
            v-if="store.getters.userLoggedIn && !store.getters.userLoggedInAndValid">

        <a href="#" class="js-close-panel" @click.prevent="closePanel()"><i class="fa fa-times"></i></a>

        <div class="text-center">
            <strong class="mod-md-title userdata">Attenzione!</strong>
        </div>
        <div class="user-menu-social">
            Ciao! Il tuo account MyRockol necessita di una serie di azioni da parte tua per garantirti la fruizione del
            servizio.<br>
            Queste azioni richieste sono in linea con l'adeguamento al regolamento GDPR in vigore dal 25 Maggio 2018.
            <hr>
            <section v-if="userNeedsToExpressGeneralConsent">
                <h3>Consenso esplicito</h3>
                <p>
                    Ci occorre da parte tua l'accettazione esplicita dei nostri
                    <a href="/info/privacy" class="mod-underline" target="_blank" rel="nopener noreferrer">termini di
                        servizio</a>.
                </p>

                <p v-if="privacyForm.message" class="text-danger">{{ privacyForm.message }}</p>

                <label class="form-group"
                       :class="{'text-danger': $v.privacyForm.model.consent.$error}">
                    <input type="checkbox" v-model="privacyForm.model.consent">
                    Accetto i
                    <a href="/info/privacy" class="mod-underline" target="_blank" rel="nopener noreferrer">termini
                        di servizio</a>

                    <small class="form-text text-danger"
                           v-if="$v.privacyForm.model.consent.$error">
                        <br>Occorre accettare il trattamento dei dati
                    </small>
                </label>
                <br>
                <button class="btn btn-primary btn-block btn-sm"
                        @click.prevent="sendGeneralConsent"
                        :disabled="privacyForm.isSubmitting">
                    <i class="fa fa-spin fa-circle-o-notch" v-if="privacyForm.isSubmitting"></i>
                    Salva
                </button>
                <hr>
            </section>

            <section v-if="userNeedsEmailVerification">
                <h3>Verifica del tuo indirizzo e-mail</h3>
                <p>
                    Dobbiamo verificare che l'email a cui è associato questo account sia veramente la tua.<br>
                    Ti invieremo un link di verifica all'indirizzo fornito in fase di registrazione. Ti basterà cliccare
                    il
                    link.
                </p>

                <p v-if="privacyForm.message" class="text-danger">{{ emailVerificationForm.message }}</p>

                <button class="btn btn-primary btn-block btn-sm"
                        v-if="!emailVerificationForm.isSubmitted"
                        :disabled="emailVerificationForm.isSubmitting"
                        @click.prevent="sendVerificationEmail()">
                    <i class="fa fa-spin fa-circle-o-notch" v-if="emailVerificationForm.isSubmitting"></i>
                    Ok, inviami l'e-mail
                </button>
                <strong v-if="emailVerificationForm.isSubmitted" class="text-success">
                    E-mail inviata!
                    Controlla il tuo indirizzo di posta elettronica.</strong>
                <hr>
            </section>

            <button class="btn btn-block btn-danger" @click="signOut">Non mi interessa tutto questo, <br> effettua il
                logout
            </button>
        </div>
    </div>
</template>
</main>

<footer id="site-footer" class="w-full relative bg-gray-800" style="z-index: 1;">

    <h2 class="sr-only">Rockol - Menù footer</h2>

    
    <div class="rockol-container w-full mx-auto text-white bg-gray-800 border-0 border-t border-gray-900 border-solid py-8">
        <div class="mx-auto max-width-container">
            <ul class="list-none p-0  mx-auto max-w-2xl sm:max-w-full sm:flex flex-wrap justify-center text-base w-full">
                                <li class="py-0 m-0 px-2 mb-2 text-center uppercase text-gray-300 flex-1" style="min-width:200px;">
                    <h3 class="font-black _text-base py-2 text-white text-2xl">
                                News                    </h3>

                                                                    <nav class="sm:flex">
                                                                                                <div class="sm:w-1/2 sm:mr-2">
                                
                                <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/24h/"  >Ultime 24 Ore</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/pop-rock/"  >Pop/Rock</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/dal-vivo/"  >Dal Vivo</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/italia/"  >Italia</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/industria/"  >Industria</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/tech-test/"  >Tech test</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/r-n-b-hip-hop/"  >R'n'B/HipHop</a></li>
                                                                    </ul>

                                                                    </div>
                                                                                                                                <div class="sm:w-1/2 sm:mr-2">
                                
                                <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/metal/"  >Metal</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/prog/"  >Prog</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/clubbing/"  >Clubbing</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/cinema/"  >Cinema</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/vinyl/"  >Vinyl</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/gossip/"  >Gossip</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/charts/"  >Charts</a></li>
                                                                    </ul>

                                                                    </div>
                                                                                    </li>
                                                    <li class="py-0 m-0 px-2 mb-2 text-center uppercase text-gray-300 flex-1" style="min-width:200px;">
                    <h3 class="font-black _text-base py-2 text-white text-2xl">
                                Video                    </h3>

                                                                    <nav class="">
                                                            
                                <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/videoclip/"  >Videoclip</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/VideoInterviste/"  >Videointerviste</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/Live-Rockol/"  >Live @ Rockol</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/nofilter/"  >#NoFilter</a></li>
                                                                    </ul>

                                                                                    </li>
                                                    <li class="py-0 m-0 px-2 mb-2 text-center uppercase text-gray-300 flex-1" style="min-width:200px;">
                    <h3 class="font-black _text-base py-2 text-white text-2xl">
                                Recensioni                    </h3>

                                                                    <nav class="">
                                                            
                                <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/dischi"  >Recensioni</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/le-scelte-di-rockol"  >Le scelte di Rockol</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/ultime-uscite-discografiche"  >Appena usciti</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/vinyl/"  >Vinyl</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/libri"  >Libri</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/uscite-discografiche"  >Uscite</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/uscite-discografiche/ricerca"  >Ricerca Avanzata</a></li>
                                                                    </ul>

                                                                                    </li>
                                                    <li class="py-0 m-0 px-2 mb-2 text-center uppercase text-gray-300 flex-1" style="min-width:200px;">
                    <h3 class="font-black _text-base py-2 text-white text-2xl">
                                Concerti                    </h3>

                                                                    <nav class="">
                                                            
                                <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/concerti/oggi"  >Artisti in Tour</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/biglietti"  >Acquista Biglietti</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/concerti/ricerca"  >Ricerca Avanzata</a></li>
                                                                    </ul>

                                                                                    </li>
                                                    <li class="py-0 m-0 px-2 mb-2 text-center uppercase text-gray-300 flex-1" style="min-width:200px;">
                    <h3 class="font-black _text-base py-2 text-white text-2xl">
                                Altre sezioni                    </h3>

                                                                    <nav class="">
                                                            
                                <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/artista"  >Artisti</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/foto"  >Foto</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Classifiche</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/testi"  >Testi</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="http://www.rockol.com/"   target="_blank" rel="nopener noreferrer" >Rockol.com</a></li>
                                                                    </ul>

                                                                                    </li>
                                                    <li class="py-0 m-0 px-2 mb-2 text-center uppercase text-gray-300 flex-1" style="min-width:200px;">
                    <h3 class="font-black _text-base py-2 text-white text-2xl">
                                Rubriche                    </h3>

                                                                    <nav class="">
                                                            
                                <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/oggi-nel-rock"  >Accadde Oggi</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/compleanno.php"  >Buon Compleanno</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/citazione.php"  >Chi l'ha detto?</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/realtime"  >Realtime</a></li>
                                                                    </ul>

                                                                                    </li>
                                                    <li class="py-0 m-0 px-2 mb-2 text-center uppercase text-gray-300 flex-1" style="min-width:200px;">
                    <h3 class="font-black _text-base py-2 text-white text-2xl">
                                Info                    </h3>

                                                                    <nav class="">
                                                            
                                <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/copyright"  >Copyright</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/crediti"  >Crediti</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/email"  >E-mail</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/pubblicita"  >Pubblicità</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/privacy"  >Privacy</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.iubenda.com/privacy-policy/108231/cookie-policy"  >Cookie policy</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/legal/codice-etico"  >Codice etico</a></li>
                                                                    </ul>

                                                                                    </li>
                                                    <li class="py-0 m-0 px-2 mb-2 text-center uppercase text-gray-300 flex-1" style="min-width:200px;">
                    <h3 class="font-black _text-base py-2 text-white text-2xl">
                                Resta connesso                    </h3>

                                                                    <nav class="">
                                                            
                                <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="nopener noreferrer" >Facebook</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://twitter.com/rockolpoprock"   target="_blank" rel="nopener noreferrer" >Twitter</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.instagram.com/rockol.it/"   target="_blank" rel="nopener noreferrer" >Instagram</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="http://www.youtube.com/user/rockolvideo"   target="_blank" rel="nopener noreferrer" >Youtube</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://pinterest.com/Rockol"   target="_blank" rel="nopener noreferrer" >Pinterest</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://flipboard.com/@Rockolit"   target="_blank" rel="nopener noreferrer" >Flipboard</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/speciali/rockol-weekly"  >Rockol weekly</a></li>
                                                                            <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/seguici/rss"  >RSS</a></li>
                                                                    </ul>

                                                                                    </li>
                                                    <!--
                <li class="flex-grow px-8 pt-8">
                    <div class="text-center text-xl sm:text-3xl pb-4 uppercase font-black">
                        Iscriviti alla newsletter
                    </div>
                    <form action="https://rockol.us11.list-manage.com/subscribe/post?u=25faecfe2b5604f1493481321&amp;id=6c157f6ce0"
                          method="post"
                          id="mc-embedded-subscribe-form"
                          name="mc-embedded-subscribe-form"
                          target="_blank" novalidate
                          class="-mx-2 flex flex-wrap items-center text-black text-base sm:text-xl">
                        <input type="email" value="" name="EMAIL" class="mx-2 p-2 flex-grow" id="mce-EMAIL" placeholder="Indirizzo e-mail" required>
                        <button class="bg-gray-300 mx-2 p-2 px-4 font-black uppercase">Iscriviti</button>
                    </form>
                </li>
                -->
            </ul>
        </div>
    </div>

    <div class="w-full mx-auto bg-black text-white">
        <div class="mx-auto rockol-container  max-width-container py-4">
            <div class="flex flex-col items-center text-center py-4">
                <img src="/newDesign/assets/img/logo-transparent-medium.png"
                     class="bg-black border-2 border-white border-solid rounded-full mb-4 bg-primary"
                     style="width: 100px; height: 100px;">
                <div>
                    <strong>Rock Online Italia</strong> è una testata registrata presso il Tribunale di Milano:
                    <span>Aut. n° 33 del 22 gennaio 1996</span>
                    <br>
                    &copy; 2019, tutti i diritti riservati - Rockol.com s.r.l. - P.IVA:
                    12954150152<br>
                </div>
            </div>
        </div>
    </div>
</footer>

    <script>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</script>
    
    <script>
        window.cambioInvenduto = function (divName) {
            var slots = {
                'adv-gpt-box-container': {
                    'adCode': 'mediamond_unsold_rectangle'
                },
                'adv-gpt-box-mobile-container': {
                    'adCode': 'mediamond_unsold_rectangle'
                }
            };

            changeAdv(divName, slots);
        };

        window.cambioInvendutoStrip = function (divName) {
            var slots = {
                'adv-gpt-masthead-skin-container': {
                    'adCode': 'mediamond_unsold_masthead'
                }
            };

            changeAdv(divName, slots);
        };

        function changeAdv(divName, slots) {
            var adCode = "";
            // We get the possible div ids
            var adKeys = Object.keys(slots);
            // We get the first match based on divName
            var adConf = adKeys.filter(function (slotName) {
                return (divName.indexOf(slotName) === 0);
            }).shift();

            if (adConf) {
                adCode = slots[adConf].adCode;
            }

            var adUnit = $('#' + divName);
            if (adUnit.length > 0 && adCode && window.ads && window.ads[adCode]) {
                var resetStyle = {
                    "width": "100%",
                    "display": "block",
                    "height": "auto"
                };

                adUnit.removeAttr("data-google-query-id")
                    .empty()
                    .removeAttr("style")
                    .css(resetStyle)
                    .html(window.ads[adCode]);

                setTimeout(function () {
                    adUnit.css({
                        height: "auto"
                    });
                }, 100);

                // We launch the impression events through WebTrekk
                // for the ad units that haven't been tracked yet
                if (typeof WebtrekkRockolClient !== "undefined") {
                    WebtrekkRockolClient.trackAdvEvents($);
                }
                if (typeof window.gaRockolClient !== "undefined") {
                    window.gaRockolClient.trackAdvEvents();
                }
            }
        }
    </script>




    <div class="sr-only">
        <!--ONESTAT SCRIPTCODE START-->
        <script type="text/javascript">
            <!--
            // Account ID : 333524
            // Website URL: http://www.rockol.it/
            // Copyright (C) 2002-2006 OneStat.com All Rights Reserved
            function OneStat_Pageview() {
                var d = document;
                var sid = "333524";
                var CONTENTSECTION = "";
                var osp_URL = d.URL;
                var osp_Title = d.title;
                var t = new Date();
                var p = "http" + (d.URL.indexOf('https:') == 0 ? 's' : '') + "://stat.onestat.com/stat.aspx?tagver=2&sid=" + sid;
                p += "&url=" + escape(osp_URL);
                p += "&ti=" + escape(osp_Title);
                p += "&section=" + escape(CONTENTSECTION);
                p += "&rf=" + escape(parent == self ? document.referrer : top.document.referrer);
                p += "&tz=" + escape(t.getTimezoneOffset());
                p += "&ch=" + escape(t.getHours());
                p += "&js=1";
                p += "&ul=" + escape(navigator.appName == "Netscape" ? navigator.language : navigator.userLanguage);
                if (osp_URL != d.URL) p += "&ol=" + escape(d.URL);
                if (typeof (screen) == "object") {
                    p += "&sr=" + screen.width + "x" + screen.height;
                    p += "&cd=" + screen.colorDepth;
                    p += "&jo=" + (navigator.javaEnabled() ? "Yes" : "No");
                }
                d.write('<img id="ONESTAT_TAG" border="0" width="1" height="1" src="' + p + '" >');
            }

            OneStat_Pageview();
            //-->
        </script>
        <noscript>
            <a href="http://www.onestat.com/"><img width="1" height="1"
                                                   src="https://stat.onestat.com/stat.aspx?tagver=2&sid=333524&js=No&"
                                                   alt="OneStat.com Web Analytics"></a>
        </noscript>
        <!--ONESTAT SCRIPTCODE END-->
    </div>
    
    <!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/WT_Time.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/webtrekk_V4_4_0.min.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/webtrekk_gdpr.min.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/WtRockolClient.js"></script>
    <script type="text/javascript">

        
            var WebtrekkRockolClient = new WtRockolClient({"trackId":"525983702053258","trackDomain":"rockolitalia01.wt-eu02.net"});
            WebtrekkRockolClient.setContentGroup({"1":"Aggregato Rockol - Web","2":"Rockol.it  - Web","3":"News","6":"Breaking news","4":"Italia"});
            WebtrekkRockolClient.setCustomParams({1:             (function getRefresh() {
                if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens';
                else if (RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce';
                else return 'no-refresh';
            })(),2: document.title,3: "news",4: "Morgan",9: "10227",5: "Asia Argento;Morgan;Vittorio Sgarbi",10: "Cantautori;Italiana;Pop;Rock",6: "199",7: "gianni.sibilla"});
            ;
            WebtrekkRockolClient.sendPageImpression();
        
            var WebtrekkMediamondClient = new WtRockolClient({"trackId":"769396664005295","trackDomain":"mediasetitalia01.wt-eu02.net"});
            WebtrekkMediamondClient.setContentGroup({"1":"Aggregato Editori Terzi","2":"terzi - web","3":"terzi - web - Rockol","4":"terzi - web - Rockol - www.rockol.it","5":"terzi - web - Rockol - www.rockol.it - News"});
            WebtrekkMediamondClient.setCustomParams({1:             (function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            })(),10:             (function getTagPfx(){
                if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
                    return 'undefined';
                else
                    return mediamondAd.tagPfx;
            })(),2: document.title});
            WebtrekkMediamondClient.setHeatingMapRefPoint();
            WebtrekkMediamondClient.sendPageImpression();
        if (typeof $ !== "undefined") {
            $(function () {
                
            if (typeof $ !== "undefined") {
              WebtrekkRockolClient.trackAdvEvents($);
            }
            });
        }

        //-->
    </script>

                    <noscript>
                    <div>
                        <img src="https://rockolitalia01.wt-eu02.net/525983702053258/wt.pl?p=322,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>                    <noscript>
                    <div>
                        <img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>
    <!-- /Webtrekk -->

    
    <div class="sr-only">
        <!-- Inizio Codice ShinyStat -->
        <script type="text/javascript" language="JavaScript"
                src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=rockol&P=4"></script>
        <noscript>
            <a href="https://www.shinystat.com/it" target="_top">
                <img src="https://www.shinystat.com/cgi-bin/shinystat.cgi?USER=rockol&P=4" alt="" border="0"></a>
        </noscript>
        <!-- Fine Codice ShinyStat -->
    </div>

<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
<script type="text/javascript">
    var _rsCI="rockol-it";
    var _rsCG="0";
    var _rsDN="//secure-it.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
    var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
  <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rockol-it&amp;cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->


    <script>
        var UserSpikeConfig = {
            fireBaseAppUrl: "https://myrockol.firebaseio.com/",
            debug: false        };
        // Initialize Firebase
        var config = {
            apiKey: "AIzaSyB5cAIA-BfhhPFSBIJjIdztuXsdXIQEflw",
            authDomain: "myrockol.firebaseapp.com",
            databaseURL: "https://myrockol.firebaseio.com/",
        };
    </script>



    <script>
        bootstrapApp = function () {
                        
                        window.setRefreshUrl = setRefreshUrlOld;
            
                        firebase.initializeApp(config);
            if (typeof firebase !== "undefined" && typeof store !== "undefined") {
                firebase.auth()
                    .onAuthStateChanged(function (firebaseUserData) {
                        store.dispatch('autoSignIn', firebaseUserData);
                    });
            }
            
            /*
            |--------------------------------------------------------------------------
            | Vue instances initialization
            |--------------------------------------------------------------------------
            */
            window.activateVueInstances = function () {
                document.querySelectorAll('.vue-instance:not(.vue-instance--active)').forEach(function (el) {
                    let conf = {};
                    if (el.getAttribute('data-vue-data')) {
                        conf.data = function () {
                            return JSON.parse(el.getAttribute('data-vue-data'));
                        }
                    }
                    conf.el = el;
                    conf.mounted = function () {
                        this.$el.classList.add("vue-instance--active");
                    };
                    new Vue(conf);
                });
            };
            window.activateVueInstances();

                        setRefreshUrl(300);
            
            if (window.jsToBootstrap && window.jsToBootstrap.length > 0) {
                window.jsToBootstrap.forEach(function (cb) {
                    cb();
                });
            }
        };
    </script>

    <script type="text/javascript">
        loadjs("https://www.rockol.it/assets/js/main.min.ver.201906210938.js", function () {
            loadjs("https://www.rockol.it/assets/js/myRockol.min.ver.201906210938.js", function () {
                var additionalScripts = [];
                if (additionalScripts.length > 0) {
                    loadjs(additionalScripts, function () {
                        bootstrapApp();
                    })
                } else {
                    bootstrapApp();
                }
            });
        });
    </script>

    <script type="text/javascript">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</script>


    <!-- FB JS SDK: START -->
    <div id="fb-root"></div>
    <script  class="_iub_cs_activate" type="text/plain" >
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '324191534279970',
                status     : true,
                xfbml      : true
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- FB JS SDK: END-->


    <!--Adblock Check-->
    <script type="text/javascript" src="/js/ads.js"></script>
    <script type="text/javascript">jQuery(document).ready(checkAds());
        function checkAds() {
            if (document.getElementById('adsense') != undefined) {
                document.write("<script>ga('send', 'event', 'Adblock', 'onLoadAdBlockCheck', 'No ad block', {nonInteraction: true});</sc" + "ript>");
            } else {
                document.write("<script>ga('send', 'event', 'Adblock', 'onLoadAdBlockCheck', 'Ad block active', {nonInteraction: true});</sc" + "ript>");
            }
        }
    </script>
    <!--End Adblock Check-->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script  class="_iub_cs_activate" type="text/plain"  src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-551cf9063b35bbe4" async="async"></script>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bcdbc5ff78","applicationID":"42269559","transactionName":"YlwBYkcDWUtWVUNfXFsWIENGFlhVGERYVVhaVU5XRRIYVlJBRGlXUE0CX1lMR1BH","queueTime":0,"applicationTime":124,"atts":"ThsCFA8ZSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>