<!DOCTYPE html>
<html class="no-js" lang="it" prefix="og: http://ogp.me/ns#">
<head>
    <style>
        /** Nasconde gli svg prima del caricamento effettivo del CSS */
        svg {
            display: none;
        }
    </style>
    
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

        <title>&radic; Maneskin, negli Usa il successo diventa un caso studio: &quot;Le radio riscoprono il rock&quot; - Rockol</title>

    <!-- DNS Prefetching and preconnect -->
    <link rel="preconnect" href="https://a6p8a2b3.stackpathcdn.com">
    <link rel="dns-prefetch" href="https://a6p8a2b3.stackpathcdn.com">
            <link rel="preconnect" href="https://p4q9p6u4.stackpathcdn.com">
        <link rel="dns-prefetch" href="https://p4q9p6u4.stackpathcdn.com">
        <link rel="preconnect" href="//cdn.iubenda.com">
    <link rel="dns-prefetch" href="//cdn.iubenda.com">

            <link rel="preload" as="style"
              href="https://p4q9p6u4.stackpathcdn.com/assets/static/ver.202109141640/css/rockol.min.css">
    
    <link rel="preload" href="https://p4q9p6u4.stackpathcdn.com/assets/vendors/jquery/jquery-3.5.1.min.js" as="script">

            <link rel="preload" as="image" href="https://a6p8a2b3.stackpathcdn.com/2FEgxfPdMKaOE2RB4L9mE0LW7cU=/702x526/smart/rockol-img/img/foto/upload/gabriele-giussani-06.png" imagesrcset="https://a6p8a2b3.stackpathcdn.com/v1derVuxnbJ1RYLhd-IT_8chSQI=/645x483/smart/rockol-img/img/foto/upload/gabriele-giussani-06.png 645w,https://a6p8a2b3.stackpathcdn.com/nuK-0pPm8bqaVGhEeYhBbBnqvuc=/485x363/smart/rockol-img/img/foto/upload/gabriele-giussani-06.png 485w,https://a6p8a2b3.stackpathcdn.com/2FEgxfPdMKaOE2RB4L9mE0LW7cU=/702x526/smart/rockol-img/img/foto/upload/gabriele-giussani-06.png 702w,https://a6p8a2b3.stackpathcdn.com/hTu_dZZxGDuk7HsApBTW7JvhM0U=/414x310/smart/rockol-img/img/foto/upload/gabriele-giussani-06.png 414w" imagesizes="(max-width: 1023px) 645px, (max-width: 767px) 485px, (max-width: 639px) 702px, (max-width: 319px) 414px">    
    
            <link rel="stylesheet" type="text/css"
              href="https://p4q9p6u4.stackpathcdn.com/assets/static/ver.202109141640/css/rockol.min.css">
    

            
    <!-- START: Page specific meta and link tags -->
    <meta name="description" content="15 set 2021 - Alla fine, &egrave; stato un gruppo rock italiano a far riscoprire alle radio americane - finalmente - la bellezza delle chitarre. ">
    <meta name="robots" content="max-snippet:-1, max-video-preview:-1, max-image-preview:large">
    <meta name="type" content="news">
    <meta name="article:section" content="italia">
    <link rel="amphtml" href="https://www.rockol.it/news-724907/maneskin-usa-successo-radio-riscoprono-il-rock-articolo-billboard?amp=1">
    <link rel="canonical" href="https://www.rockol.it/news-724907/maneskin-usa-successo-radio-riscoprono-il-rock-articolo-billboard">
    <meta name="generated" content="2021-09-15 23:00:00">
    <link rel="image_src" href="https://a6p8a2b3.stackpathcdn.com/qOOnYyIfREowojQrnY8Y__3aRY8=/645x482/smart/rockol-img/img/foto/upload/gabriele-giussani-06.png">
    <link rel="publisher" href="https://plus.google.com/102356210278041867644">
    <!-- END: Page specific meta and link tags -->

        
    <!-- START: Twitter metatag -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@rockolpoprock">
    <meta name="twitter:title" content="&radic; Maneskin, negli Usa il successo diventa un caso studio: &quot;Le radio riscoprono il rock&quot;">
    <meta name="twitter:description" content="15 set 2021 - Alla fine, &egrave; stato un gruppo rock italiano a far riscoprire alle radio americane - finalmente - la bellezza delle chitarre. ">
    <meta name="twitter:image:src" content="https://a6p8a2b3.stackpathcdn.com/qOOnYyIfREowojQrnY8Y__3aRY8=/645x482/smart/rockol-img/img/foto/upload/gabriele-giussani-06.png">
    <meta name="twitter:domain" content="https://www.rockol.it">
    <!-- END: Twitter metatag -->
        
    <!-- START: Facebook metatag -->
    <meta property="fb:app_id" content="324191534279970"/>
    <meta property="og:admins" content="1163511037"/>
    <meta property="og:title" content="&radic; Maneskin, negli Usa il successo diventa un caso studio: &quot;Le radio riscoprono il rock&quot;"/>
    <meta property="og:site_name" content="Rockol"/>
    <meta property="og:locale" content="it_IT"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.rockol.it/news-724907/maneskin-usa-successo-radio-riscoprono-il-rock-articolo-billboard"/>
    <meta property="og:article:author" content="Redazione"/>
    <meta property="og:image" content="http://a6p8a2b3.stackpathcdn.com/qOOnYyIfREowojQrnY8Y__3aRY8=/645x482/smart/rockol-img/img/foto/upload/gabriele-giussani-06.png"/>
    <meta property="og:image:secure_url" content="https://a6p8a2b3.stackpathcdn.com/qOOnYyIfREowojQrnY8Y__3aRY8=/645x482/smart/rockol-img/img/foto/upload/gabriele-giussani-06.png"/>
    <meta property="og:image:width" content="645"/>
    <meta property="og:image:height" content="482"/>
    <meta property="og:description" content="15 set 2021 - Alla fine, &egrave; stato un gruppo rock italiano a far riscoprire alle radio americane - finalmente - la bellezza delle chitarre. "/>
    <!-- END: Facebook metatag -->
        
    <!-- START: SocialBeat metatag -->
    <meta name="socialbeat:area" content="news"/>
    <meta name="socialbeat:section" content="italia"/>
    <meta name="socialbeat:artist_name" content="Maneskin"/>
    <meta name="socialbeat:image_url" content="https://a6p8a2b3.stackpathcdn.com/EPwC10OChRcsYYGNJYMloa4fIdk=/1080x1080/smart/rockol-img/img/foto/upload/gabriele-giussani-06.png"/>
    <!-- END: SocialBeat metatag -->
    
        <!-- ExMarketPlace - preload scripts -->
    <link rel="dns-prefetch" href="//exmarketplace.com">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="preconnect" href="//cdn.exmarketplace.com">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <!-- EMP - Video ROS -->
    <link rel='prefetch' href='//videomatictv.com/dsp/show_w.js'>
    <link rel='prefetch' href='//videomatictv.com/dsp/insider_double8.js'>
            <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    
    <meta name="author" content="Rockol.com s.r.l.">
    <meta name="application-name" content="Rockol.IT">

    <script>
        // Marca il documento come js ready (compatibile con IE10)
        var html = document.querySelector('html');
        html.classList.remove('no-js');
        html.classList.add('js');
    </script>


    <!--
    MMMMMMMMMMMMWKkoc,..          ..,cokKWMMMMMMMMMMMM
    MMMMMMMMMN0o;.                      .;o0NMMMMMMMMM
    MMMMMMWXd;.                            .,dXMMMMMMM
    MMMMMXo.                                  .oXMMMMM
    MMMNx'                                      'xNMMM
    MMXl.                  ..........      .',,,..lXMM
    MK:                  .dXXXXXXXXXk,.,lx0XNWWK:  :KM
    Xc                 .oNMMMMMMMMNkdONMMMMMMNc     cX
    d.                .lNMMMMMMMMMWNWMMMMMMMNo.     .d
    '                .cXMMMMMMMMMMMMWWNXXNWNd.       '
                    ':XMMMMMMMMMMNOo:,....,;.
                   ;KMMMMMMMMMNx,
                  ;0MMMMMMMMM0:
                 'OMMMMMMMMWO,
    .           'kWMMMMMMM0o,                        .
    :          .xWMMMMMMMK;                          :
    O'        .dNMMMMMMMX:                          'O
    Wx.      'oNMMMMMMWK:                          .xW
    MWk.     cNMMMMMWKo.                          .xWM
    MMW0;  .'xKKK0ko;.                           ;0WMM
    MMMMXd.                                    .dXMMMM
    MMMMMWKo'                                'oKWMMMMM
    MMMMMMMMXkc.                          .ckXMMMMMMMM
    MMMMMMMMMMWXkl;..                ..;lkXWMMMMMMMMMM
    MMMMMMMMMMMMMMWKxl;..        ..;lxKWMMMMMMMMMMMMMM
    -->

    <!-- Sitemap -->
    <link rel="sitemap" type="application/xml" title="Rockol.it - sitemap" href="/sitemap-index.xml">

    <!-- Custom Search -->
    <link rel="search"
          href="https://www.rockol.it/os-main.xml" type="application/opensearchdescription+xml"
          title="Rockol.it - Music Search"/>

    <!-- Favicons, Pins, etc. -->
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png?v=20190621">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png?v=20190621">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png?v=20190621">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=20190621">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=20190621">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=20190621">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=20190621">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=20190621">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=20190621">

    <link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png?v=20190621">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=20190621">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=20190621">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=20190621">

    <link rel="manifest" href="/manifest.json?v=20190621">

    <meta name="msapplication-TileColor" content="#000">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=20190621">
    <meta name="theme-color" content="#000">

    <!-- RSS feeds -->
    <link rel="alternate" href="//www.rockol.it/rss/news_hp.php" type="application/rss+xml" title="Rockol News">
    <link rel="alternate" href="//www.rockol.it/rss/dischi.php" type="application/rss+xml" title="Rockol Dischi">
    <link rel="alternate" href="//www.rockol.it/rss/concerti.php" type="application/rss+xml" title="Rockol Concerti">

    
    
    <script type="text/javascript" src="https://p4q9p6u4.stackpathcdn.com/assets/vendors/jquery/jquery-3.5.1.min.js"></script>

        <!-- Ex Marketplace - ad script -->
    
    <script async type="text/javascript" src="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js"></script>
    <script async type="text/javascript" src="https://cdn.exmarketplace.com/bidder/rockol/rockol.dfp.js"></script>
    <script async type="text/javascript" src="https://exmarketplace-com.videoplayerhub.com/videoplayer.js"></script>
    <script async type="text/javascript" src="https://cdn.exmarketplace.com/bidder/rockol/rockol_OB.js"></script>
    <style>
    body {
        background: linear-gradient(-180deg, #BCC5CE 0%, #929EAD 98%), radial-gradient(at top left, rgba(255,255,255,0.30) 0%, rgba(0,0,0,0.30) 100%);
        background-attachment: fixed;
    }
    @media screen and (min-width: 1100px) {
        .skin-reference {
            margin-top: 220px;
        }
    }
    </style>
    <!-- EMP - Video ROS -->
    <script async src="https://videomatictv.com/dsp/insider_double8.js?desktop_id=884&desktop_w=680&desktop_h=416&mobile_id=883&mobile_w=352&mobile_h=198"></script>
                                                

    <!-- Google Schema.org -->
            <script type="application/ld+json" >
            {"@type":"WebSite","url":"https:\/\/www.rockol.it","name":"Rockol.it","alternateName":"Rockol - la musica online \u00e8 qui","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.rockol.it\/search.php?s={search_term_string}","query-input":"required name=search_term_string"},"@context":"http:\/\/schema.org"}
        </script>        <script type="application/ld+json" >
            {"@type":"Organization","url":"https:\/\/www.rockol.it","name":"Rockol.com S.R.L.","legalName":"Rockol.com S.R.L.","email":"rocko@rockol.it","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"Rockol.it Logo","url":"https:\/\/rockol-img.s3.amazonaws.com\/assets\/img\/2019\/logo-big.png"},"address":{"@type":"PostalAddress","addressCountry":"IT","addressLocality":"Milano","addressRegion":"Lombardia","postalCode":"20122","streetAddress":"Via S. Damiano, 9"},"sameAs":["https:\/\/it.wikipedia.org\/wiki\/Rockol","https:\/\/www.facebook.com\/rockol","https:\/\/www.linkedin.com\/company\/rockol\/","https:\/\/www.instagram.com\/rockol.it\/","https:\/\/twitter.com\/rockolpoprock","https:\/\/www.rockol.it"],"@context":"http:\/\/schema.org"}
        </script>
                
    
    <!-- Google Universal Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-1439426-1', 'rockol.it');
        ga('set', 'anonymizeIp', true);
        ga('set', 'forceSSL', true);
        ga('require', 'displayfeatures');
        ga('require', 'linkid');
        ga('send', 'pageview');
        
                ga('create', 'UA-37842219-1', 'rockol.it', {'name': 'additionalTracker'});  // Additional tracker.
        ga('set', 'forceSSL', true);
        ga('additionalTracker.require', 'displayfeatures');
        ga('additionalTracker.set', 'anonymizeIp', true);
        ga('additionalTracker.send', 'pageview'); // Send page view for additional tracker.
        
                                        </script>
    <!-- Fine Google Universal Analytics -->

    <!-- Facebook Pixel Code -->
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="4">
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '354984291977946');
    fbq('track', 'PageView');
</script>

<noscript>
    <img height="1" width="1" alt="" style="display:none"
         class="_iub_cs_activate"
         data-iub-purposes="4"
         data-suppressedsrc="https://www.facebook.com/tr?id=354984291977946&ev=PageView&noscript=1"/>
</noscript>

    <!-- End Facebook Pixel Code -->
    
    <script>
        window.loaderConfig_ = {
            domain: 'www.rockol.it',
            path: '/js/vendors/webtrekk/smart-pixel-core-v1.2.6/',
            file: 'smart-pixel.min.js'
        };
        window.wtSmart = window.wtSmart || [];

                    window.wtSmart.push(function (wtSmart) {
                window.WebtrekkRockolClient = new WtRockolClient(wtSmart, {"trackId":"525983702053258","trackDomain":"rockolitalia01.wt-eu02.net","page":{"name":"https:\/\/www.rockol.it\/news-724907\/maneskin-usa-successo-radio-riscoprono-il-rock-articolo-billboard","title":"Maneskin, negli Usa il successo diventa un caso studio: \"Le radio riscoprono il rock\" - Rockol","articleTitle":"Maneskin, negli Usa il successo diventa un caso studio: \"Le radio riscoprono il rock\""}});
                WebtrekkRockolClient.setContentGroup({"1":"Aggregato Rockol - Web","2":"Rockol.it  - Web","3":"News","5":"www.rockol.it","6":"Breaking news","4":"Italia"});
                WebtrekkRockolClient.setCustomParams({1:             (function getRefresh() {
                if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens';
                else if (RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce';
                else return 'no-refresh';
            })(),2: document.title,3: "news",4: "Maneskin",9: "164335",5: "Damiano;Maneskin",10: "Italiana;Pop",6: "427",7: "mattia.marzi"});
                WebtrekkRockolClient.sendPageImpression();
            });
            document.addEventListener('DOMContentLoaded', function () {
                window.wtSmart.push(function (wtSmart) {
                    window.WebtrekkRockolClient.trackAdvEvents();
                });
            }, false);    </script>
    <script type="text/javascript" async src="https://p4q9p6u4.stackpathcdn.com/assets/static/ver.202109141640/js/webtrekkRockolSmartPixel.js"></script>

                            <noscript>
                    <div>
                        <img src="https://rockolitalia01.wt-eu02.net/525983702053258/wt.pl?p=322,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>        <!-- /Webtrekk -->

    
            <script>
            // Initialize Firebase
            window.config = {
                apiKey: "AIzaSyB5cAIA-BfhhPFSBIJjIdztuXsdXIQEflw",
                authDomain: "myrockol.firebaseapp.com",
                databaseURL: "https://myrockol.firebaseio.com/",
                messagingSenderId: "733704253707",
                projectId: "firebase-myrockol",
                appId: "1:733704253707:web:23953e5d99c764293b720e"
            };
        </script>
    
            <script async src="https://p4q9p6u4.stackpathcdn.com/assets/static/ver.202109141640/js/vendors.min.js"></script>
        <script async src="https://p4q9p6u4.stackpathcdn.com/assets/static/ver.202109141640/js/main.min.js"></script>
        <script async
                src="https://p4q9p6u4.stackpathcdn.com/assets/static/ver.202109141640/js/myRockol.min.js"></script>
    
    
  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {
          "lang": "it",
          "consentOnContinuedBrowsing": true, //evita che il consenso venga prestato tramite lo scroll di pagina o interazione di alcun genere con essa
          "enableTcf": true, //abilita la funzionalità IAB TCF (enableTcf ha sostituito enableCMP)
          "tcfVersion": 2, //TCF v2.0
          "perPurposeConsent": true,
          "siteId": 2003257,
          "cookiePolicyId": 96867379,
          "banner": {"position":"float-center","brandBackgroundColor":"none","brandTextColor":"black","logo":"data:image\/svg+xml;base64,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","acceptButtonDisplay":true,"customizeButtonDisplay":true,"textColor":"#ffffff","backgroundOverlay":true,"backgroundColor":"#000"},
      }
  </script>

  <script>
      window.iubendaActivateScripts = function() {
          try {
              if (_iub && _iub.cs && _iub.cs.api && _iub.cs.api.activateSnippets) {
                  _iub.cs.api.activateSnippets();
              }
          } catch (err) {
              console.error(err);
          }
      }
  </script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>


</head>


<body role="document" class="body bg-gray-100 h-full  news  sub_area_italia    ">

<!--[if lt IE 8]>
<p class="browserupgrade">
You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
    browser</a> to improve your experience.
</p>
<![endif]-->


    <header id="header" class="sticky top-0 relative z-index-sticky-content">
    <div id="header-desktop"
     class="
     hidden
     pt-3 bg-white sticky top-0 relative border-b border-white border-solid text-xs
     md:block md:text-xs
     lg:text-base
    "
     style="z-index:2;">
    <div
            class="h-full flex items-center w-full border-t-2 border-b-2 bg-white border-black border-solid px-2 sticky top-0"
            style="z-index:2;">
        <div class="h-full mx-auto w-full max-width-container flex justify-between items-center  ">
            <nav class="h-full relative flex-grow roboto font-black uppercase tracking-wider flex items-center justify-around"
                 :class="{'dropdown-active': dropdown}">
                <div class="h-full flex-1 flex justify-between items-center">
                    <!-- Hamburger menu -->
                    <button
                            type="button"
                            aria-label="Apri-menù-completo"
                            @mouseenter="showDropdown('desktopMainMenu')"
                            @mouseleave="hideDropdown()"
                            class="fill-current h-full flex items-center justify-center px-3 h-full"
                            :class="{'bg-gray-900 h-full text-white hover:text-white': dropdown.desktopMainMenu}">
                        <svg class="svg-icon h-5"
                             aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                             role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                            <path fill="currentColor"
                                  d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
                        </svg>
                    </button>

                    <a href="https://www.rockol.it/news" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       @mouseenter="showDropdown('news')"
                       @mouseleave="hideDropdown()">
                        Notizie
                        <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search"
    class="svg-icon ml-1 h-4 dropdown-chevron"
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                    </a>

                    <a href="https://www.rockol.it/magazine" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">
                        Magazine
                    </a>

                    <a href="https://www.rockol.it/recensioni-musicali" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       @mouseenter="showDropdown('reviews')"
                       @mouseleave="hideDropdown()">
                        Recensioni
                        <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search"
    class="svg-icon ml-1 h-4 dropdown-chevron"
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                    </a>
                </div>

                <!-- LOGO -->
                <div data-logo-reveal-on-sticky class="relative revealed">
                    <div class="absolute"
                         style="width: 70px; height: 70px; left: 50%; margin-left: -35px; top:50%; margin-top: -35px;">
                                                    <a href="https://www.rockol.it/"
                               class="block w-full h-full border-2 border-white border-solid rounded-full bg-primary">
                                <img src="/assets/img/2019/logo-transparent-small.png" width="66" height="66"
                                     alt="Logo Rockol" class="w-full">
                            </a>
                                            </div>
                </div>

                <div class="h-full flex-1 flex justify-between leading-none items-center">
                                            <a href="https://www.rockol.it/tutto-su/playlists-225470"
                           class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">Playlists</a>
                                        <a href="https://www.rockol.it/videoclip/" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">Video</a>
                    <a href="https://www.rockol.it/concerti" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       data-temp-mouseenter="showDropdown('shows')"
                       data-temp-mouseleave="hideDropdown()"
                    >
                        Concerti
                                            </a>
                    <button
                            aria-label="Apri-ricerca"
                            type="button"
                            class="h-full flex items-center justify-center px-3 h-full"
                            :class="{'bg-black text-white': dropdown.search}"
                            @click.prevent="toggleFixedDropdown('search')"
                    ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search"
    class="svg-icon h-5 "
    viewBox="0 0 512 512">
    <path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button>

                                            <icon-login-button
                                data-cy="myRockolLogin"
                                class="heading font-black font-semibold" v-slot:default="{loginStateChecking}">

                            <div
                                    class="login-header__button-container cursor-pointer relative block h-8 w-8 text-white rounded-full overflow-hidden border-2 focus:outline-none focus:border-gray-900">
                                <div class="login-header__button-bg inset-0 absolute bg-gray-300"></div>
                                <div class="inset-0 absolute flex items-center justify-center">
                                    <svg class=" fill-current h-6 mt-2 inset-0" xmlns="http://www.w3.org/2000/svg"
                                         viewBox="0 0 24.76 24.43">
                                        <path fill="currentColor"
                                              d="M22.81 18.03a6 6 0 00-2.58-1.54c-4.68-1.1-5-1.82-5.29-2.5a2.63 2.63 0 01.25-2.41c2.09-4 2.54-7.32 1.24-9.47A4.56 4.56 0 0012.32 0a4.58 4.58 0 00-4.14 2.15c-1.3 2.17-.86 5.52 1.27 9.43a2.65 2.65 0 01.27 2.4c-.32.71-.74 1.45-5.31 2.51A7.46 7.46 0 001.5 18.2a6.45 6.45 0 00-1.18 6.13h12.13l12.15.12a4.07 4.07 0 00.16-1.8 6.32 6.32 0 00-1.95-4.62z"/>
                                    </svg>
                                </div>
                            </div>
                        </icon-login-button>
                                    </div>
            </nav>
        </div>
    </div>
</div>

<section v-cloak>
    <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<!--
<button type="button" v-if="dropdown.desktopMainMenu"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>
-->
<div v-if="dropdown.desktopMainMenu"
     @mouseenter="showDropdown('desktopMainMenu')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="relative mx-auto container max-width-container bg-gray-900 pt-8 pb-8">

        <h2 class="sr-only">Rockol - sezioni principali</h2>

        
        <div class="flex items-start justify-between -mx-4 px-4">
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/news"   >Notizie</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/news/ultime-24-ore"   >Ultime 24 Ore</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/piu-lette"   >Più lette</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/industria"   >Industria</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/recensioni-musicali"   >Recensioni</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/dischi"   >Album</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/singoli"   >Singoli</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/libri"   >Libri</a></li>
                                                                    <li>            <a href="https://www.rockol.it/uscite-discografiche"   >Uscite discografiche</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/concerti"   >Concerti</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/concerti/oggi"   >Artisti in Tour</a></li>
                                                                    <li>            <a href="https://www.rockol.it/concerti/ricerca"   >Ricerca Avanzata</a></li>
                                                                    <li>            <a href="https://www.rockol.it/biglietti"   >Acquista Biglietti</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/classifiche-musicali/4/rockol-chart"   >Classifiche</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/4/rockol-chart"   >Rockol Chart</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/1/uk-album-chart"   >UK Album</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/7/top-of-the-music"   >Top Ten Italia</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/5/billboard-album-chart"   >Top Ten U.S.A.</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/19/fimi-vinili"   >Vinili</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/12/top-of-the-music-download-chart"   >Digital Download</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/17/top-10-radio-airplay"   >Top 10 Radio Airplay</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/videoclip/"   >Video</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/videoclip/"   >Videoclip</a></li>
                                                                    <li>            <a href="https://www.rockol.it/video-channel/VideoInterviste/"   >Videointerviste</a></li>
                                                                    <li>            <a href="https://www.rockol.it/video-channel/Live-Rockol/"   >Live @ Rockol</a></li>
                                                                    <li>            <a href="https://www.rockol.it/video-channel/nofilter/"   >#NoFilter</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                                    <div class="mx-4">
                <nav>
                    <ul class="underline list-none text-xs heading leading-normal text-xl font-roboto-regular heading p-0 m-0 mb-4 font-black text-xl">
                                                    <li>            <a href="https://www.rockol.it/artista"   >Artisti</a></li>
                                                    <li>            <a href="https://www.rockol.it/gallerie-fotografiche"   >Foto</a></li>
                                                    <li>            <a href="https://testicanzoni.rockol.it/"   >Testi</a></li>
                                                    <li>            <a href="https://www.rockol.it/myrockolweekly"   >MyRockol Weekly</a></li>
                                                    <li>        <a href="https://www.youtube.com/user/rockolvideo" target="_blank" rel="noopener noreferrer">Youtube</a></li>
                                                    <li>            <a href="https://www.instagram.com/rockol.it/"   target="_blank" rel="noopener noreferrer"  >Instagram</a></li>
                                                    <li>            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="noopener noreferrer"  >Facebook</a></li>
                                                    <li>            <a href="https://www.linkedin.com/company/rockol"   target="_blank" rel="noopener noreferrer"  >LinkedIn</a></li>
                                            </ul>
                </nav>
            </div>
                    </div>
    </div>

</div>
    
<div v-if="dropdown.news"
     @mouseenter="showDropdown('news')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">News</h3>
        <keep-alive>
            <dropdown
                    key="news"
                    :elements='{"last-24-hours":{"label":"Ultime 24 Ore","route":"https:\/\/www.rockol.it\/news\/ultime-24-ore","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/v0kBVdWcJxUJWTZOV0HInJXjraE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/marc-bolan-marc-bolan-cover-ts1575250394.jpeg","imageAttr":"","permalink":"https:\/\/www.rockol.it\/news-724869\/marc-bolan-anniversario-morte-glam-rock-david-bowie-t-rex-canzoni-vide","title":"Marc Bolan, il re Mida del glam rock","abstract":"Un incidente automobilistico lo consegnò alla leggenda"},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/nRM5XqeTj8ZhhZvyxCQWTu3GAG4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/oggi-nel-rock-1.png","imageAttr":"","permalink":"https:\/\/www.rockol.it\/news-662590\/accadde-nel-rock-16-settembre","title":"Accadde nel rock, oggi 16 settembre: Nick Jonas, Marc Bolan, Roy Paci, Marc Anthony, Katie Melua, Victor Jara, Richard Marx, B.B. King","abstract":"1992: Nasce a Dallas, Texas, USA, Nick Jonas, uno dei fratelli Jonas Brothers. "},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/O3NY12bGczSYed9WyJC83dSAVRU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/gabriele-giussani-06.png","imageAttr":"","permalink":"https:\/\/www.rockol.it\/news-724907\/maneskin-usa-successo-radio-riscoprono-il-rock-articolo-billboard","title":"Maneskin, negli Usa il successo diventa un caso studio: \u0022Le radio riscoprono il rock\u0022","abstract":"Alla fine, è stato un gruppo rock italiano a far riscoprire alle radio americane - finalmente - la bellezza delle chitarre. "},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/Fo6z_-P_0yc5YhI32xJBhWgVR_E=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/Pil8.jpg","imageAttr":"","permalink":"https:\/\/www.rockol.it\/news-724905\/john-lydon-sex-pistols-sono-diventati-proprieta-di-topolino","title":"John Lydon: \u0022I Sex Pistols sono diventati una proprietà di Topolino\u0022","abstract":"Il cantante ha perso la battaglia mediatica contro gli altri ex componenti ancora in vita della band simbolo del punk. Ma non vuole perdere l..."}]},"most-read":{"label":"Le più lette","route":"https:\/\/www.rockol.it\/news\/piu-lette","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/YdxHCMGoIbgmCQ1TV00NivHM64U=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/ma-esc2021-etro-alta-band-extra1-2.jpg","imageAttr":"","permalink":"https:\/\/www.rockol.it\/news-724826\/maneskin-concerto-vienna-damiano-victoria-seno-nudo-video","title":"Victoria dei Maneskin a seno nudo in concerto a Vienna","abstract":"Il set del quartetto romano nella capitale austriaca è stato ad alto contenuto erotico"},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/eNzqmHY66nYEvyvKCPKtGeIiuq8=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/robertoangelini-ph-simone-cecchetti-3.jpg","imageAttr":"","permalink":"https:\/\/www.rockol.it\/news-724798\/roberto-angelini-fuori-da-propaganda-prima-puntata-perche-non-c-e","title":"No, Roberto Angelini non è stato \u0022silurato\u0022 da Propaganda","abstract":"Riparte \u0022Propaganda\u0022, ma senza il chitarrista, finito nell\u0027occhio del ciclone la scorsa primavera per la vicenda della denuncia da 15 mila euro..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/bkkxNJWpPrLzpSaNpWA1Cw7kngE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/album-face-value-500x500.jpg","imageAttr":"","permalink":"https:\/\/www.rockol.it\/news-724771\/phil-collins-intervista-genesis-stato-di-salute-tour-figlio-nick","title":"Phil Collins e la sua salute: \u0022A malapena tengo una bacchetta in mano\u0022","abstract":"Il musicista inglese non riesce più a suonare, nell\u0027imminente tour con i Genesis si limiterà a cantare"},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/ffJzdVPrZ90EmvGQChVtIqwXnmQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/morgan-at-chiavari-festival-della-parola-rockol-009.jpg","imageAttr":"","permalink":"https:\/\/www.rockol.it\/news-724796\/morgan-post-lapide-franco-battiato","title":"Morgan ha un problema con la lapide di Franco Battiato","abstract":"L\u0027ex leader dei Bluvertigo condivide sui social una foto della tomba del cantautore e si lascia andare ad una serie di contorti ragionamenti."}]},"industria":{"label":"Industria","route":"https:\/\/www.rockol.it\/news\/industria","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/8NyZ-CvTI48dUJucrgK7i6DLgHA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/siae-logo.png","imageAttr":"","permalink":"https:\/\/www.rockol.it\/news-724897\/siae-riduce-tariffe-licenze-dj-solidarieta-settore-per-chiusure-covid","title":"SIAE dimezza le tariffe delle licenze per Dj: i dettagli","abstract":"La Società Italiana Autori ed Editori si attiva per sostenere il settore del clubbing, provato dalla prolungata chiusura imposta dall\u0027emergenza..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/x5EgZ7Wd2Ls_reXyo35BVJ0ombI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/mtvvma2021.2021-08-11-19-22-58.jpg","imageAttr":"","permalink":"https:\/\/www.rockol.it\/news-724889\/mtv-vma-2021-video-music-awards-ascolti-tv-usa-calo-minimo-storico","title":"MTV Video Music Awards, ascolti TV USA in forte calo per l’edizione 2021","abstract":"La platea televisiva statunitense dei premi tocca il minimo storico"},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/veeACtvrUewqRvehgsL_zIFG3CI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/universal-music-group-copy.jpg","imageAttr":"","permalink":"https:\/\/www.rockol.it\/news-724883\/universal-music-quotazione-borsa-consiglio-amministrazione-chi-c-e","title":"Universal Music, nominato il nuovo cda a una settimana dalla quotazione","abstract":"Lucian Grainge resterà presidente e ceo: James Mitchell, direttore di Tencent Music, nel board ma fuori dal team di gestione"},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/oHj8Bxq3CX_KTTBkfd965mqwub0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/schermata-2021-09-14-alle-12-56-22.png","imageAttr":"","permalink":"https:\/\/www.rockol.it\/news-724875\/music-startups-loyalty-tunes-streaming-e-affiliazioni","title":"Music startups: con Loyalty Tunes lo streaming vira verso le affiliazioni","abstract":"Possono creatori e abbonati trasformarsi in venditori e ambasciatori…?"}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
    
<div v-if="dropdown.reviews"
     @mouseenter="showDropdown('reviews')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Recensioni</h3>
        <keep-alive>
            <dropdown
                    key="reviews"
                    :elements='{"recensioni":{"label":"Album","route":"https:\/\/www.rockol.it\/recensioni-musicali\/dischi","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/NeA5gXVw_Xgoh3MfY3p2FcT3Y6s=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/if-i-can-t-have-love-i-want-power-halsey-cover-ts1631695546.jpeg","imageAttr":"","permalink":"https:\/\/www.rockol.it\/recensioni-musicali\/album\/9930\/halsey-if-i-can-t-have-love-i-want-power","rating":"7.0","title":"Femminismo e rock: la svolta di Halsey, prodotta dai Nine Inch Nails","abstract":"La popstar torna con un album spiazzante: lo ha registrato insieme a Trent Reznor e Atticus Ross. Game of Thrones incontra un\u0027opera gothic rock..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/Cc64OaQTZStxiStUe3v8mTEgb-M=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/blacklist.jpg","imageAttr":"","permalink":"https:\/\/www.rockol.it\/recensioni-musicali\/album\/9925\/metallica-the-metallica-blacklist","rating":"7.0","title":"Avete 16 ore da dedicare ai Metallica?","abstract":"La riedizione-monstre del \u0022Black album\u0022, in cui spicca la Blacklist, Il \u0022Donda degli album-tributo\u0022: più di 50 cover di ogni genere e provenienza..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/3aJaaMRjBqWnHT68t9ritVGUngg=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/mercury-act-1-imagine-dragons-cover-ts1630716367.jpeg","imageAttr":"","permalink":"https:\/\/www.rockol.it\/recensioni-musicali\/album\/9929\/imagine-dragons-mercury-act-1","rating":"6.5","title":"Con Rick Rubin gli Imagine Dragons puntano su vulnerabilità e onestà","abstract":"Nel loro nuovo album, “Mercury – Act 1”, Dan Reynolds e soci svelano un carattere più vulnerabile e riflessivo. La band di Las Vegas, però, rimane..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/XKij1o0cG62pxAjtEpfpa3V5IUo=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/hey-what-low-cover-ts1631261181.jpeg","imageAttr":"","permalink":"https:\/\/www.rockol.it\/recensioni-musicali\/album\/9923\/low-hey-what","rating":"8.0","title":"La sinfonia distorta dei Low","abstract":"Rumore e segnale si fondono in un unico flusso, in un album capolavoro"}]},"libri":{"label":"Libri","route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/bUBB7duTDGTqu_1KxIZZIc5n7NA=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/bianconi.jpg","imageAttr":"","permalink":"https:\/\/www.rockol.it\/recensioni-musicali\/libri\/1176\/francesco-bianconi-atlante-delle-case-maledette","rating":"8.0","title":"Francesco Bianconi - la recensione di \u0022ATLANTE DELLE CASE MALEDETTE\u0022","abstract":"E\u0027 una bella idea quella di raccontarsi - ammesso che\u0026nbsp;il Ragazzo Dimitri protagonista di queste storie sia effettivamente (almeno un po\u0027) l..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/LurBxvlHOZHGq4l5-s6M1Ru-zzo=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/musicainlockdown.jpg","imageAttr":"","permalink":"https:\/\/www.rockol.it\/recensioni-musicali\/libri\/1177\/riccardo-de-stefano-musica-in-lockdown","rating":"6.5","title":"Riccardo De Stefano - la recensione di \u0022MUSICA IN LOCKDOWN\u0022","abstract":"Avevo assegnato un ottimo voto al precedente lavoro dell\u0027autore, \u0022Era indie\u0022, e avevo aspettative positive anche per questo libro, che nasce da..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/4em_htl692SYxUrlyvy5_5n8eM0=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/marengo-napule-s-power.jpg","imageAttr":"","permalink":"https:\/\/www.rockol.it\/recensioni-musicali\/libri\/1185\/renato-marengo-napule-s-power","rating":"7.5","title":"Renato Marengo - la recensione di \u0022NAPULE\u0027S POWER\u0022","abstract":"Ci fossero mai stati dubbi sul ruolo determinante che ha avuto Renato Marengo nella creazione, nel consolidamento e nell\u0027affermazione del..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/SwN-y7RqFjpSeuE57KwFud9uOv0=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/roxy-music.2021-07-24-21-14-33.jpg","imageAttr":"","permalink":"https:\/\/www.rockol.it\/recensioni-musicali\/libri\/1175\/simone-gall-manifesto","rating":"8.0","title":"Simöne Gall - la recensione di \u0022MANIFESTO\u0022","abstract":"Come mi faceva notare l\u0027autore, non ci sono libri italiani (o in italiano) dedicati ai Roxy Music (a chi riesce a leggere direttamente in inglese..."}]},"singoli":{"label":"Singoli","route":"https:\/\/www.rockol.it\/recensioni-musicali\/singoli","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/8jeQfwUK3dyrsDJUfnCKJzfuVM0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/carmen-consoli-genova-rockol-006.jpg","imageAttr":"","permalink":"https:\/\/www.rockol.it\/news-724630\/carmen-consoli-una-domenica-al-mare-recensione-testo-e-significato","rating":null,"title":"Carmen Consoli e la terra che brucia in \u0022Una domenica al mare\u0022","abstract":"Il primo singolo da \u0022Volevo fare la rockstar\u0022 cita direttamente gli incendi che hanno devastato la sua Sicilia durante la stagione estiva"},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/_5ErEezHvRuiHv9ZBMIcFgAxLmE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/fabio-rovazzi.jpeg","imageAttr":"","permalink":"https:\/\/www.rockol.it\/news-723262\/rovazzi-ramazzotti-la-mia-felicita-canzone-testo-recensione","rating":null,"title":"Rovazzi e Ramazzotti, \u0022La mia felicità\u0022 è musica leggera. Anzi: leggerissima","abstract":"La nuova canzone riuscirà a rilanciare il fenomeno Rovazzi, dopo due anni di stop? In suo soccorso arrivano anche Colapesce e Dimartino."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/z-1EfkbiN-EJuE04BWx5wjeTaBI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/dsc-4595-3.jpg","imageAttr":"","permalink":"https:\/\/www.rockol.it\/news-722935\/gianni-morandi-l-allegria-jovanotti-tormentone-recensione","rating":null,"title":"Con Jova e Rick Rubin, Morandi torna un ragazzino rock\u0027n\u0027roll. Ascolta","abstract":"\u0022L\u0027allegria\u0022, il nuovo singolo del cantante, scritto da Jovanotti e prodotto dal guru della musica americana, vi spiazzerà. Come ha spiazzato noi..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/XohHKYmcmJoMbgyQiaC3jTrs_fE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/arisa-ph-sara-purisiol-b.jpeg","imageAttr":"","permalink":"https:\/\/www.rockol.it\/news-721740\/arisa-nuovo-singolo-ortica-e-album-testo-significato-recensione","rating":null,"title":"Arisa canta (in napoletano) la fine di un amore nel nuovo singolo “Ortica”: l’ascolto di Rockol","abstract":"Dopo la canzone “Potevi fare di più”, presentata in gara al Festival di Sanremo 2021, la cantante pubblica oggi un nuovo brano che anticipa il suo..."}]},"uscite":{"label":"Uscite discografiche","route":"https:\/\/www.rockol.it\/uscite-discografiche","has-panel":false,"component":"DropdownArticle","items":[]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
    
<div v-if="dropdown.shows"
     @mouseenter="showDropdown('shows')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Concerti</h3>
        <keep-alive>
            <dropdown
                    key="shows"
                    :elements='{"tutti-i-concerti":{"label":"Tutti i concerti","route":"#","component":"DropdownShowList","has-panel":true,"items":[{"left-menu":[{"label":"Concerti di ","suffix":"Oggi","route":"https:\/\/www.rockol.it\/concerti-oggi"},{"label":"Concerti della ","suffix":"Settimana","route":"https:\/\/www.rockol.it\/concerti-settimana"},{"label":"Concerti del ","suffix":"Weekend","route":"https:\/\/www.rockol.it\/concerti-weekend"}],"places":[{"place":"Milano","nrOfShows":18,"route":"https:\/\/www.rockol.it\/concerti-milano-p-0jqrbm5nez7"},{"place":"Bologna","nrOfShows":16,"route":"https:\/\/www.rockol.it\/concerti-bologna-p-b9xr0pgdqy5"},{"place":"Roma","nrOfShows":14,"route":"https:\/\/www.rockol.it\/concerti-roma-p-4j9e9maxr63"},{"place":"Torino","nrOfShows":"14","route":"https:\/\/www.rockol.it\/concerti-torino-p-knoroga7d3w"},{"place":"Verona","nrOfShows":"13","route":"https:\/\/www.rockol.it\/concerti-verona-p-x67e7w9mrqa"},{"place":"Rimini","nrOfShows":12,"route":"https:\/\/www.rockol.it\/concerti-rimini-p-6k8eyvjgen3"},{"place":"Busto Arsizio","nrOfShows":"8","route":"https:\/\/www.rockol.it\/concerti-busto-arsizio-varese-p-7o3dn8adxm4"},{"place":"Palermo","nrOfShows":"8","route":"https:\/\/www.rockol.it\/concerti-palermo-p-awgevbbnron"},{"place":"Lecco","nrOfShows":"7","route":"https:\/\/www.rockol.it\/concerti-lecco-p-gl8r83pkdk7"},{"place":"Genova","nrOfShows":"6","route":"https:\/\/www.rockol.it\/concerti-genova-p-gl8r8nbnrk7"},{"place":"Nichelino","nrOfShows":"5","route":"https:\/\/www.rockol.it\/concerti-nichelino-torino-p-40pelq0vdxw"},{"place":"Napoli","nrOfShows":"5","route":"https:\/\/www.rockol.it\/concerti-napoli-p-7nvdmk3oemx"},{"place":"Corigliano-Rossano","nrOfShows":"4","route":"https:\/\/www.rockol.it\/concerti-corigliano-rossano-cosenza-p-y78ew368rjo"},{"place":"Segrate","nrOfShows":"4","route":"https:\/\/www.rockol.it\/concerti-segrate-milano-p-oj5d6okmdwv"}]}]},"cerca-concerti":{"label":"Cerca Concerti","route":"#","has-panel":true,"component":"DropdownShowSearch","items":[1]},"recensioni-concerti":{"label":"Recensioni concerti","route":"#","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/-Dcynt7T7q_IiNRWVcywxuTFPuY=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/omarpedrini2021-phgaiacapone.jpg","imageAttr":"","permalink":"https:\/\/www.rockol.it\/news-724341\/omar-pedrini-al-castello-sforzesco-di-milano-recensione-del-concerto","title":"Il ritorno di Omar Pedrini","abstract":"\u0022Dove eravamo rimasti?\u0022, chiede al pubblico Omar Pedrini: una citazione di un altro famoso\u0026nbsp;ritorno di molti anni fa.\u0026nbsp;Lo Zio Rock si era dovuto fermare per\u0026nbsp;un..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/bLjAYJ9ZagakAiRLNkKSrwGtfLQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/dsc04477.jpg","imageAttr":"","permalink":"https:\/\/www.rockol.it\/news-724242\/max-pezzali-tour-2021-883-scaletta-canzoni-recensione","title":"Lunga vita agli Anni \u002790, agli 883 e a Max Pezzali","abstract":"Fascette con il logo degli 883, t-shirt, cartelloni con su scritte dediche con i pennarelli che citano le canzoni del duo. Sembra davvero di essere tornati indietro di..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/Em2ulyhJ218jqThovWVr53h7mXY=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/fask-ariannacarotta-9.jpg","imageAttr":"","permalink":"https:\/\/www.rockol.it\/news-724061\/fast-animals-and-slow-kids-concerto-milano-magnolia-racconto-scaletta","title":"In acustico i Fast Animals and Slow Kids “raccontano” i loro primi 10 anni","abstract":"Per diverso tempo i Fast Animals and Slow Kids hanno desiderato tornare in tour, ritrovarsi tutti e quattro su un furgone per portare in giro la loro musica. Dopo l’arrivo..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/zhm9-MQXMMhmtTh5VteqwD17QxA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/img-3264.jpg","imageAttr":"","permalink":"https:\/\/www.rockol.it\/news-723899\/porto-rubino-2021-live-capossela-bennato-michielin-interviste-racconto","title":"“Porto Rubino”, un viaggio in musica tra i mari della Puglia che unisce artisti e racconti diversi","abstract":"È un viaggio in musica tra i mari della Puglia, che unisce artisti e racconti diversi, la terza edizione di “Porto Rubino”, l’evento musicale di Renzo Rubino che anche..."}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
    <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<button type="button" v-if="dropdown.search"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>

<div v-if="dropdown.search"
     class="absolute bg-gray-900 text-white w-screen border-0 border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container py-8 pt-6">
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4">
                <input
                        id="searchInput"
                        ref="searchInput"
                        name="s"
                        placeholder="Cerca"
                        class="border-0"
                        @keydown.esc="hideSearch">
                <button type="submit" class="sr-only">Cerca</button>
                <a href="#"
                   @click.prevent="hideFixedDropdown()"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times"
    class="svg-icon svg-icon text-white h-12 mx-4 px-2"
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></a>
            </div>
        </form>
    </div>
</div>
</section>
    
<div id="header-mobile"
     class="
     md:hidden
     pt-3 top-0 left-0 right-0 bg-white top-0 border-0 border-b border-white border-solid"
     style="z-index:3;">
    <div class="h-full flex items-center w-full border-0 border-t-2 border-b-2 bg-white border-black border-solid px-2 top-0">
        <nav class="h-full w-full menu-2019 flex-grow roboto font-black uppercase tracking-wider flex items-center justify-between"
             :class="{'dropdown-active': dropdown}">
            <!-- Hamburger menu -->
            <button
                    aria-label="Apri-menù-completo"
                    type="button"
                    @click.prevent="toggleFixedDropdown('mobileMainMenu', 'mobile-menu-shown', 'mobile-menu-hidden')"
                    class="fill-current h-full flex items-center justify-center px-3 h-full"
                    :class="{'bg-gray-900 h-full text-white': dropdown.mobileMainMenu}"
                    :style="{color: dropdown.mobileMainMenu ? 'white !important' : 'currentColor'}">
                <svg class="svg-icon h-5 w-5"
                     aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                     role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                    <path fill="currentColor"
                          d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
                </svg>
            </button>


                            <a href="https://www.rockol.it/" class="logo-revealed">
                    <img src="/assets/img/2019/logo-transparent-small.png"
                         alt="Logo Rockol"
                         class="absolute border-2 border-white border-solid rounded-full bg-black hover:bg-gray-800"
                         style="width: 70px; height: 70px; left:50%; transform: translate(-50%, -50%); ">
                </a>
            
            <div class="flex">

                <a href="http://bit.ly/InstagramRockolNAVBAR"
                   target="_blank" rel="noopener noreferrer"
                   class="h-full flex items-center justify-center px-3 h-full">
                    <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram"
     class="svg-icon h-8 w-8"
     xmlns="http://www.w3.org/2000/svg"
     viewBox="0 0 448 512">
    <path fill="currentColor"
          d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>                </a>


                                    <icon-login-button
                            data-cy="myRockolLogin"
                            class="heading font-black font-semibold" v-slot:default="{loginStateChecking}">

                        <div class="login-header__button-container cursor-pointer relative block h-8 w-8 text-white rounded-full overflow-hidden border-2 focus:outline-none focus:border-gray-900">
                            <div class="login-header__button-bg inset-0 absolute bg-gray-300"></div>
                            <div class="inset-0 absolute flex items-center justify-center">
                                <svg class=" fill-current h-6 mt-2 inset-0" xmlns="http://www.w3.org/2000/svg"
                                     viewBox="0 0 24.76 24.43">
                                    <path fill="currentColor"
                                          d="M22.81 18.03a6 6 0 00-2.58-1.54c-4.68-1.1-5-1.82-5.29-2.5a2.63 2.63 0 01.25-2.41c2.09-4 2.54-7.32 1.24-9.47A4.56 4.56 0 0012.32 0a4.58 4.58 0 00-4.14 2.15c-1.3 2.17-.86 5.52 1.27 9.43a2.65 2.65 0 01.27 2.4c-.32.71-.74 1.45-5.31 2.51A7.46 7.46 0 001.5 18.2a6.45 6.45 0 00-1.18 6.13h12.13l12.15.12a4.07 4.07 0 00.16-1.8 6.32 6.32 0 00-1.95-4.62z"/>
                                </svg>
                            </div>
                        </div>
                    </icon-login-button>
                            </div>
        </nav>
    </div>

    <section v-cloak>
        <div v-if="dropdown.mobileMainMenu"
     class="fixed bg-gray-900 text-white border-0 border-r border-l border-black border-solid bottom-0 overflow-y-auto scrolling-touch"
     style="top: 60px; left: 0; right: 5vh; z-index: -1">
    <div class="mx-auto container max-width-container px-4 py-2 ">
        <h2 class="sr-only">Rockol - sezioni principali</h2>
        <form action="https://www.rockol.it/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4 mb-4">
                <input
                        name="s"
                        class="text-xl text-white bg-gray-900 border-0 border-b border-white border-solid w-full mx-4 p-4"
                        placeholder="Cerca"
                        @keydown.esc="hideSearch">
            </div>
        </form>
        
        <dropdown-mobile-menu
                class="-mx-4"
                :menu-definition='{"home":{"route":"https:\/\/www.rockol.it\/","label":"Home"},"news":{"route":"https:\/\/www.rockol.it\/news","label":"Notizie","sub-menu":{"24h":{"route":"https:\/\/www.rockol.it\/news\/ultime-24-ore","label":"Ultime 24 Ore"},"most-read":{"route":"https:\/\/www.rockol.it\/news\/piu-lette","label":"Più lette"},"industria":{"route":"https:\/\/www.rockol.it\/news\/industria","label":"Industria"}}},"magazine":{"route":"https:\/\/www.rockol.it\/magazine","label":"Magazine"},"reviews":{"route":"https:\/\/www.rockol.it\/recensioni-musicali","label":"Recensioni","sub-menu":{"recensioni":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/dischi","label":"Album"},"singoli":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/singoli","label":"Singoli"},"libri":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","label":"Libri"}}},"playlists":{"route":"https:\/\/www.rockol.it\/tutto-su\/playlists-225470","label":"Playlists"},"videos":{"route":"https:\/\/www.rockol.it\/videoclip\/","label":"Video"},"shows":{"route":"https:\/\/www.rockol.it\/concerti","label":"Concerti e biglietti"},"charts":{"route":"https:\/\/www.rockol.it\/classifiche-musicali\/4\/rockol-chart","label":"Classifiche"},"artists":{"route":"https:\/\/www.rockol.it\/artista","label":"Artisti"},"photos":{"route":"https:\/\/www.rockol.it\/gallerie-fotografiche","label":"Foto"},"lyrics":{"route":"https:\/\/testicanzoni.rockol.it\/","label":"Testi"},"my-rockol-weekly":{"route":"https:\/\/www.rockol.it\/myrockolweekly","label":"MyRockol Weekly"},"birthday":{"route":"https:\/\/www.rockol.it\/compleanno.php","label":"Buon Compleanno"},"accadde-oggi":{"route":"https:\/\/www.rockol.it\/oggi-nel-rock","label":"Accadde Oggi"},"altro":{"label":"Seguici","sub-menu":[{"label":"Youtube","new_window":true,"custom_html":"\u003Ca href=\u0022https:\/\/www.youtube.com\/user\/rockolvideo\u0022 target=\u0022_blank\u0022 rel=\u0022noopener noreferrer\u0022\u003EYoutube\u003C\/a\u003E"},{"route":"https:\/\/www.instagram.com\/rockol.it\/","label":"Instagram","new_window":true},{"route":"https:\/\/www.facebook.com\/rockol\/","label":"Facebook","new_window":true},{"route":"https:\/\/www.linkedin.com\/company\/rockol","label":"LinkedIn","new_window":true}]},"info":{"label":"Info \u0026 Contatti","sub-menu":[{"route":"https:\/\/www.rockol.it\/info\/chi-siamo","label":"Chi siamo"},{"route":"https:\/\/www.rockol.it\/info\/contatti","label":"Contatti"},{"route":"https:\/\/www.rockol.it\/info\/copyright","label":"Copyright"},{"route":"https:\/\/www.rockol.it\/info\/pubblicita","label":"Pubblicità"},{"route":"https:\/\/www.rockol.it\/info\/privacy","label":"Privacy"},{"route":"https:\/\/www.iubenda.com\/privacy-policy\/96867379\/cookie-policy","label":"Cookie policy"},{"route":"https:\/\/www.rockol.it\/info\/legal\/codice-etico","label":"Codice etico"},{"route":"#","label":"Preferenze di consenso","cssClass":"class=\u0022iubenda-cs-preferences-link\u0022"},{"route":"#","label":"Preferenze tracciamento pubblicitario","cssClass":"class=\u0022iubenda-advertising-preferences-link\u0022"}]}}'></dropdown-mobile-menu>

    </div>
</div>
    </section>
</div>
</header>

<!-- Necessario per caricare correttamente la skin della concessionaria -->
<div class="advert1 container skin-reference"></div>

    

    <div class="vue-instance">
        <web-push-notification vapid-key="BFp8Ocz-iZn8UXuNVrZiBtVe11DGPZFwEfAp_YPpHqbUb1bHbAx3ezk6vU-Hnlpo4bKMSFxZ7Y5DWwqj-XWXQAY" v-cloak>
            <!--
            <div class="absolute inset-x-0 z-index-over-content flex justify-center" style="top: 80px;">
                <div class="max-w-lg p-8 shadow-lg border-2 border-red-600 font-semibold bg-black text-white text-center p-4 text-xl">Vuoi rimanere aggiornato sui contenuti di Rockol?</div>
            </div>
            -->
        </web-push-notification>
    </div>

<main id="content-container" class="relative max-width-container mx-auto z-index-content">

    
    <div class="bg-gray-100 overflow-x-hidden flex items-center text-xs border-b border-t border-solid border-gray-300 px-4 container mx-auto relative z-index-over-content">
        <div class="overflow-x-auto flex items-center scrollbars-hidden justify-between mx-auto sm:min-w-lg">
                            <a href="https://www.rockol.it/tutto-su/il-marketing-dei-cataloghi-musicali-481999"                    class="whitespace-no-wrap px-2 py-2 underline font-semibold tracking-wider text-red transition transition-fast opacity-75 hover:opacity-100">Il Marketing dei Cataloghi Musicali</a>
                            <a href="https://www.rockol.it/concerti-2021-in-italia"                    class="whitespace-no-wrap px-2 py-2 underline font-semibold tracking-wider text-red transition transition-fast opacity-75 hover:opacity-100">Concerti 2021</a>
                            <a href="https://www.rockol.it/1971"                    class="whitespace-no-wrap px-2 py-2 underline font-semibold tracking-wider text-red transition transition-fast opacity-75 hover:opacity-100">1971</a>
                            <a href="https://www.rockol.it/nft"                    class="whitespace-no-wrap px-2 py-2 underline font-semibold tracking-wider text-red transition transition-fast opacity-75 hover:opacity-100">NFT</a>
                            <a href="https://www.rockol.it/tutto-su/morte-di-charlie-watts-484022"                    class="whitespace-no-wrap px-2 py-2 underline font-semibold tracking-wider text-red transition transition-fast opacity-75 hover:opacity-100">Charlie Watts</a>
                    </div>
    </div>

    
    
    <div class="p-4 pt-3 pb-8 bg-white">

<div id="page-body-wrapper">

    <div class="">
        <div class="sr-only">
            <div>
            <ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
            <li class="breadcrumb__item" itemprop="itemListElement" itemscope
                itemtype="https://schema.org/ListItem">
                <a itemprop="item" href="/">
                    <span itemprop="name">Rockol</span>
                    <meta itemprop="position" content="1"/>
                </a>
            </li>

                                                        <li class="breadcrumb__separator"></li>
                <li class="breadcrumb__item" itemprop="itemListElement" itemscope
                    itemtype="https://schema.org/ListItem">
                                        <a itemprop="item" href="/news">
                        <span itemprop="name">News Musica</span>
                    </a>
                    <meta itemprop="position" content="2"/>
                </li>
                                            <li class="breadcrumb__separator"></li>
                <li class="breadcrumb__item" itemprop="itemListElement" itemscope
                    itemtype="https://schema.org/ListItem">
                                        <a itemprop="item" href="/news/italia/">
                        <span itemprop="name">News Italia</span>
                    </a>
                    <meta itemprop="position" content="2"/>
                </li>
                                </ol>
    </div>
        </div>

        <div class="infinite-view-wrapper">
                            <article class="article-content mod-variation-b" data-reading-list-position="0">

    
<div>
  <div class="text-center pb-2">
    <div class="section-label">
        <a href="/news">Notizie</a> - <span class="font-semibold">15/09/2021</span>    </div>

    
    <h1 class="m-0 pb-4
                text-3xl sm:text-4xl md:text-5xl
                heading">
        Maneskin, negli Usa il successo diventa un caso studio: "Le radio riscoprono il rock"    </h1>

              <div class="m-0 pb-4 text-lg sm:text-xl heading font-normal">
          <em data-cest="sub_title">Alla fine, è stato un gruppo rock italiano a far riscoprire alle radio americane - finalmente - la bellezza delle chitarre. </em>
        </div>
        </div>

  <div class="hidden md:block">
              <div class="vue-instance flex flex-wrap items-center justify-center -mx-2 mb-4">

        <span class="uppercase inline-block hidden sm:inline-block font-bold">
            Approfondisci:&nbsp;&nbsp;&nbsp;
        </span>

                    <a href="https://www.rockol.it/artista/maneskin"
               class="mx-2 my-2 text-xs md:text-base border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Scheda artista</a>
                            <a href="https://www.rockol.it/concerti-maneskin-a-5zeqov55r3n"
               class="mx-2 my-2 text-xs md:text-base border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Tour&Concerti</a>
                

        <artist-follow
            class="cursor-pointer mx-2 my-2 text-xs md:text-base border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900"
            artist-id="164335"
            artist-slug="maneskin"
            artist-name="Maneskin"
            v-cloak>
            <template v-slot:default="{
                        saving, loading, isFollowed, userGrantedFollowPermission
                    }">
                <span v-html="isFollowed ? 'Stai seguendo' : 'Segui'"></span>
            </template>
        </artist-follow>

    </div>
  </div>
</div>

  <div id="adv_masthead" class="max-width-container mx-auto w-full text-center mb-4">
      <div class="advert1 rckl-promo rckl-promo-desktop-leaderboard" data-no-infinite-scroll=""><div style="position: sticky; top: 73px;" class="gptslot" data-adunitid="0"></div></div>  </div>


    <div class="content-with-sidebar spacer-lg">
        <div class="content">

                            <figure class="aspect-ratio-box ratio_4_3 mb-4">
                    <div class="aspect-ratio-box-content preload">
                        <noscript><img src="https://a6p8a2b3.stackpathcdn.com/2FEgxfPdMKaOE2RB4L9mE0LW7cU=/702x526/smart/rockol-img/img/foto/upload/gabriele-giussani-06.png" class="w-full" alt=""></noscript><img class="w-full  lazyload bg-gray-200" width="720" height="540" src="https://a6p8a2b3.stackpathcdn.com/2FEgxfPdMKaOE2RB4L9mE0LW7cU=/702x526/smart/rockol-img/img/foto/upload/gabriele-giussani-06.png" loading="lazy" data-src="https://a6p8a2b3.stackpathcdn.com/2FEgxfPdMKaOE2RB4L9mE0LW7cU=/702x526/smart/rockol-img/img/foto/upload/gabriele-giussani-06.png" data-srcset="https://a6p8a2b3.stackpathcdn.com/v1derVuxnbJ1RYLhd-IT_8chSQI=/645x483/smart/rockol-img/img/foto/upload/gabriele-giussani-06.png 645w,https://a6p8a2b3.stackpathcdn.com/nuK-0pPm8bqaVGhEeYhBbBnqvuc=/485x363/smart/rockol-img/img/foto/upload/gabriele-giussani-06.png 485w,https://a6p8a2b3.stackpathcdn.com/2FEgxfPdMKaOE2RB4L9mE0LW7cU=/702x526/smart/rockol-img/img/foto/upload/gabriele-giussani-06.png 702w,https://a6p8a2b3.stackpathcdn.com/hTu_dZZxGDuk7HsApBTW7JvhM0U=/414x310/smart/rockol-img/img/foto/upload/gabriele-giussani-06.png 414w" data-sizes="(max-width: 1023px) 645px, (max-width: 767px) 485px, (max-width: 639px) 702px, (max-width: 319px) 414px" alt="Maneskin, negli Usa il successo diventa un caso studio: &amp;quot;Le radio riscoprono il rock&amp;quot;" title="Maneskin, negli Usa il successo diventa un caso studio: &amp;quot;Le radio riscoprono il rock&amp;quot;" >                                                    <div class="text-gray-500 text-xxs text-right">
                                <span class="font-semibold">Credits:</span> Gabriele Giussani                            </div>
                                            </div>
                </figure>
            

                            <div class="mb-4"><div class="">                <script>
                    /* TFP - Rockol.it */
                    (function() {
                        var opts = {
                            subtag: "NEWS",
                            
                    artist: "Maneskin",
                    song: "",
                
                            adunit_id: 100001434,
                            hostname: "srv.clickfuse.com",
                            div_id: "cf_async_584"
                        }
                        var c=function(){cf.showAsyncAd(opts)};if(typeof window.cf !== 'undefined')c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)}
                    })();
                </script>
                <style>#cf_async_584 svg {display:inline-block;}</style>
                <div id="cf_async_584" style="min-height: 50px;"></div></div></div>
            
            <div>

                <div class="w-full ">

                    

    
        <div class="pb-2">
        Di <em class="italic font-black"><strong><a href="https://www.rockol.it/autore/redazione" class="underline">Redazione</a></strong></em>
    </div>
    


                    <div class="body-text mb-4 news-724907" data-rockol-news-detail-body>
                        <p>Il successo dei Maneskin negli Usa non si arresta. Anzi, diventa un caso di studi. Mentre la cover di "Beggin'" dei Four Seasons che <a href="http://www.rockol.it/artista/maneskin">Damiano David e soci</a> suonarono a "X Factor" e incisero poi per il loro disco d'esordio, nel 2017, scala le classifiche delle canzoni più trasmesse dalle radio americane, la rivista americana Billboard riflette su come le emittenti stiano riscoprendo il rock. E lo fa citando e analizzando (anche) il successo dei Maneskin.</p>
<div class="rckl-promo rckl-promo-rectangle-in-content rckl-promo-sticky max-w-full" data-no-infinite-scroll=""><div class="gptslot" data-adunitid="1"></div></div>
<p>Questa settimana la cover di "Beggin'", dopo aver già spiccato nelle classifiche di genere, si è spinta fino alla posizione numero 14 della classifica Pop Airplay. Quella, cioè, che elenca i titoli delle 40 canzoni più trasmesse dalle principali stazioni radiofoniche di tutto il territorio statunitense. Sopra di loro ci sono - per dire - i successi di Dua Lipa, Lil Nas X, The Weend, Doja Cat, Ed Sheeran e Justin Bieber. Un successo che sorprende gli stessi redattori di Billboard, che scrivono: "'Beggin'' dei Maneskin è stato uno dei singoli di successo più improbabili dell'anno, una cover rock della hit soul-pop dei Four Seasons del 1966 che il quartetto italiano ha registrato nel 2017 e visto diventare virale su TikTok anni dopo. Dopo essere finita sulle piattaforme di streaming, la cover è schizzata in cima alle classifiche di tutto il mondo. Un'altra cosa divertente è successa: hanno cominciato a trasmetterla a manetta anche le radio statunitensi".</p>
<div class="embed">		    <iframe id="yt_b7f987abc9173a6ad4aed045fffa1b24" class="youtube" width="620" height="348,75" src="https://www.youtube-nocookie.com/embed/ZWKpPDI1M-o" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<div class="rckl-promo max-w-full overflow-x-hidden" data-no-infinite-scroll=""><div class="gptslot" data-adunitid="2"></div></div>
<p>Il <a href="https://www.rockol.it/news-724472/maneskin-beggin-disco-d-oro-mezzo-milione-copie-usa-classifiche">successo della cover di "Beggin'"</a> dei Maneskin nelle radio Usa viene inserito da Billboard in un ragionamento più ampio, relativo alla riscoperta, da parte delle radio, delle chitarre. Oltre ai Maneskin, nell'articolo vengono citati anche Machine Gun Kelly (uno che con i suoi dischi - l'ultimo è "Tickets to my downfall", uscito nel 2020, ha contribuito non poco negli ultimi anni a un revival del pop-punk Anni '90) e Olivia Rodrigo (il riferimento è alla sua "Good 4 U", ispirata esplicitamente a "Misery business" dei Paramore).</p>
<p>Billboard ha chiesto anche un parere a un addetto ai lavori, Nick Petropolous, capo della promozione di Arista Records, che ha dichiarato: "Sono stati bravi i programmatori a dare ascolto al pubblico: non è proprio musica da questa classifica, ma la risposta del pubblico è stata così travolgente che era impossibile ignorarla".</p>
<p>I Maneskin hanno portato quest'estate il tricolore sui palchi di alcuni dei più importanti festival musicali europei, tra bagni di folla e <a href="https://www.rockol.it/news-724291/maneskin-belgio-video-festival-stage-diving-damiano">stage diving</a>. Torneranno a farlo anche il prossimo anno, prima di chiudere il tour con la data-evento del 9 luglio 2022 al <a href="https://www.rockol.it/news-723990/maneskin-concerto-al-circo-massimo-di-roma-nel-2022">Circo Massimo di Roma</a>. Intanto il 25 settembre <a href="https://www.rockol.it/news-724765/maneskin-concerto-evento-a-londra-global-citizen-live-con-duran-duran">la band si esibirà al Global Citizen Live</a>, condividendo la line up del festival con Dura Duran, Kylie Minogue e altri.</p>                    </div>

                    
                    
                                            <div class="mb-4"><div class="">                <script>
                    /* TFP - Rockol.it */
                    (function() {
                        var opts = {
                            subtag: "NEWS",
                            
                    artist: "Maneskin",
                    song: "",
                
                            adunit_id: 100001434,
                            hostname: "srv.clickfuse.com",
                            div_id: "cf_async_88"
                        }
                        var c=function(){cf.showAsyncAd(opts)};if(typeof window.cf !== 'undefined')c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)}
                    })();
                </script>
                <style>#cf_async_88 svg {display:inline-block;}</style>
                <div id="cf_async_88" style="min-height: 50px;"></div></div></div>
                    
                    
                    <a href="http://bit.ly/InstagramRockolNEWS" target="_blank" rel="noopener noreferrer" class="hover:text-gray-600 leading-none text-black text-xs">
    <div class="mb-4 flex items-center justify-center -mx-2">

        <div class="px-2">
            <svg class="w-8 h-8" style="enable-background:new 0 0 512 512;" version="1.1" viewBox="0 0 512 512"
                 xml:space="preserve"
                 xmlns="http://www.w3.org/2000/svg"><style type="text/css">
	.st0 {
        fill: url(#SVGID_1_);
    }

    .st1 {
        fill: url(#SVGID_2_);
    }

    .st2 {
        fill: #654C9F;
    }
</style>
                <g id="Edges"/>
                <g id="Symbol"><g><radialGradient cx="56.3501" cy="19.2179" gradientTransform="matrix(0.9986 -5.233596e-02 4.448556e-02 0.8488 -36.9742 443.8014)" gradientUnits="userSpaceOnUse" id="SVGID_1_" r="711.335"><stop offset="0" style="stop-color:#FED576"/><stop
                        offset="0.2634" style="stop-color:#F47133"/><stop offset="0.6091" style="stop-color:#BC3081"/><stop
                        offset="1" style="stop-color:#4C63D2"/></radialGradient><path class="st0"
                                                                                      d="M96.1,23.2c-16.2,6.3-29.9,14.7-43.6,28.4C38.8,65.2,30.4,79,24.1,95.1c-6.1,15.6-10.2,33.5-11.4,59.7    c-1.2,26.2-1.5,34.6-1.5,101.4s0.3,75.2,1.5,101.4c1.2,26.2,5.4,44.1,11.4,59.7c6.3,16.2,14.7,29.9,28.4,43.6    c13.7,13.7,27.4,22.1,43.6,28.4c15.6,6.1,33.5,10.2,59.7,11.4c26.2,1.2,34.6,1.5,101.4,1.5c66.8,0,75.2-0.3,101.4-1.5    c26.2-1.2,44.1-5.4,59.7-11.4c16.2-6.3,29.9-14.7,43.6-28.4c13.7-13.7,22.1-27.4,28.4-43.6c6.1-15.6,10.2-33.5,11.4-59.7    c1.2-26.2,1.5-34.6,1.5-101.4s-0.3-75.2-1.5-101.4c-1.2-26.2-5.4-44.1-11.4-59.7C484,79,475.6,65.2,462,51.6    c-13.7-13.7-27.4-22.1-43.6-28.4c-15.6-6.1-33.5-10.2-59.7-11.4c-26.2-1.2-34.6-1.5-101.4-1.5s-75.2,0.3-101.4,1.5    C129.6,12.9,111.7,17.1,96.1,23.2z M356.6,56c24,1.1,37,5.1,45.7,8.5c11.5,4.5,19.7,9.8,28.3,18.4c8.6,8.6,13.9,16.8,18.4,28.3    c3.4,8.7,7.4,21.7,8.5,45.7c1.2,25.9,1.4,33.7,1.4,99.4s-0.3,73.5-1.4,99.4c-1.1,24-5.1,37-8.5,45.7c-4.5,11.5-9.8,19.7-18.4,28.3    c-8.6,8.6-16.8,13.9-28.3,18.4c-8.7,3.4-21.7,7.4-45.7,8.5c-25.9,1.2-33.7,1.4-99.4,1.4s-73.5-0.3-99.4-1.4    c-24-1.1-37-5.1-45.7-8.5c-11.5-4.5-19.7-9.8-28.3-18.4c-8.6-8.6-13.9-16.8-18.4-28.3c-3.4-8.7-7.4-21.7-8.5-45.7    c-1.2-25.9-1.4-33.7-1.4-99.4s0.3-73.5,1.4-99.4c1.1-24,5.1-37,8.5-45.7c4.5-11.5,9.8-19.7,18.4-28.3c8.6-8.6,16.8-13.9,28.3-18.4    c8.7-3.4,21.7-7.4,45.7-8.5c25.9-1.2,33.7-1.4,99.4-1.4S330.7,54.8,356.6,56z"/><radialGradient
                        cx="154.0732" cy="134.5501"
                        gradientTransform="matrix(0.9986 -5.233596e-02 4.448556e-02 0.8488 -24.3617 253.2946)"
                        gradientUnits="userSpaceOnUse" id="SVGID_2_" r="365.2801"><stop offset="0" style="stop-color:#FED576"/>
                    <stop offset="0.2634" style="stop-color:#F47133"/>
                    <stop offset="0.6091" style="stop-color:#BC3081"/>
                    <stop offset="1" style="stop-color:#4C63D2"/></radialGradient><path class="st1"
                                                                                        d="M130.9,256.3c0,69.8,56.6,126.3,126.3,126.3s126.3-56.6,126.3-126.3S327,130,257.2,130    S130.9,186.5,130.9,256.3z M339.2,256.3c0,45.3-36.7,82-82,82s-82-36.7-82-82c0-45.3,36.7-82,82-82S339.2,211,339.2,256.3z"/><circle
                        class="st2" cx="388.6" cy="125" r="29.5"/></g></g></svg>
        </div>
        <div class="px-2 font-black">
            Segui Rockol su Instagram per non perderti le notizie più importanti!
        </div>
    </div>
</a>
                    
                                            <div class="mb-4"><div class="mb-4"><div class="ngslot" data-adunitid="1"></div></div></div>
                    
                </div>

            </div>

            
            <!-- Link pagina artista -->
            <div class="block md:hidden text-center">
                        <div class="vue-instance flex flex-wrap items-center justify-center -mx-2 mb-4">

        <span class="uppercase inline-block hidden sm:inline-block font-bold">
            Approfondisci:&nbsp;&nbsp;&nbsp;
        </span>

                    <a href="https://www.rockol.it/artista/maneskin"
               class="mx-2 my-2 text-xs md:text-base border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Scheda artista</a>
                            <a href="https://www.rockol.it/concerti-maneskin-a-5zeqov55r3n"
               class="mx-2 my-2 text-xs md:text-base border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Tour&Concerti</a>
                

        <artist-follow
            class="cursor-pointer mx-2 my-2 text-xs md:text-base border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900"
            artist-id="164335"
            artist-slug="maneskin"
            artist-name="Maneskin"
            v-cloak>
            <template v-slot:default="{
                        saving, loading, isFollowed, userGrantedFollowPermission
                    }">
                <span v-html="isFollowed ? 'Stai seguendo' : 'Segui'"></span>
            </template>
        </artist-follow>

    </div>
            </div>

            <!-- Tutto su -->
            
            <!-- Tags -->
            <div class="news-detail-footer mb-4">
                                    <div class="vue-instance">
                        
        <section id="tags" itemprop="keywords">
                        <tag-button
                    tag-name="Damiano"
                    tag-slug="ARTIST:77832"
                    tag-link="https://www.rockol.it/tutto-su/damiano-19212">
                 <a href="https://www.rockol.it/tutto-su/damiano-19212" class="tagLabel">Damiano</a>
            </tag-button><span class='hidden'>,</span>            <tag-button
                    tag-name="Maneskin"
                    tag-slug="ARTIST:164335"
                    tag-link="https://www.rockol.it/tutto-su/maneskin-450814">
                 <a href="https://www.rockol.it/tutto-su/maneskin-450814" class="tagLabel">Maneskin</a>
            </tag-button>
        </section>                    </div>
                            </div>

            <div id='syTagContainer'></div>
            
            <div class="text-center py-2">
                
        <div class="text-xs text-xxs text-gray-500 leading-none">
        La fotografia dell'articolo è pubblicata non integralmente. <a 
        href="https://a6p8a2b3.stackpathcdn.com/--UNziOQjTpCXGDw2UrNQ7A4bco=/600x/smart/filters:watermark(https://www.rockol.it/assets/img/2019/placeholder-image-credits.png,repeat,repeat,50)/rockol-img/img/foto/upload/gabriele-giussani-06.png" 
        target="_blank" 
        class="underline" rel="noopener noreferrer nofollow"
        >Link all'immagine originale</a></div>                <div class="text-xxs text-center mb-2 text-gray-500">
    <a href="https://www.rockol.it/info/copyright">© 2021 Riproduzione riservata. Rockol.com S.r.l.</a></div>
            </div>

            <!-- Link ad articolo originale -->
            
            <!-- JSON LD Markup -->
                    <script type="application/ld+json"  data-cest="news-article" >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</script>
        </div>

        <div class="sidebar">
            
    <aside data-sidebar>
        <div class="clear-both">

            
                        <div><div class="advert1 rckl-promo rckl-promo-high-rectangle rckl-promo-sticky mb-4" data-no-infinite-scroll=""><div class="gptslot" data-adunitid="7"></div></div></div>
                            <div><div class="pt-4 pb-2">
    <div class="
        border-4 border-red-600 border-solid
        p-4
        mb-4
        w-full
        flex flex-col justify-between
        "
    >
        <h2 class="text-3xl text-red-600 text-center heading m-0 -mt-8 mb-4 bg-white px-2">Playlists</h2>

        <ul class="leading-none">
            <li class="flex items-center mb-4">
            <div class="flex-shrink-0 mr-4">
                <noscript><img src="https://a6p8a2b3.stackpathcdn.com/gw4Q79iJXTvN4g3A6mHRAXYk8kY=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-09-12-alle-18-24-46.png" class="w-full" alt=""></noscript><img class=" lazyload bg-gray-200" width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-src="https://a6p8a2b3.stackpathcdn.com/gw4Q79iJXTvN4g3A6mHRAXYk8kY=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-09-12-alle-18-24-46.png" data-srcset="https://a6p8a2b3.stackpathcdn.com/gw4Q79iJXTvN4g3A6mHRAXYk8kY=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-09-12-alle-18-24-46.png 40w" data-sizes="40px" alt="Rauw Alejandro" title="Rauw Alejandro" >            </div>

            <h3>
                <a href="https://www.rockol.it/news-724825/latino-caliente-playlist-rauw-alejandro-rosalia" class="text-sm font-bold underline">"Latino caliente": chi è Rauw Alejandro, pronto a diventare il nuovo re</a>
            </h3>
        </li>
            <li class="flex items-center mb-4">
            <div class="flex-shrink-0 mr-4">
                <noscript><img src="https://a6p8a2b3.stackpathcdn.com/iuy86tmLqXhhYvCJuuXSU0oHefQ=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-09-05-alle-12-18-27.png" class="w-full" alt=""></noscript><img class=" lazyload bg-gray-200" width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-src="https://a6p8a2b3.stackpathcdn.com/iuy86tmLqXhhYvCJuuXSU0oHefQ=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-09-05-alle-12-18-27.png" data-srcset="https://a6p8a2b3.stackpathcdn.com/iuy86tmLqXhhYvCJuuXSU0oHefQ=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-09-05-alle-12-18-27.png 40w" data-sizes="40px" alt="Pearl Jam" title="Pearl Jam" >            </div>

            <h3>
                <a href="https://www.rockol.it/news-724672/i-wanna-rock-playlist-pearl-jam" class="text-sm font-bold underline">"I wanna rock": i Pearl Jam ricordano i loro esordi, Maneskin verso il nuovo album</a>
            </h3>
        </li>
            <li class="flex items-center mb-4">
            <div class="flex-shrink-0 mr-4">
                <noscript><img src="https://a6p8a2b3.stackpathcdn.com/Bf5Xpv4P0GJBbfB_j1v2xLTr4ms=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-08-30-alle-09-37-25.png" class="w-full" alt=""></noscript><img class=" lazyload bg-gray-200" width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-src="https://a6p8a2b3.stackpathcdn.com/Bf5Xpv4P0GJBbfB_j1v2xLTr4ms=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-08-30-alle-09-37-25.png" data-srcset="https://a6p8a2b3.stackpathcdn.com/Bf5Xpv4P0GJBbfB_j1v2xLTr4ms=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-08-30-alle-09-37-25.png 40w" data-sizes="40px" alt="Nicky Jam" title="Nicky Jam" >            </div>

            <h3>
                <a href="https://www.rockol.it/news-724535/latino-caliente-playlist-nicky-jam" class="text-sm font-bold underline">L'estate sta finendo, ma resta il latin pop: da Nicky Jam a Tini e Manuel Turizo</a>
            </h3>
        </li>
            <li class="flex items-center mb-4">
            <div class="flex-shrink-0 mr-4">
                <noscript><img src="https://a6p8a2b3.stackpathcdn.com/GWQk8f3PyuVL8EtaN2d42T-dwko=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-07-23-alle-15-06-44.png" class="w-full" alt=""></noscript><img class=" lazyload bg-gray-200" width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-src="https://a6p8a2b3.stackpathcdn.com/GWQk8f3PyuVL8EtaN2d42T-dwko=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-07-23-alle-15-06-44.png" data-srcset="https://a6p8a2b3.stackpathcdn.com/GWQk8f3PyuVL8EtaN2d42T-dwko=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-07-23-alle-15-06-44.png 40w" data-sizes="40px" alt="Nothing But Thieves" title="Nothing But Thieves" >            </div>

            <h3>
                <a href="https://www.rockol.it/news-724386/i-wanna-rock-playlist-nothing-but-thieves-maneskin" class="text-sm font-bold underline">"I wanna rock": dai Maneskin ai Nothing But Thieves, tutte le novità da ascoltare</a>
            </h3>
        </li>
            <li class="flex items-center mb-4">
            <div class="flex-shrink-0 mr-4">
                <noscript><img src="https://a6p8a2b3.stackpathcdn.com/yOf3PvmEJLRjjDxh1PHpi-OqtsM=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-08-16-alle-09-32-22.png" class="w-full" alt=""></noscript><img class=" lazyload bg-gray-200" width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-src="https://a6p8a2b3.stackpathcdn.com/yOf3PvmEJLRjjDxh1PHpi-OqtsM=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-08-16-alle-09-32-22.png" data-srcset="https://a6p8a2b3.stackpathcdn.com/yOf3PvmEJLRjjDxh1PHpi-OqtsM=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-08-16-alle-09-32-22.png 40w" data-sizes="40px" alt="Rauw Alejandro" title="Rauw Alejandro" >            </div>

            <h3>
                <a href="https://www.rockol.it/news-724284/latino-caliente-playlist-rauw-alejandro-reik" class="text-sm font-bold underline">"Latino caliente": la colonna sonora di un'estate caldissima</a>
            </h3>
        </li>
            <li class="flex items-center mb-4">
            <div class="flex-shrink-0 mr-4">
                <noscript><img src="https://a6p8a2b3.stackpathcdn.com/GWQk8f3PyuVL8EtaN2d42T-dwko=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-07-23-alle-15-06-44.png" class="w-full" alt=""></noscript><img class=" lazyload bg-gray-200" width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-src="https://a6p8a2b3.stackpathcdn.com/GWQk8f3PyuVL8EtaN2d42T-dwko=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-07-23-alle-15-06-44.png" data-srcset="https://a6p8a2b3.stackpathcdn.com/GWQk8f3PyuVL8EtaN2d42T-dwko=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-07-23-alle-15-06-44.png 40w" data-sizes="40px" alt="Nothing But Thieves" title="Nothing But Thieves" >            </div>

            <h3>
                <a href="https://www.rockol.it/news-724193/i-wanna-rock-playlist-maneskin-iggy-pop" class="text-sm font-bold underline">"I wanna rock": con Iggy Pop, i Maneskin cercano la consacrazione </a>
            </h3>
        </li>
            <li class="flex items-center mb-4">
            <div class="flex-shrink-0 mr-4">
                <noscript><img src="https://a6p8a2b3.stackpathcdn.com/8EFPSwleJUnbjY5guHOZkr8NP4M=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-08-02-alle-07-13-03.png" class="w-full" alt=""></noscript><img class=" lazyload bg-gray-200" width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-src="https://a6p8a2b3.stackpathcdn.com/8EFPSwleJUnbjY5guHOZkr8NP4M=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-08-02-alle-07-13-03.png" data-srcset="https://a6p8a2b3.stackpathcdn.com/8EFPSwleJUnbjY5guHOZkr8NP4M=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-08-02-alle-07-13-03.png 40w" data-sizes="40px" alt="Nicky Jam" title="Nicky Jam" >            </div>

            <h3>
                <a href="https://www.rockol.it/news-724085/latino-caliente-playlist-nicky-jam" class="text-sm font-bold underline">"Latino caliente": dal nuovo singolo di Nicky Jam al ritorno di Camila Cabello</a>
            </h3>
        </li>
            <li class="flex items-center mb-4">
            <div class="flex-shrink-0 mr-4">
                <noscript><img src="https://a6p8a2b3.stackpathcdn.com/GWQk8f3PyuVL8EtaN2d42T-dwko=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-07-23-alle-15-06-44.png" class="w-full" alt=""></noscript><img class=" lazyload bg-gray-200" width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-src="https://a6p8a2b3.stackpathcdn.com/GWQk8f3PyuVL8EtaN2d42T-dwko=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-07-23-alle-15-06-44.png" data-srcset="https://a6p8a2b3.stackpathcdn.com/GWQk8f3PyuVL8EtaN2d42T-dwko=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-07-23-alle-15-06-44.png 40w" data-sizes="40px" alt="Nothing But Thieves" title="Nothing But Thieves" >            </div>

            <h3>
                <a href="https://www.rockol.it/news-723920/i-wanna-rock-playlist-nothing-but-thieves" class="text-sm font-bold underline">"I wanna rock": il meglio del r'n'r attuale in una playlist</a>
            </h3>
        </li>
            <li class="flex items-center mb-4">
            <div class="flex-shrink-0 mr-4">
                <noscript><img src="https://a6p8a2b3.stackpathcdn.com/lWAF_7JuZCrbsNDMtIEDSLeGQss=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-07-17-alle-21-50-50.png" class="w-full" alt=""></noscript><img class=" lazyload bg-gray-200" width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-src="https://a6p8a2b3.stackpathcdn.com/lWAF_7JuZCrbsNDMtIEDSLeGQss=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-07-17-alle-21-50-50.png" data-srcset="https://a6p8a2b3.stackpathcdn.com/lWAF_7JuZCrbsNDMtIEDSLeGQss=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-07-17-alle-21-50-50.png 40w" data-sizes="40px" alt="Camilo Shawn Mendes Latino Caliente" title="Camilo Shawn Mendes Latino Caliente" >            </div>

            <h3>
                <a href="https://www.rockol.it/news-723796/latino-caliente-playlist-camilo-shawn-mendes" class="text-sm font-bold underline">"Latino caliente": l'estate entra nel vivo e i pesi massimi scendono in campo</a>
            </h3>
        </li>
            <li class="flex items-center mb-4">
            <div class="flex-shrink-0 mr-4">
                <noscript><img src="https://a6p8a2b3.stackpathcdn.com/S14UMWhTpIlq8cl_sPETQw5Y2Xs=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-06-09-alle-15-52-22.2021-07-12-09-58-30.png" class="w-full" alt=""></noscript><img class=" lazyload bg-gray-200" width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-src="https://a6p8a2b3.stackpathcdn.com/S14UMWhTpIlq8cl_sPETQw5Y2Xs=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-06-09-alle-15-52-22.2021-07-12-09-58-30.png" data-srcset="https://a6p8a2b3.stackpathcdn.com/S14UMWhTpIlq8cl_sPETQw5Y2Xs=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-06-09-alle-15-52-22.2021-07-12-09-58-30.png 40w" data-sizes="40px" alt="Maneskin" title="Maneskin" >            </div>

            <h3>
                <a href="https://www.rockol.it/news-723657/i-wanna-rock-playlist-maneskin" class="text-sm font-bold underline">I Maneskin sono gli ambasciatori italiani nella terra del rock?</a>
            </h3>
        </li>
            <li class="flex items-center mb-4">
            <div class="flex-shrink-0 mr-4">
                <noscript><img src="https://a6p8a2b3.stackpathcdn.com/Kb_Kjl6K_fThXxjPgC5RiTvStVw=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-07-07-alle-10-37-07.png" class="w-full" alt=""></noscript><img class=" lazyload bg-gray-200" width="40" height="40" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-src="https://a6p8a2b3.stackpathcdn.com/Kb_Kjl6K_fThXxjPgC5RiTvStVw=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-07-07-alle-10-37-07.png" data-srcset="https://a6p8a2b3.stackpathcdn.com/Kb_Kjl6K_fThXxjPgC5RiTvStVw=/40x40/smart/rockol-img/img/foto/upload/schermata-2021-07-07-alle-10-37-07.png 40w" data-sizes="40px" alt="Latino caliente" title="Latino caliente" >            </div>

            <h3>
                <a href="https://www.rockol.it/news-723540/latino-caliente-playlist-rauw-alejandro" class="text-sm font-bold underline">Da Rauw Alejandro a Manuel Turizo: "Latino caliente", il nuovo latin pop</a>
            </h3>
        </li>
    </ul>

        <a href="https://www.rockol.it/tutto-su/playlists-225470"
           class="text-xl text-red-600 text-center italic heading m-0 -mb-6 bg-white px-2 underline "
        >tutti gli articoli</a>
    </div>
</div>
</div>
            
            <div><div class="advert1 rckl-promo rckl-promo-rectangle" data-no-infinite-scroll=""><div class="gptslot" data-adunitid="8"></div></div></div>
            
            <div class="clear-both"></div>
        </div>
    </aside>

            </div>
    </div>


    </article>




                    </div>

        <div class="text-center">
            <div class="spacer-lg"></div>

<div class="text-xs ">
    <p class="text-center italic">
        <a href="https://www.rockol.it/info/copyright">© 2021 Riproduzione riservata. Rockol.com S.r.l.</a>        <span class="hidden sm:inline">&nbsp;&nbsp;&nbsp;</span>
        <br class="block sm:hidden">
        <a class="underline"
           role="button"
           data-toggle="#js-image-policy-panel">
            Policy uso immagini
        </a>
    </p>

    <div class="toggle-content bg-gray-200 p-4 mb-4" id="js-image-policy-panel">

        <p><strong class="text-xl">Rockol</strong></p>

<ul class="list-unstyled mb-4">
    <li>Utilizza solo immagini e fotografie rese disponibili a fini promozionali
        (“for press use”) da case discografiche, agenti di artisti e uffici stampa.
    </li>
    <li>Usa le immagini per finalità di critica ed esercizio del diritto di
        cronaca, in modalità degradata conforme alle prescrizioni della legge
        sul diritto d'autore, utilizzate ad esclusivo corredo dei propri
        contenuti informativi.
    </li>
    <li>Accetta solo fotografie non esclusive, destinate a utilizzo su testate
        e, in generale, quelle libere da diritti.
    </li>
    <li>
        Pubblica immagini fotografiche dal vivo concesse in utilizzo da
        fotografi dei quali viene riportato il copyright.
    </li>
    <li>È disponibile a corrispondere all'avente diritto un equo compenso in
        caso di pubblicazione di fotografie il cui autore sia, all'atto della
        pubblicazione, ignoto.
    </li>
</ul>

<p><strong class="text-xl">Segnalazioni</strong></p>

<p>
    Vogliate segnalarci immediatamente la eventuali presenza di immagini non
    rientranti nelle fattispecie di cui sopra, per una nostra rapida
    valutazione e, ove confermato l’improprio utilizzo, per una immediata
    rimozione.
</p>
        <button class="bg-gray-500 p-4 py-2 uppercase rounded text-white" type="button"
                data-toggle="#js-image-policy-panel">Chiudi
        </button>
    </div>


    <div class="italic">
        
    </div>

</div>

<div class="u-md-separator"></div>        </div>

    </div>
</div> <!-- Close #page-body-wrapper </div> -->



<div id="userspikeRegistrationForm" class="modal fade" ng-if="!registration.complete">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span
                        aria-hidden="true">&times;</span></button>
                <span class="modal-title mod-xl-title">Registrati a MyRockol</span>
            </div>

            <div class="modal-body vue-instance">

                <registration-form></registration-form>

            </div>

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div><!-- /.modal -->
<template id="myrockol-popover-menu">
    <div class="fixed modal-content inset-0 overlay-dark--light flex items-center justify-center "
         v-if="store.state.loginPanel.open">
        <div class="
         border-1 border-gray-800 border-solid
         absolute
         bg-white
         m-8 p-8 mt-0
         shadow-strong-1
         max-w-sm
         flex items-center justify-center overflow-hidden">
            
<div id="logged-in-bar" v-if="store.getters.userLoggedInAndValid">

    <button type="button" aria-label="Close-panel" @click.prevent="closePanel()"
            class="absolute top-0 right-0 p-4"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times"
    class="svg-icon w-4 h-4"
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></button>

    <div class="heading text-3xl mb-4">
        {{ store.state.user.profile.displayName }}
    </div>

    <div class="user-menu-choices">
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    <a id="profile" href="https://www.rockol.it/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self" title="Vai al tuo profilo"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="user" class="svg-icon w-8 h-8"
    role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"></path></svg></a>                </div>
                <div class="px-4 ">
                    <a id="profile" href="https://www.rockol.it/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self" title="Vai al tuo profilo">Il tuo profilo</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    <a id="notifications" href="https://www.rockol.it/my/stream" class="userSpikeTooltip qtipTrigger"  target="_self" title="Vai al tuo profilo"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bell" class="svg-icon w-8 h-8"
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224 512c35.32 0 63.97-28.65 63.97-64H160.03c0 35.35 28.65 64 63.97 64zm215.39-149.71c-19.32-20.76-55.47-51.99-55.47-154.29 0-77.7-54.48-139.9-127.94-155.16V32c0-17.67-14.32-32-31.98-32s-31.98 14.33-31.98 32v20.84C118.56 68.1 64.08 130.3 64.08 208c0 102.3-36.15 133.53-55.47 154.29-6 6.45-8.66 14.16-8.61 21.71.11 16.4 12.98 32 32.1 32h383.8c19.12 0 32-15.6 32.1-32 .05-7.55-2.61-15.27-8.61-21.71z"></path></svg></a>                </div>
                <div class="px-4 ">
                    <a id="profile" href="https://www.rockol.it/my/stream" class="userSpikeTooltip qtipTrigger"  target="_self" title="Vai  allo stream">Stream</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    <a id="notifications" href="https://www.rockol.it/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self" title="Vedi quello che stai seguendo"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bookmark" class="svg-icon w-8 h-8"
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M0 512V48C0 21.49 21.49 0 48 0h288c26.51 0 48 21.49 48 48v464L192 400 0 512z"></path></svg></a>                </div>
                <div class="px-4 ">
                    <a id="profile" href="https://www.rockol.it/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self" title="Vedi quello che stai seguendo">Cosa stai seguendo</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    <a id="notifications" href="https://www.rockol.it/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self" title="Vai alle domande frequenti"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="info-circle" class="svg-icon w-8 h-8"
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119.043 8 8 119.083 8 256c0 136.997 111.043 248 248 248s248-111.003 248-248C504 119.083 392.957 8 256 8zm0 110c23.196 0 42 18.804 42 42s-18.804 42-42 42-42-18.804-42-42 18.804-42 42-42zm56 254c0 6.627-5.373 12-12 12h-88c-6.627 0-12-5.373-12-12v-24c0-6.627 5.373-12 12-12h12v-64h-12c-6.627 0-12-5.373-12-12v-24c0-6.627 5.373-12 12-12h64c6.627 0 12 5.373 12 12v100h12c6.627 0 12 5.373 12 12v24z"></path></svg></a>                </div>
                <div class="px-4 ">
                    <a id="profile" href="https://www.rockol.it/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self" title="Vai alle domande frequenti">Faq</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    <a href="#" class="userSpikeTooltip qtipTrigger logout"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="sign-out-alt" class="svg-icon w-8 h-8"
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M497 273L329 441c-15 15-41 4.5-41-17v-96H152c-13.3 0-24-10.7-24-24v-96c0-13.3 10.7-24 24-24h136V88c0-21.4 25.9-32 41-17l168 168c9.3 9.4 9.3 24.6 0 34zM192 436v-40c0-6.6-5.4-12-12-12H96c-17.7 0-32-14.3-32-32V160c0-17.7 14.3-32 32-32h84c6.6 0 12-5.4 12-12V76c0-6.6-5.4-12-12-12H96c-53 0-96 43-96 96v192c0 53 43 96 96 96h84c6.6 0 12-5.4 12-12z"></path></svg></a>                </div>
                <div class="px-4 ">
                    <a href="#" class="userSpikeTooltip qtipTrigger logout" @click="logOut()">Log out</a>                </div>
            </div>
            </div>
</div>
            <div id="logged-out-bar" v-if="!store.getters.userLoggedIn"
     class="flex flex-col items-center justify-center text-center relative">


    <button type="button" aria-label="Close-panel" @click.prevent="closePanel()"
            class="absolute top-0 right-0 p-4"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times"
    class="svg-icon w-4 h-4"
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></button>

    <div>
        <div v-show="loginInProgress" class="flex flex-col items-center justify-center mb-4">
            <strong class="heading block text-3xl mb-4">Login in corso</strong>
            <div class="loader loader--dark"></div>
        </div>


        <div class="user-menu-social" v-show="!loginInProgress">
            <!--
            |----------------------------
            | Custom login Form
            |----------------------------
            -->
            <div class="block custom-login-panel" v-if="!showRegistrationForm">

                <!-- LOGIN con user e password -->
                <div class="mb-4" v-if="!showResetPasswordForm">
                    <span class="heading block text-3xl mb-4">Hai già un profilo Rockol? Accedi!</span>

                    <custom-login
                            :disabled="loginInProgress"
                            class="mb-4"></custom-login>

                    <div class="text-center text-xxs">
                        <a href="#" @click.prevent="showResetPasswordForm = true"
                           class="underline">Hai dimenticato la password?</a>
                    </div>
                </div>

                <!-- RESET PASSWORD -->
                <div class="mb-4" v-if="showResetPasswordForm">
                    <span class="heading block text-3xl mb-4">Hai dimenticato la password?</span>

                    <p class="text-sm mb-4">
                        Inserisci l'indirizzo e-mail fornito in fase di registrazione e richiedi il reset della
                        password.
                    </p>

                    <reset-password-form class="mb-4"></reset-password-form>

                    <div class="text-center text-xxs">
                        <a href="#" @click.prevent="showResetPasswordForm = false"
                           class="underline">Procedi al login</a>
                    </div>
                </div>


                <div class="mod-md-title text-center">
                    <button
                            data-cy="registerNewUserFromMainLoginPanel"
                            type="button"
                            class="text-lg font-bold "
                            @click="showRegistrationForm = true">
                        Non sei registrato? <span class="text-red-600 underline hover:text-red-700">Registrati ora a MyRockol!</span>
                    </button>
                </div>
            </div>

            <!-- Form di registrazione -->
            <div class="mb-4" v-if="showRegistrationForm">
                <span class="heading block text-3xl mb-4">Registrati!</span>
                <quick-registration-form :cancel-callback="hideRegistrationForm"></quick-registration-form>
            </div>


            <!-- Separator -->
            <div class="border-b border-gray-500 border-solid my-4"></div>


            <strong class="heading block text-xl mb-4">Accedi con</strong>

            <!--
            |----------------------------
            | Social Login
            |----------------------------
            -->

            <div class="flex -mx-2 mb-4 items-center justify-center">

                <!-- Facebook -->
                <social-login
                        :link-css-class="'social-login fb'"
                        :icon-css-class="'fa-facebook'"
                        provider="facebook.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook"
                                 class="svg-icon w-8 h-8 mx-2"
                                 xmlns="http://www.w3.org/2000/svg"
                                 viewBox="0 0 448 512">
                                 <path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path>
                                 </svg></social-login>

                <!-- Twitter -->
                <social-login
                        :link-css-class="'social-login tw'"
                        :icon-css-class="'fa-twitter'"
                        provider="twitter.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter"
     class="svg-icon w-8 h-8 mx-2"
     viewBox="0 0 512 512">
    <path fill="currentColor"
          d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
</svg></social-login>
            </div>


            <div class="text-xxs">
                <input type="checkbox" value="1"
                       v-model="socialLoginEnabled"
                       name="user-auth-privacy"
                       id="user-auth-privacy-social">

                <label for="user-auth-privacy-social">
                    autorizzazione al
                    <a href="https://www.rockol.it/info/privacy"
                       target="_blank" rel="noopener noreferrer"
                       class="underline"
                    >trattamento dei dati</a>
                </label>

                <span v-if="socialLoginError" class="text-danger"><br>{{socialLoginError}}</span>
            </div>


        </div>

        <p class="user-menu-social alert bg-info text-center text-gray-600 text-sm mt-4">
            <small>In caso di problemi scrivi a <span class="font-semibold">myrockol@rockol.it</span></small>
        </p>
    </div>
</div>
        </div>

    </div>
</template>
</div>
</main>

    <footer id="site-footer" class="w-full relative bg-gray-800" style="z-index: 1;">

    <h2 class="sr-only">Rockol - Menù footer</h2>

    
    <div
            class="rockol-container w-full mx-auto text-white bg-gray-800 border-0 border-t border-gray-900 border-solid py-8">
        <div class="mx-auto max-width-container mb-4">
            <div class="list-none p-0  mx-auto max-w-2xl sm:max-w-full sm:flex flex-wrap justify-center text-base w-full">
                                    <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                                    <div>
                                <h3 class="font-black  py-2 text-white text-base">
                                            Notizie                                </h3>

                                                                                                        <nav class="">
                                                                                    
                                            <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/news/ultime-24-ore"   >Ultime 24 Ore</a></li>
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/news/piu-lette"   >Più lette</a></li>
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/news/industria"   >Industria</a></li>
                                                                                            </ul>

                                                                                                                        </nav>
                                                            </div>
                                            </div>
                                    <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                                    <div>
                                <h3 class="font-black  py-2 text-white text-base">
                                                <a href="https://www.rockol.it/magazine"   >Magazine</a>                                </h3>

                                                            </div>
                                                    <div>
                                <h3 class="font-black  py-2 text-white text-base">
                                            Recensioni                                </h3>

                                                                                                        <nav class="">
                                                                                    
                                            <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/recensioni-musicali/dischi"   >Album</a></li>
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/recensioni-musicali/singoli"   >Singoli</a></li>
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/recensioni-musicali/libri"   >Libri</a></li>
                                                                                            </ul>

                                                                                                                        </nav>
                                                            </div>
                                            </div>
                                    <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                                    <div>
                                <h3 class="font-black  py-2 text-white text-base">
                                            Video                                </h3>

                                                                                                        <nav class="">
                                                                                    
                                            <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/videoclip/"   >Videoclip</a></li>
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/video-channel/VideoInterviste/"   >Videointerviste</a></li>
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/video-channel/Live-Rockol/"   >Live @ Rockol</a></li>
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/video-channel/nofilter/"   >#NoFilter</a></li>
                                                                                            </ul>

                                                                                                                        </nav>
                                                            </div>
                                            </div>
                                    <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                                    <div>
                                <h3 class="font-black  py-2 text-white text-base">
                                            Concerti e biglietti                                </h3>

                                                                                                        <nav class="">
                                                                                    
                                            <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/concerti/oggi"   >Artisti in Tour</a></li>
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/concerti/ricerca"   >Ricerca Avanzata</a></li>
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/biglietti"   >Acquista Biglietti</a></li>
                                                                                            </ul>

                                                                                                                        </nav>
                                                            </div>
                                            </div>
                                    <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                                    <div>
                                <h3 class="font-black  py-2 text-white text-base">
                                            Altre sezioni                                </h3>

                                                                                                        <nav class="">
                                                                                    
                                            <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/artista"   >Artisti</a></li>
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/gallerie-fotografiche"   >Foto</a></li>
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/classifiche-musicali/4/rockol-chart"   >Classifiche</a></li>
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://testicanzoni.rockol.it/"   >Testi</a></li>
                                                                                            </ul>

                                                                                                                        </nav>
                                                            </div>
                                            </div>
                                    <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                                    <div>
                                <h3 class="font-black  py-2 text-white text-base">
                                            Rubriche                                </h3>

                                                                                                        <nav class="">
                                                                                    
                                            <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/oggi-nel-rock"   >Accadde Oggi</a></li>
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/compleanno.php"   >Buon Compleanno</a></li>
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/chi-l-ha-detto"   >Chi l'ha detto?</a></li>
                                                                                            </ul>

                                                                                                                        </nav>
                                                            </div>
                                            </div>
                                    <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                                    <div>
                                <h3 class="font-black  py-2 text-white text-base">
                                            Info e contatti                                </h3>

                                                                                                        <nav class="sm:flex">
                                                                                                                                    <div class="sm:w-1/2 sm:mr-2">
                                            
                                            <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/info/chi-siamo"   >Chi siamo</a></li>
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/info/contatti"   >Contatti</a></li>
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/info/copyright"   >Copyright</a></li>
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/info/pubblicita"   >Pubblicità</a></li>
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/info/privacy"   >Privacy</a></li>
                                                                                            </ul>

                                                                                            </div>
                                                                                                                                                                                <div class="sm:w-1/2 sm:mr-2">
                                            
                                            <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.iubenda.com/privacy-policy/96867379/cookie-policy"   >Cookie policy</a></li>
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/info/legal/codice-etico"   >Codice etico</a></li>
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="#" class="iubenda-cs-preferences-link"  >Preferenze di consenso</a></li>
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="#" class="iubenda-advertising-preferences-link"  >Preferenze tracciamento pubblicitario</a></li>
                                                                                            </ul>

                                                                                            </div>
                                                                                                                        </nav>
                                                            </div>
                                            </div>
                                    <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                                    <div>
                                <h3 class="font-black  py-2 text-white text-base">
                                            Seguici                                </h3>

                                                                                                        <nav class="">
                                                                                    
                                            <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">        <a href="https://www.youtube.com/user/rockolvideo" target="_blank" rel="noopener noreferrer">Youtube</a></li>
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.instagram.com/rockol.it/"   target="_blank" rel="noopener noreferrer"  >Instagram</a></li>
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="noopener noreferrer"  >Facebook</a></li>
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.linkedin.com/company/rockol"   target="_blank" rel="noopener noreferrer"  >LinkedIn</a></li>
                                                                                                    <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/myrockolweekly"   >MyRockol Weekly</a></li>
                                                                                            </ul>

                                                                                                                        </nav>
                                                            </div>
                                            </div>
                            </div>
            <div class="mx-auto rockol-container  max-width-container px-2">
                <div class="flex flex-col items-center text-center text-xs">
                    <img src="/assets/img/2019/logo-transparent-medium.png"
                         alt="Logo Rockol"
                         class="bg-black border-2 border-white border-solid rounded-full mb-4 bg-primary"
                         style="width: 100px; height: 100px;">
                    <div>
                        <strong>Rock Online Italia</strong> è una testata registrata presso il Tribunale di Milano:
                        <span>Aut. n° 33 del 22 gennaio 1996</span>
                        <br>
                        &copy; 2021, tutti i diritti riservati - Rockol.com s.r.l. - P.IVA:
                        12954150152
                    </div>
                </div>
            </div>

            

        </div>
    </div>
</footer>


    <div class="vue-instance" v-cloak>
        <login-panel></login-panel>
        <user-validation-panel></user-validation-panel>
        <follow-consent-modal></follow-consent-modal>
                            <popup-registration-form
                tracking-id="event-my-rockol-reg-widget.desktop.news.pop-up-registration-form"
                :display-after-sessions="2"
                :display-after-impressions="10"
                :display-after-seconds-spent-on-site="900"
                :delay-multiplicator-factor="1.25"
                :on-leave="true"></popup-registration-form>            </div>


    <script>
        $(document).ready(function () {
            window.jqueryOnloadScripts = window.jqueryOnloadScripts || [];
            window.jqueryOnloadScripts.map(function (cb) {
                cb();
            })
        });
    </script>


                
    <script>
                
        
    </script>

    <script>
        // missing forEach on NodeList for IE11
        if (window.NodeList && !NodeList.prototype.forEach) {
            NodeList.prototype.forEach = Array.prototype.forEach;
        }
    </script>







    <script>
        bootstrapApp = function () {
            if (typeof setupDropDowns !== 'undefined') {
                console.log('Dropdowns initialization');
                window.setupDropDowns();
            }

            /*
            |--------------------------------------------------------------------------
            | Vue instances initialization
            |--------------------------------------------------------------------------
            */
            window.activateSingleVueInstance = function (el, componentAdditionalConf, classesToAdd) {
                var vm = new Vue(factoryVueConfiguration(el, componentAdditionalConf));
                el.classList.add(classesToAdd);
            }

            window.activateVueInstances = function () {
                document.querySelectorAll('.vue-instance:not(.vue-instance--active)').forEach(function (el) {
                    activateSingleVueInstance(el, {}, 'vue-instance--active');
                });
                document.querySelectorAll('.vue-instance-carousel:not(.vue-instance--active)').forEach(function (el) {
                    var additionalConf = {
                        components: {
                            'Carousel': VueCarousel.Carousel,
                            'Slide': VueCarousel.Slide
                        },
                        methods: {
                            nextSlide() {
                                this.$refs.carousel.goToPage(this.$refs.carousel.getNextPage());
                            },
                            prevSlide() {
                                this.$refs.carousel.goToPage(this.$refs.carousel.getPreviousPage());
                            }
                        }
                    };
                    activateSingleVueInstance(el, additionalConf, 'vue-instance--active');
                });
            };
            window.activateVueInstances();

            if (window.jsToBootstrap && window.jsToBootstrap.length > 0) {
                window.jsToBootstrap.forEach(function (cb) {
                    cb();
                });
            }
        };
    </script>

        <script type="text/javascript">
        bootstrapInterval = setInterval(() => {
            if (!window.MyRockolSetupFinished) {
                return;
            }
            clearInterval(bootstrapInterval);
            console.info('Bootstrap Rockol Application');
            bootstrapApp();
        }, 50)
    </script>

    <script type="text/javascript">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</script>


    <!-- FB JS SDK: START -->
    <div id="fb-root"></div>
    <script  class="_iub_cs_activate-inline" type="text/plain"  data-iub-purpose="3">

        window.fbAsyncInit = function() {
            FB.init({
                appId      : '324191534279970',
                status     : true,
                xfbml      : true
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- FB JS SDK: END-->



</body>
</html>



