<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="it" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge"><script type="text/javascript">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</script>

    <!-- DNS Prefetching and preconnect -->
    <link rel="preconnect" href="https://a6p8a2b3.stackpathcdn.com">
    <link rel="dns-prefetch" href="https://a6p8a2b3.stackpathcdn.com">
    <link rel="preconnect" href="//adv.mediamond.it/">
    <link rel="dns-prefetch" href="//adv.mediamond.it/">
    <link rel="preconnect" href="//cdn.iubenda.com">
    <link rel="dns-prefetch" href="//cdn.iubenda.com">

    <script>
    /*! loadJS: load a JS file asynchronously. [c]2014 @scottjehl, Filament Group, Inc. (Based on http://goo.gl/REQGQ by Paul Irish). Licensed MIT */
    (function (w) {
        var loadJS = function (src, cb, ordered) {
            "use strict";
            var tmp;
            var ref = w.document.getElementsByTagName("script")[0];
            var script = w.document.createElement("script");

            if (typeof (cb) === 'boolean') {
                tmp = ordered;
                ordered = cb;
                cb = tmp;
            }

            if (src) {
                script.src = src;
                script.async = !ordered;
                ref.parentNode.insertBefore(script, ref);
            }

            if (cb && typeof (cb) === "function") {
                script.onload = cb;
            }
            return script;
        };
        // commonjs
        if (typeof module !== "undefined") {
            module.exports = loadJS;
        } else {
            w.loadJS = loadJS;
        }
    }(typeof global !== "undefined" ? global : this));
</script>    
  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {
          "lang": "it",
          "consentOnContinuedBrowsing": true, //evita che il consenso venga prestato tramite lo scroll di pagina o interazione di alcun genere con essa
          "enableTcf": true, //abilita la funzionalità IAB TCF (enableTcf ha sostituito enableCMP)
          "tcfVersion": 2, //TCF v2.0
          "perPurposeConsent": true,
          "siteId": 2003257,
          "cookiePolicyId": 96867379,
          "banner": {"position":"float-center","brandBackgroundColor":"none","brandTextColor":"black","logo":"data:image\/svg+xml;base64,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","acceptButtonDisplay":true,"customizeButtonDisplay":true,"textColor":"#ffffff","backgroundOverlay":true,"backgroundColor":"#000"},
      }
  </script>

  <script>
      window.iubendaActivateScripts = function() {
          try {
              if (_iub && _iub.csActivator && _iub.csActivator.activateAllSnippets) {
                  _iub.csActivator.activateAllSnippets();
              }
          } catch (err) {
              console.error(err);
          }
      }

      var mediamondCheckDone = false;
      var iubendaConsentRead = false;

      function checkPersonalizedAdForMediamond() {
          if (mediamondCheckDone === false && typeof initGptIubenda === 'function') {
              initGptIubenda();
              mediamondCheckDone = true;
          }
      }

      (_iub.csConfiguration || {}).callback = {
          onConsentGiven: function () {
              iubendaConsentRead = true;
              checkPersonalizedAdForMediamond();
              window.iubendaActivateScripts();
          },
          onConsentFirstGiven: function () {
              iubendaConsentRead = true;
              checkPersonalizedAdForMediamond();
              window.iubendaActivateScripts();
          },
          onConsentRead: function () {
              iubendaConsentRead = true;
              checkPersonalizedAdForMediamond();
              var cookieConsentFunctions = window.cookieConsentFunctions || [];
              for (var i in cookieConsentFunctions) {
                  if (cookieConsentFunctions.hasOwnProperty(i)) {
                      cookieConsentFunctions[i]();
                  }
              }
              window.iubendaActivateScripts();
          }
      }
  </script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>


            <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    
    <meta name="author" content="Rockol.com s.r.l.">
    <meta name="application-name" content="Rockol.IT">

    <script>
        // Marca il documento come js ready (compatibile con IE10)
        var html = document.querySelector('html');
        html.classList.remove('no-js');
        html.classList.add('js');
    </script>

    <title>
        &radic; Rockol Bubble alla MMW 2020: &lsquo;L&#039;economia della canzone&rsquo;, il resoconto. Video | News | Rockol</title>

    <!--

    MMMMMMMMMMMMWKkoc,..          ..,cokKWMMMMMMMMMMMM
    MMMMMMMMMN0o;.                      .;o0NMMMMMMMMM
    MMMMMMWXd;.                            .,dXMMMMMMM
    MMMMMXo.                                  .oXMMMMM
    MMMNx'                                      'xNMMM
    MMXl.                  ..........      .',,,..lXMM
    MK:                  .dXXXXXXXXXk,.,lx0XNWWK:  :KM
    Xc                 .oNMMMMMMMMNkdONMMMMMMNc     cX
    d.                .lNMMMMMMMMMWNWMMMMMMMNo.     .d
    '                .cXMMMMMMMMMMMMWWNXXNWNd.       '
                    ':XMMMMMMMMMMNOo:,....,;.
                   ;KMMMMMMMMMNx,
                  ;0MMMMMMMMM0:
                 'OMMMMMMMMWO,
    .           'kWMMMMMMM0o,                        .
    :          .xWMMMMMMMK;                          :
    O'        .dNMMMMMMMX:                          'O
    Wx.      'oNMMMMMMWK:                          .xW
    MWk.     cNMMMMMWKo.                          .xWM
    MMW0;  .'xKKK0ko;.                           ;0WMM
    MMMMXd.                                    .dXMMMM
    MMMMMWKo'                                'oKWMMMMM
    MMMMMMMMXkc.                          .ckXMMMMMMMM
    MMMMMMMMMMWXkl;..                ..;lkXWMMMMMMMMMM
    MMMMMMMMMMMMMMWKxl;..        ..;lxKWMMMMMMMMMMMMMM

    -->


            
    <!-- START: Page specific meta and link tags -->
    <meta name="description" content="17 nov 2020 - Al panel organizzato con NUOVOIMAIE gli interventi di Linus, Paola Zukar e Tommaso Deserti (Dice): ecco cosa &egrave; stato detto.">
    <meta name="robots" content="max-snippet:-1, max-video-preview:-1, max-image-preview:large">
    <meta name="type" content="news">
    <meta name="article:section" content="industria">
    <link rel="amphtml" href="https://www.rockol.it/news-718180/rockol-bubble-mmw-2020-economia-della-canzone-resoconto-e-video?amp=1">
    <link rel="canonical" href="https://www.rockol.it/news-718180/rockol-bubble-mmw-2020-economia-della-canzone-resoconto-e-video">
    <meta name="generated" content="2020-11-17 16:40:00">
    <link rel="image_src" href="https://a6p8a2b3.stackpathcdn.com/ml_7AgPBVTCn1xlof_j5kFD-K9M=/645x482/smart/rockol-img/img/foto/upload/economia-canzone.jpg">
    <link rel="publisher" href="https://plus.google.com/102356210278041867644">
    <!-- END: Page specific meta and link tags -->

        
    <!-- START: Twitter metatag -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@rockolpoprock">
    <meta name="twitter:title" content="&radic; Rockol Bubble alla MMW 2020: &lsquo;L&#039;economia della canzone&rsquo;, il resoconto. Video">
    <meta name="twitter:description" content="17 nov 2020 - Al panel organizzato con NUOVOIMAIE gli interventi di Linus, Paola Zukar e Tommaso Deserti (Dice): ecco cosa &egrave; stato detto.">
    <meta name="twitter:image:src" content="https://a6p8a2b3.stackpathcdn.com/ml_7AgPBVTCn1xlof_j5kFD-K9M=/645x482/smart/rockol-img/img/foto/upload/economia-canzone.jpg">
    <meta name="twitter:domain" content="https://www.rockol.it">
    <!-- END: Twitter metatag -->
        
    <!-- START: Facebook metatag -->
    <meta property="fb:app_id" content="324191534279970"/>
    <meta property="og:admins" content="1163511037"/>
    <meta property="og:title" content="&radic; Rockol Bubble alla MMW 2020: &lsquo;L&#039;economia della canzone&rsquo;, il resoconto. Video"/>
    <meta property="og:site_name" content="Rockol"/>
    <meta property="og:locale" content="it_IT"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.rockol.it/news-718180/rockol-bubble-mmw-2020-economia-della-canzone-resoconto-e-video"/>
    
    <meta property="og:image" content="http://a6p8a2b3.stackpathcdn.com/ml_7AgPBVTCn1xlof_j5kFD-K9M=/645x482/smart/rockol-img/img/foto/upload/economia-canzone.jpg"/>
    <meta property="og:image:secure_url" content="https://a6p8a2b3.stackpathcdn.com/ml_7AgPBVTCn1xlof_j5kFD-K9M=/645x482/smart/rockol-img/img/foto/upload/economia-canzone.jpg"/>
    <meta property="og:image:width" content="645"/>
    <meta property="og:image:height" content="482"/>
    <meta property="og:description" content="17 nov 2020 - Al panel organizzato con NUOVOIMAIE gli interventi di Linus, Paola Zukar e Tommaso Deserti (Dice): ecco cosa &egrave; stato detto."/>
    <!-- END: Facebook metatag -->
        
    <!-- START: SocialBeat metatag -->
    <meta name="socialbeat:area" content="news"/>
    <meta name="socialbeat:section" content="industria"/>
    <meta name="socialbeat:artist_name" content="_Gen"/>
    <meta name="socialbeat:image_url" content="https://a6p8a2b3.stackpathcdn.com/aGy7koBsXUlg2gf7jNMdkLrFeEc=/1080x1080/smart/rockol-img/img/foto/upload/economia-canzone.jpg"/>
    <!-- END: SocialBeat metatag -->
    
    <!-- Sitemap -->
    <link rel="sitemap" type="application/xml" title="Rockol.it - sitemap" href="/sitemap-index.xml">

    <!-- Custom Search -->
    <link rel="search"
          href="https://www.rockol.it/os-main.xml" type="application/opensearchdescription+xml"
          title="Rockol.it - Music Search"/>

    <!-- Favicons, Pins, etc. -->
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png?v=20190621">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png?v=20190621">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png?v=20190621">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=20190621">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=20190621">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=20190621">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=20190621">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=20190621">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=20190621">

    <link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png?v=20190621">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=20190621">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=20190621">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=20190621">

    <link rel="manifest" href="/manifest.json?v=20190621">

    <meta name="msapplication-TileColor" content="#000">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=20190621">
    <meta name="theme-color" content="#000">

    <!-- RSS feeds -->
    <link rel="alternate" href="//www.rockol.it/rss/news_hp.php" type="application/rss+xml" title="Rockol News">
    <link rel="alternate" href="//www.rockol.it/rss/dischi.php" type="application/rss+xml" title="Rockol Dischi">
    <link rel="alternate" href="//www.rockol.it/rss/concerti.php" type="application/rss+xml" title="Rockol Concerti">

    
            <style>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</style>
    
    <!-- Font Loading -->
    <!--
    <link rel="stylesheet"
          type="text/css"
          href="//fonts.googleapis.com/css?family=Roboto:400,900&display=optional">
    -->

    
    
                                                
        <!-- Mediamond Script: START -->
    <script
        id="mediamondBaseJS" 
        src="//adv.mediamond.it/hpsponsor/rockol/header.js" 
        type="text/javascript"
        ></script>
    <!-- Mediamond Script: END -->
    
    <!-- Google Universal Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-1439426-1', 'rockol.it');
        ga('set', 'anonymizeIp', true);
        ga('set', 'forceSSL', true);
        ga('require', 'displayfeatures');
        ga('require', 'linkid');
        ga('send', 'pageview');
        
                ga('create', 'UA-37842219-1', 'rockol.it', {'name': 'additionalTracker'});  // Additional tracker.
        ga('set', 'forceSSL', true);
        ga('additionalTracker.require', 'displayfeatures');
        ga('additionalTracker.set', 'anonymizeIp', true);
        ga('additionalTracker.send', 'pageview'); // Send page view for additional tracker.
        
                                        </script>
    <!-- Fine Google Universal Analytics -->


    <!-- Google Schema.org -->
            <script type="application/ld+json" >
            {"@type":"WebSite","url":"https:\/\/www.rockol.it","name":"Rockol.it","alternateName":"Rockol - la musica online \u00e8 qui","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.rockol.it\/search.php?s={search_term_string}","query-input":"required name=search_term_string"},"@context":"http:\/\/schema.org"}
        </script>        <script type="application/ld+json" >
            {"@type":"Organization","url":"https:\/\/www.rockol.it","name":"Rockol.com S.R.L.","legalName":"Rockol.com S.R.L.","email":"rocko@rockol.it","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"Rockol.it Logo","url":"https:\/\/rockol-img.s3.amazonaws.com\/assets\/img\/2019\/logo-big.png"},"address":{"@type":"PostalAddress","addressCountry":"IT","addressLocality":"Milano","addressRegion":"Lombardia","postalCode":"20123","streetAddress":"Via Boccaccio 24"},"sameAs":["https:\/\/www.facebook.com\/rockol","https:\/\/www.linkedin.com\/company\/rockol\/","https:\/\/www.instagram.com\/rockol.it\/","https:\/\/twitter.com\/rockolpoprock","https:\/\/www.rockol.it"],"@context":"http:\/\/schema.org"}
        </script>
                
    
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '354984291977946');
    fbq('track', 'PageView');
</script>

<noscript>
    <img height="1" width="1" alt="" style="display:none"
               src="https://www.facebook.com/tr?id=354984291977946&ev=PageView&noscript=1"/>
</noscript>

    <!-- End Facebook Pixel Code -->
    
    <script type="text/javascript" src="https://www.rockol.it/assets/vendors/jquery/jquery-3.5.1.min.js"></script>
</head>


<body role="document" class="body h-full  news  sub_area_industria   with-manchette ">

<!--[if lt IE 8]>
<p class="browserupgrade">
    You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
    browser</a> to improve your experience.
</p>
<![endif]-->


    <header id="header" class="sticky top-0 relative z-index-sticky-content">
    <div id="header-desktop"
     class="
     hidden
     pt-3 bg-white sticky top-0 relative border-b border-white border-solid text-xs
     md:block md:text-xs
     lg:text-base
    "
     style="z-index:2;">
  <div
      class="h-full flex items-center w-full border-t-2 border-b-2 bg-white border-black border-solid px-2 sticky top-0"
      style="z-index:2;">
    <div class="h-full mx-auto w-full max-width-container flex justify-between items-center  ">
      <nav class="h-full relative flex-grow roboto font-black uppercase tracking-wider flex items-center justify-around"
           :class="{'dropdown-active': dropdown}">
        <div class="h-full flex-1 flex justify-between items-center">
          <!-- Hamburger menu -->
          <button
              type="button"
              aria-label="Apri-menù-completo"
              @mouseenter="showDropdown('desktopMainMenu')"
              @mouseleave="hideDropdown()"
              class="fill-current h-full flex items-center justify-center px-3 h-full"
              :class="{'bg-gray-900 h-full text-white hover:text-white': dropdown.desktopMainMenu}">
            <svg class="svg-icon h-5"
                 aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                 role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
              <path fill="currentColor"
                    d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
            </svg>
          </button>

          <a href="/news" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
             @mouseenter="showDropdown('news')"
             @mouseleave="hideDropdown()">
            Notizie
              <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>          </a>

          <a href="/magazine" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">
            Magazine
          </a>

          <a href="/recensioni-musicali" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
             @mouseenter="showDropdown('reviews')"
             @mouseleave="hideDropdown()">
            Recensioni
              <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>          </a>
        </div>

        <!-- LOGO -->
        <div data-logo-reveal-on-sticky class="relative revealed">
          <div class="absolute"
               style="width: 70px; height: 70px; left: 50%; margin-left: -35px; top:50%; margin-top: -35px;">
                              <a href="/"
                   class="block w-full h-full border-2 border-white border-solid rounded-full bg-primary">
                  <img src="/assets/img/2019/logo-transparent-small.png" alt="Logo Rockol" class="w-full">
                </a>
                        </div>
        </div>

        <div class="h-full flex-1 flex justify-between leading-none items-center">
          <a href="/classifiche-musicali/4/rockol-chart" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">Classifiche</a>
          <a href="/videoclip/" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">Video</a>
          <a href="/concerti" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
             data-temp-mouseenter="showDropdown('shows')"
             data-temp-mouseleave="hideDropdown()"
          >
            Concerti
                        </a>
          <button
              aria-label="Apri-ricerca"
              type="button"
              class="h-full flex items-center justify-center px-3 h-full"
              :class="{'bg-black text-white': dropdown.search}"
              @click.prevent="toggleFixedDropdown('search')"
          ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon h-5 " 
    viewBox="0 0 512 512">
    <path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button>

                          <icon-login-button
                  data-cy="myRockolLogin"
                  class="heading font-black font-semibold" v-slot:default="{loginStateChecking}">

                <div
                    class="login-header__button-container cursor-pointer relative block h-8 w-8 text-white rounded-full overflow-hidden border-2 focus:outline-none focus:border-gray-900">
                  <div class="login-header__button-bg inset-0 absolute bg-gray-300"></div>
                  <div class="inset-0 absolute flex items-center justify-center">
                    <svg class=" fill-current h-6 mt-2 inset-0" xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 24.76 24.43">
                      <path fill="currentColor"
                            d="M22.81 18.03a6 6 0 00-2.58-1.54c-4.68-1.1-5-1.82-5.29-2.5a2.63 2.63 0 01.25-2.41c2.09-4 2.54-7.32 1.24-9.47A4.56 4.56 0 0012.32 0a4.58 4.58 0 00-4.14 2.15c-1.3 2.17-.86 5.52 1.27 9.43a2.65 2.65 0 01.27 2.4c-.32.71-.74 1.45-5.31 2.51A7.46 7.46 0 001.5 18.2a6.45 6.45 0 00-1.18 6.13h12.13l12.15.12a4.07 4.07 0 00.16-1.8 6.32 6.32 0 00-1.95-4.62z"/>
                    </svg>
                  </div>
                </div>
              </icon-login-button>
                    </div>
      </nav>
    </div>
  </div>
</div>

<section v-cloak>
    <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<!--
<button type="button" v-if="dropdown.desktopMainMenu"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>
-->
<div v-if="dropdown.desktopMainMenu"
     @mouseenter="showDropdown('desktopMainMenu')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="relative mx-auto container max-width-container bg-gray-900 pt-8 pb-8">

        <h2 class="sr-only">Rockol - sezioni principali</h2>

        
        <div class="flex items-start justify-between -mx-4 px-4">
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/news"  >Notizie</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/news/ultime-24-ore"  >Ultime 24 Ore</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/piu-lette"  >Più lette</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/industria"  >Industria</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/recensioni-musicali"  >Recensioni</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/dischi"  >Album</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/singoli"  >Singoli</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/libri"  >Libri</a></li>
                                                                    <li>            <a href="https://www.rockol.it/uscite-discografiche"  >Uscite discografiche</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/concerti"  >Concerti</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/concerti/oggi"  >Artisti in Tour</a></li>
                                                                    <li>            <a href="https://www.rockol.it/concerti/ricerca"  >Ricerca Avanzata</a></li>
                                                                    <li>            <a href="https://www.rockol.it/biglietti"  >Acquista Biglietti</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Classifiche</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/4/rockol-chart"  >Rockol Chart</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/1/uk-album-chart"  >UK Album</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/7/top-of-the-music"  >Top Ten Italia</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/5/billboard-album-chart"  >Top Ten U.S.A.</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/19/fimi-vinili"  >Vinili</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/12/top-of-the-music-download-chart"  >Digital Download</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/17/top-10-radio-airplay"  >Top 10 Radio Airplay</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/videoclip/"  >Video</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="/videoclip/"  >Videoclip</a></li>
                                                                    <li>            <a href="/video-channel/VideoInterviste/"  >Videointerviste</a></li>
                                                                    <li>            <a href="/video-channel/Live-Rockol/"  >Live @ Rockol</a></li>
                                                                    <li>            <a href="/video-channel/nofilter/"  >#NoFilter</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                                    <div class="mx-4">
                <nav>
                    <ul class="underline list-none text-xs heading leading-normal text-xl font-roboto-regular heading p-0 m-0 mb-4 font-black text-xl">
                                                    <li>            <a href="https://www.rockol.it/artista"  >Artisti</a></li>
                                                    <li>            <a href="https://www.rockol.it/foto"  >Foto</a></li>
                                                    <li>            <a href="https://www.rockol.it/testi"  >Testi</a></li>
                                                    <li>            <a href="/myrockolweekly"  >MyRockol Weekly</a></li>
                                                    <li>            <a href="http://www.youtube.com/user/rockolvideo"   target="_blank" rel="noopener noreferrer" ><a href="https://www.youtube.com/user/rockolvideo" target="_blank" rel="noopener noreferrer">Youtube</a></a></li>
                                                    <li>            <a href="https://www.instagram.com/rockol.it/"   target="_blank" rel="noopener noreferrer" >Instagram</a></li>
                                                    <li>            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="noopener noreferrer" ><a href="https://www.youtube.com/user/rockolvideo" target="_blank" rel="noopener noreferrer">Youtube</a></a></li>
                                                    <li>            <a href="https://www.linkedin.com/company/rockol"   target="_blank" rel="noopener noreferrer" >LinkedIn</a></li>
                                            </ul>
                </nav>
            </div>
                    </div>
    </div>

</div>
    
<div v-if="dropdown.news"
     @mouseenter="showDropdown('news')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">News</h3>
        <keep-alive>
            <dropdown
                    key="news"
                    :elements='{"last-24-hours":{"label":"Ultime 24 Ore","route":"https:\/\/www.rockol.it\/news\/ultime-24-ore","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/Ir35nFGucNoPoL0tjpGFt5Ww7vQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/numero-uno.jpeg","imageAttr":"","permalink":"\/news-718183\/rinasce-la-numero-1-mogol-maionchi-lucio-battisti","title":"La \u0022rinascita\u0022 della Numero Uno: incontro con Mogol, Mara Maionchi... e la voce di Lucio Battisti","abstract":"La Sony annuncia un nuovo inizio per la gloriosa etichetta"},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/2rsWXsmhefrw15VQi03Eaj6hReA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/schermata-2020-11-17-alle-17-35-17.jpg","imageAttr":"","permalink":"\/news-718174\/giovanni-lindo-ferretti-i-csi-e-tabula-rasa-elettrificata","title":"Quando i punkettoni C.S.I. andarono al primo posto in classifica (e poi divorziarono) ","abstract":"\u0022Tabula rasa elettrificata\u0022, un album che ha segnato la storia della musica italiana: il presunto complotto dei codici a barre sbagliati e la..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/YCzcNR9859JMP3WaN-lySug9H5M=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/economia-canzone.jpg","imageAttr":"","permalink":"\/news-718180\/rockol-bubble-mmw-2020-economia-della-canzone-resoconto-e-video","title":"Rockol Bubble alla MMW 2020: ‘L\u0027economia della canzone’, il resoconto. Video","abstract":"Al panel organizzato con NUOVOIMAIE gli interventi di Linus, Paola Zukar e Tommaso Deserti (Dice): ecco cosa è stato detto."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/X4btLf5g_IDONX5Aa0oDWlXox00=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/primary-press-photo.2020-07-28-13-54-52.jpg","imageAttr":"","permalink":"\/news-718177\/taylor-swift-scooter-braun-e-i-master-cosa-e-successo","title":"Perché si sta parlando (ancora) dei master di Taylor Swift?","abstract":"Le tappe principali di una vicenda che in questi mesi ha assunto sfumature più mediatico-sociali che altro, riassunte."}]},"most-read":{"label":"Le più lette","route":"https:\/\/www.rockol.it\/news\/piu-lette","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/-Z1n4f7LPCrOKtjA2cgfDGbcV7M=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/5348-12.jpg","imageAttr":"","permalink":"\/news-717959\/ligabue-pitura-freska-sputi-insulti-minacce-venezia-cosa-e-successo","title":"Ligabue, i Pitura Freska e quello stadio pieno di ultras incazzati","abstract":"Nel 1991 il rocker di Correggio calcò uno dei palchi più difficili della sua carriera: \u0027Mi tiravano le bottiglie e mi sputavano addosso. Ma, alla..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/bdErqQeWjgX5GO52lkcgQTI-G8w=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/maxpezzali21.jpg","imageAttr":"","permalink":"\/news-718102\/max-pezzali-mauro-repetto-883-canzoni-album-il-mondo-insieme-a-te","title":"Quando Max Pezzali voltò pagina e chiuse gli 883","abstract":"Dopo dieci anni di 883 il cantautore di Pavia diede inizio a una nuova carriera."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/IVZeMHTZqbk6T3eOloFk9HGunMo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/2-billie-eilish-11.jpg","imageAttr":"","permalink":"\/news-718078\/billie-eilish-therefore-i-am-nuovo-singolo-recensione-video","title":"Billie Eilish ormai fa quello che vuole","abstract":"Fenomeno internazionale? No, molto di più. Ecco il videoclip del nuovo singolo \u0022Therefore I am\u0022, girato in un centro commerciale deserto."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/a1afOTaZmAC-m6kr42t20LcSB-A=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/4711-93.jpg","imageAttr":"","permalink":"\/news-718058\/vasco-rossi-instagram-storia-di-ogni-volta-album-vado-al-massimo","title":"Vasco Rossi racconta come scrisse \u0022Ogni volta\u0022","abstract":"Il cantautore emiliano pubblicò la canzone quale lato B del 45 giri \u0022Vado al massimo\u0022."}]},"industria":{"label":"Industria","route":"https:\/\/www.rockol.it\/news\/industria","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/3d1P7mg-ffATHwRYyO5Dqh9OVQE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/rockol-bubble-news.jpg","imageAttr":"","permalink":"\/news-718185\/milano-music-week-collegamento-interrotto-rockol","title":"Milano Music Week, collegamento interrotto: le nostre scuse ai lettori e agli utenti","abstract":"Oggi, durante il panel dedicato all’economia della canzone co-prodotto con Nuovo Imaie, il collegamento sulla piattaforma della Milano Music Week..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/Ir35nFGucNoPoL0tjpGFt5Ww7vQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/numero-uno.jpeg","imageAttr":"","permalink":"\/news-718183\/rinasce-la-numero-1-mogol-maionchi-lucio-battisti","title":"La \u0022rinascita\u0022 della Numero Uno: incontro con Mogol, Mara Maionchi... e la voce di Lucio Battisti","abstract":"La Sony annuncia un nuovo inizio per la gloriosa etichetta"},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/YCzcNR9859JMP3WaN-lySug9H5M=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/economia-canzone.jpg","imageAttr":"","permalink":"\/news-718180\/rockol-bubble-mmw-2020-economia-della-canzone-resoconto-e-video","title":"Rockol Bubble alla MMW 2020: ‘L\u0027economia della canzone’, il resoconto. Video","abstract":"Al panel organizzato con NUOVOIMAIE gli interventi di Linus, Paola Zukar e Tommaso Deserti (Dice): ecco cosa è stato detto."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/uTCqZk979tvdTU4HrOdWVeWcGQM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/fimilogo2015.jpg","imageAttr":"","permalink":"\/news-718178\/parlano-i-boss-della-discografia-alboni-massara-rosi","title":"Parlano i boss della discografia: Alboni (Warner), Massara (Universal), Rosi (Sony)","abstract":"In un panel intitolato  \u0022Resilienza e flessibilità: l\u0027industria discografica italiana tra disruption digitale e nuovi scenari di mercato\u0022"}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
    
<div v-if="dropdown.reviews"
     @mouseenter="showDropdown('reviews')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Recensioni</h3>
        <keep-alive>
            <dropdown
                    key="reviews"
                    :elements='{"recensioni":{"label":"Album","route":"https:\/\/www.rockol.it\/recensioni-musicali\/album","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/oHP9BJQ8JYcWt0M7LWLoa3T5fcU=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/a1f460d0-3bd2-4af8-8d1e-77b4a25af2ab.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9620\/nick-cave-idiot-prayer-nick-cave-live-at-alexandra-palace","rating":"8.0","title":"\u0022Idiot prayer\u0022, la preghiera laica che unisce le diverse anime di Nick Cave ","abstract":"Arriva anche in versione audio, \u0022Live At Alexandra Palace\u0022, il film-concerto diffuso in streaming a luglio "},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/-ufFJ4T6Zej2Gu0-mZGdkS3quzo=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/hey-clockface-elvis-costello-cover-ts1605264755.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9619\/elvis-costello-hey-clockface","rating":"8.0","title":"Lo sguardo di Elvis Costello sullo scorrere del tempo","abstract":"Le canzoni del trentunesimo album del musicista britannico spaziano tra vari generi musicali."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/NqcE5UqI7FWWreilQOurJK501kw=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/morbido-moci-cover-ts1605098348.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9614\/moci-morbido","rating":"7.0","title":"\u0022Morbido\u0022 di Moci è l\u0027album che il post-indie aspettava","abstract":"Non Dalla, non Venditti, ma Mac DeMarco e l\u0027indie pop lo-fi e weird di matrice americana, mischiato eventualmente ad un gusto per lo splatter dal..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/VMw8au4oAuCNv8zZBaa-lB9l6jo=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/cover.2020-11-12-21-04-15.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9618\/zen-circus-l-ultima-casa-accogliente","rating":"8.5","title":"Gli Zen Circus, “bestie rare” del rock italiano","abstract":"La band toscana si mostra in grandissima forma con un album denso sia sotto il profilo sonoro che testuale. "}]},"libri":{"label":"Libri","route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/keag-Bu04GFJQ9mJC3IfdinmOi8=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/anania.2020-11-14-09-34-23.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1118\/giulia-anania-l-amore-e-un-accollo","rating":"8.0","title":"Giulia Anania - la recensione di \u0022L\u0027AMORE È UN ACCOLLO\u0022","abstract":"Voglio molto bene a Giulia Anania. L\u0027ho conosciuta nel 2005, mi pare (ma posso sbagliarmi, sull\u0027anno). L\u0027ho incontrata al Festival di San Marino..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/PrJ604ZpflJCpmm-Ir_yOPYQBMM=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/ligabue.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1100\/patrizia-de-rossi-luciano-ligabue-re-start","rating":"7.0","title":"Patrizia De Rossi - la recensione di \u0022LUCIANO LIGABUE – RE START\u0022","abstract":"Lo so che l’ho già scritto altre volte, anche recentemente, ma questo vezzo di riassumere all’inizio di un capitolo gli eventi dell’Italia e nel..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/E6Gu9SONfPcimz7QNSnCMbd6Pgk=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/jet-set-roger.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1105\/jet-set-roger-un-rifugio-per-la-notte","rating":"8.5","title":"Jet Set Roger - la recensione di \u0022UN RIFUGIO PER LA NOTTE\u0022","abstract":"Dopo l’eccellente “Lovecraft nel Polesine”, uscito nel 2016, il musicista britannico naturalizzato bresciano ripropone la formula del fumetto..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/_lIsF1du98v6kZh6mR4jf9yEKjE=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/mina-per-neofiti.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1104\/aldo-dalla-vecchia-mina-per-neofiti","rating":"7.5","title":"Aldo Dalla Vecchia - la recensione di \u0022MINA PER NEOFITI\u0022","abstract":"Autore televisivo, giornalista e scrittore, classe 1968, Aldo Dalla Vecchia è autore prolifico (fra i libri da lui pubblicati segnalo il recente..."}]},"singoli":{"label":"Singoli","route":"https:\/\/www.rockol.it\/recensioni-musicali\/singoli","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/vG28DE13arcXwISwNLhuwwuDqQU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/pinguini21.jpg","imageAttr":"","permalink":"\/news-718099\/pinguini-tattici-nucleari-nuovo-singolo-scooby-doo-recensione","rating":null,"title":"I Pinguini Tattici Nucleari si fanno ancora una volta portavoce della loro generazione","abstract":"‘Scooby Doo’ è il titolo del nuovo singolo di Riccardo Zanotti e soci, estratto dall’Ep di prossima uscita ‘Ahia!’"},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/t3bfmDV1EDbVc18FpdpkMKh1Wqg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/willie-peyote.jpg","imageAttr":"","permalink":"\/news-718093\/willie-peyote-recensione-di-la-depressione-e-un-periodo-dell-anno","rating":null,"title":"Willie Peyote fa bene alla salute perché fa pensare","abstract":"È uscito il nuovo tagliente e dissacrante singolo del rapper torinese “La depressione è un periodo dell’anno”. L’ascolto di Rockol. "},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/IVZeMHTZqbk6T3eOloFk9HGunMo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/2-billie-eilish-11.jpg","imageAttr":"","permalink":"\/news-718078\/billie-eilish-therefore-i-am-nuovo-singolo-recensione-video","rating":null,"title":"Billie Eilish ormai fa quello che vuole","abstract":"Fenomeno internazionale? No, molto di più. Ecco il videoclip del nuovo singolo \u0022Therefore I am\u0022, girato in un centro commerciale deserto."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/VHvfsEuEiqNsZnWwEMWmOl-PZp4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/foo-fighters-visarnoarena-sebastiano0054.jpg","imageAttr":"","permalink":"\/news-717933\/foo-fighters-il-singolo-shame-shame-dal-nuovo-album-recensione","rating":null,"title":"Siete pronti per il nuovo singolo dei Foo Fighters?","abstract":"Dave Grohl e soci, annunciando l’uscita del loro prossimo album, hanno presentato il nuovo singolo “Shame shame”. L’ascolto di Rockol."}]},"uscite":{"label":"Uscite discografiche","route":"https:\/\/www.rockol.it\/uscite-discografiche","has-panel":false,"component":"DropdownArticle","items":[]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
    
<div v-if="dropdown.shows"
     @mouseenter="showDropdown('shows')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Concerti</h3>
        <keep-alive>
            <dropdown
                    key="shows"
                    :elements='{"tutti-i-concerti":{"label":"Tutti i concerti","route":"#","component":"DropdownShowList","has-panel":true,"items":[{"left-menu":[{"label":"Concerti di ","suffix":"Oggi","route":"\/concerti-oggi"},{"label":"Concerti della ","suffix":"Settimana","route":"\/concerti-settimana"},{"label":"Concerti del ","suffix":"Weekend","route":"\/concerti-weekend"}],"places":[{"place":"Farfa","nrOfShows":"2","route":"\/concerti-farfa-rieti-p-7korjmjzrqw"},{"place":"Padova","nrOfShows":"2","route":"\/concerti-padova-p-x67e7w0lrqa"},{"place":"Venaria","nrOfShows":"1","route":"\/concerti-venaria-torino-p-bwod50pye54"},{"place":"Prato","nrOfShows":"1","route":"\/concerti-prato-p-b9xr0y7zdqy"},{"place":"Bari","nrOfShows":"1","route":"\/concerti-bari-p-gl8r8n8nrk7"},{"place":"Ancona","nrOfShows":"1","route":"\/concerti-ancona-p-0jqrbmwkez7"},{"place":"Nonantola","nrOfShows":"1","route":"\/concerti-nonantola-modena-p-79zdg65r0bl"},{"place":"Milano","nrOfShows":"1","route":"\/concerti-milano-p-0jqrbm5nez7"},{"place":"Asti","nrOfShows":"1","route":"\/concerti-asti-p-knorozwwe3w"}]}]},"cerca-concerti":{"label":"Cerca Concerti","route":"#","has-panel":true,"component":"DropdownShowSearch","items":[1]},"recensioni-concerti":{"label":"Recensioni concerti","route":"#","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/FueaPpBF246dObsuJlRtgWyZ10A=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/arisa-3490.jpg","imageAttr":"","permalink":"\/news-716111\/arisa-il-ritorno-sui-palchi-2020-ricominciare-ancora-recensione","title":"Arisa ora se ne frega di tutto e fa quello che le va","abstract":"La verità è che quella voce, e solo quella voce, avrebbe dovuto renderla già da mo\u0027 una diva della musica italiana, la vera erede delle grandi interpreti degli Anni \u002760 e \u002770..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/tKopQBbptJbRly1q4f2kxvZNF_k=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/diodatoluigiorru5.jpg","imageAttr":"","permalink":"\/news-715970\/diodato-tour-concerti-di-un-altra-estate-recensione-e-scaletta","title":"Diodato, che torna sui palchi cantando Lou Reed e i Blur","abstract":"Un concerto figlio di questi tempi. Caratterizzato da una certa introspezione, ma anche dalla voglia di condividere emozioni e cantare insieme per esorcizzare le ansie, i..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/H-Dfp4tpwl4BFXIGzCpP_vD-hMk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallagher-assago-16022020-1.jpg","imageAttr":"","permalink":"\/news-711487\/liam-gallagher-milano-concerto-forum-assago-recensione-scaletta","title":"Liam Gallagher al Forum di Assago: il report del concerto","abstract":"Sono passati 4032 giorni da quando Liam Gallagher mise piede per l’ultima volta sul palco del Forum di Assago.\u0026nbsp;Era il 2 febbraio del 2009, c’erano ancora gli Oasis che..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/UufJW4Kp2whT9qq8cEb7sf87orQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallaghermartacoratella6.jpg","imageAttr":"","permalink":"\/news-711474\/liam-gallagher-scaletta-recensione-foto-concerto-roma-tour-2020","title":"Essere rockstar per una notte o per sempre","abstract":"Essere Liam Gallagher è uno stile di vita. L\u0027ex Oasis arriva sul palco del Palazzo dello Sport di Roma, che ieri sera ha ospitato la prima delle due date italiane del tour..."}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
    <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<button type="button" v-if="dropdown.search"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>

<div v-if="dropdown.search"
     class="absolute bg-gray-900 text-white w-screen border-0 border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container py-8 pt-6">
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4">
                <input
                        id="searchInput"
                        ref="searchInput"
                        name="s"
                        placeholder="Cerca"
                        class="border-0"
                        @keydown.esc="hideSearch">
                <button type="submit" class="sr-only">Cerca</button>
                <a href="#"
                   @click.prevent="hideFixedDropdown()"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon svg-icon text-white h-12 mx-4 px-2" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></a>
            </div>
        </form>
    </div>
</div>
</section>
    
<div id="header-mobile"
     class="
     md:hidden
     pt-3 top-0 left-0 right-0 bg-white top-0 border-0 border-b border-white border-solid"
     style="z-index:3;">
    <div class="h-full flex items-center w-full border-0 border-t-2 border-b-2 bg-white border-black border-solid px-2 top-0">
        <nav class="h-full w-full menu-2019 flex-grow roboto font-black uppercase tracking-wider flex items-center justify-between"
             :class="{'dropdown-active': dropdown}">
            <!-- Hamburger menu -->
            <button
                    aria-label="Apri-menù-completo"
                    type="button"
                    @click.prevent="toggleFixedDropdown('mobileMainMenu', 'mobile-menu-shown', 'mobile-menu-hidden')"
                    class="fill-current h-full flex items-center justify-center px-3 h-full"
                    :class="{'bg-gray-900 h-full text-white': dropdown.mobileMainMenu}"
                    :style="{color: dropdown.mobileMainMenu ? 'white !important' : 'currentColor'}">
                <svg class="svg-icon h-5 w-5"
                     aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                     role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                    <path fill="currentColor"
                          d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
                </svg>
            </button>


                            <a href="/" class="logo-revealed">
                    <img src="/assets/img/2019/logo-transparent-small.png"
                         alt="Logo Rockol"
                         class="absolute border-2 border-white border-solid rounded-full bg-black hover:bg-gray-800"
                         style="width: 70px; height: 70px; left:50%; transform: translate(-50%, -50%); ">
                </a>
            
            <div class="flex">

                <a href="http://bit.ly/InstagramRockolNAVBAR"
                   target="_blank" rel="noopener noreferrer"
                   class="h-full flex items-center justify-center px-3 h-full">
                    <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram"
     class="svg-icon h-8 w-8"
     xmlns="http://www.w3.org/2000/svg"
     viewBox="0 0 448 512">
    <path fill="currentColor"
          d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>                </a>


                                    <icon-login-button
                            data-cy="myRockolLogin"
                            class="heading font-black font-semibold" v-slot:default="{loginStateChecking}">

                        <div class="login-header__button-container cursor-pointer relative block h-8 w-8 text-white rounded-full overflow-hidden border-2 focus:outline-none focus:border-gray-900">
                            <div class="login-header__button-bg inset-0 absolute bg-gray-300"></div>
                            <div class="inset-0 absolute flex items-center justify-center">
                                <svg class=" fill-current h-6 mt-2 inset-0" xmlns="http://www.w3.org/2000/svg"
                                     viewBox="0 0 24.76 24.43">
                                    <path fill="currentColor"
                                          d="M22.81 18.03a6 6 0 00-2.58-1.54c-4.68-1.1-5-1.82-5.29-2.5a2.63 2.63 0 01.25-2.41c2.09-4 2.54-7.32 1.24-9.47A4.56 4.56 0 0012.32 0a4.58 4.58 0 00-4.14 2.15c-1.3 2.17-.86 5.52 1.27 9.43a2.65 2.65 0 01.27 2.4c-.32.71-.74 1.45-5.31 2.51A7.46 7.46 0 001.5 18.2a6.45 6.45 0 00-1.18 6.13h12.13l12.15.12a4.07 4.07 0 00.16-1.8 6.32 6.32 0 00-1.95-4.62z"/>
                                </svg>
                            </div>
                        </div>
                    </icon-login-button>
                            </div>
        </nav>
    </div>

    <section v-cloak>
        <div v-if="dropdown.mobileMainMenu"
     class="fixed bg-gray-900 text-white border-0 border-r border-l border-black border-solid bottom-0 overflow-y-auto scrolling-touch"
     style="top: 60px; left: 0; right: 5vh; z-index: -1">
    <div class="mx-auto container max-width-container px-4 py-2 ">
        <h2 class="sr-only">Rockol - sezioni principali</h2>
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4 mb-4">
                <input
                        name="s"
                        class="text-xl text-white bg-gray-900 border-0 border-b border-white border-solid w-full mx-4 p-4"
                        placeholder="Cerca"
                        @keydown.esc="hideSearch">
            </div>
        </form>
        
        <dropdown-mobile-menu
                class="-mx-4"
                :menu-definition='{"home":{"route":"https:\/\/www.rockol.it\/","label":"Home"},"news":{"route":"https:\/\/www.rockol.it\/news","label":"Notizie","sub-menu":{"24h":{"route":"https:\/\/www.rockol.it\/news\/ultime-24-ore","label":"Ultime 24 Ore"},"most-read":{"route":"https:\/\/www.rockol.it\/news\/piu-lette","label":"Più lette"},"industria":{"route":"https:\/\/www.rockol.it\/news\/industria","label":"Industria"}}},"magazine":{"route":"https:\/\/www.rockol.it\/magazine","label":"Magazine"},"reviews":{"route":"https:\/\/www.rockol.it\/recensioni-musicali","label":"Recensioni","sub-menu":{"recensioni":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/dischi","label":"Album"},"singoli":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/singoli","label":"Singoli"},"libri":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","label":"Libri"}}},"videos":{"route":"https:\/\/www.rockol.it\/videoclip\/","label":"Video"},"shows":{"route":"https:\/\/www.rockol.it\/concerti","label":"Concerti e biglietti"},"charts":{"route":"https:\/\/www.rockol.it\/classifiche-musicali\/4\/Rockol-Chart","label":"Classifiche"},"artists":{"route":"https:\/\/www.rockol.it\/artista","label":"Artisti"},"photos":{"route":"https:\/\/www.rockol.it\/foto","label":"Foto"},"lyrics":{"route":"https:\/\/www.rockol.it\/testi","label":"Testi"},"my-rockol-weekly":{"route":"\/myrockolweekly","label":"MyRockol Weekly"},"birthday":{"route":"https:\/\/www.rockol.it\/compleanno.php","label":"Buon Compleanno"},"accadde-oggi":{"route":"https:\/\/www.rockol.it\/oggi-nel-rock","label":"Accadde Oggi"},"altro":{"label":"Seguici","sub-menu":[{"route":"http:\/\/www.youtube.com\/user\/rockolvideo","label":"Youtube","new_window":true,"custom_html":"\u003Ca href=\u0022https:\/\/www.youtube.com\/user\/rockolvideo\u0022 target=\u0022_blank\u0022 rel=\u0022noopener noreferrer\u0022\u003EYoutube\u003C\/a\u003E"},{"route":"https:\/\/www.instagram.com\/rockol.it\/","label":"Instagram","new_window":true},{"route":"https:\/\/www.facebook.com\/rockol\/","label":"Facebook","new_window":true,"custom_html":"\u003Ca href=\u0022https:\/\/www.youtube.com\/user\/rockolvideo\u0022 target=\u0022_blank\u0022 rel=\u0022noopener noreferrer\u0022\u003EYoutube\u003C\/a\u003E"},{"route":"https:\/\/www.linkedin.com\/company\/rockol","label":"LinkedIn","new_window":true}]},"info":{"label":"Info \u0026 Contatti","sub-menu":{"copyright":{"route":"https:\/\/www.rockol.it\/info\/copyright","label":"Copyright"},"crediti":{"route":"https:\/\/www.rockol.it\/info\/crediti","label":"Crediti"},"email":{"route":"https:\/\/www.rockol.it\/info\/email","label":"E-mail"},"pubblicita":{"route":"https:\/\/www.rockol.it\/info\/pubblicita","label":"Pubblicità"},"privacy":{"route":"https:\/\/www.rockol.it\/info\/privacy","label":"Privacy"},"cookie-policy":{"route":"https:\/\/www.iubenda.com\/privacy-policy\/96867379\/cookie-policy","label":"Cookie policy"},"codice-etico":{"route":"https:\/\/www.rockol.it\/info\/legal\/codice-etico","label":"Codice etico"},"pub":{"route":"#","label":"Preferenze tracciamento pubblicitario","cssClass":" class=\u0022iubenda-advertising-preferences-link\u0022 "}}}}'></dropdown-mobile-menu>

    </div>
</div>
    </section>
</div>
</header>

<!-- Necessario per caricare correttamente la skin della concessionaria -->
<div class="container skin-reference"></div>

            
<div class="relative container max-width-container bg-white mx-auto z-index-content">
    <div class="hidden md:flex items-center justify-between px-4 py-4 -mb-4">
        <!-- ********** MANCHETTE SX ************ -->
        <div id="manchette-left" class=" relative z-index-over-content" style="width: 160px;">
        </div>
        <!-- ********** Logo ************ -->
        <div class="flex-grow text-center">
            <a href="/" class="inline-block relative z-index-over-content">
                                    <img
                            src="/assets/img/2019/logo-transparent-medium.png"
                            class="border-white bg-primary rounded-full"
                            style="width: 130px; height: 130px; ">
                            </a>
        </div>
        <!-- ********** MANCHETTE DX ************ -->
        <div id="manchette-right" class="relative z-index-over-content text-right" style="width: 160px;">
        </div>
    </div>
    <div data-detect-menu-stickyness style="height:px" class="bg-white hidden sm:block"></div>
</div>




    

<div id="adv_masthead" class="max-width-container mx-auto w-full overflow-x-hidden text-center">
            <div 
            data-track="adv.mediamond.skin"
            data-track-impression="1" class="text-center">
            <div 
                id="adv-gpt-masthead-skin-container1"
                class="text-center">
            </div>
        </div></div>

<div id="adv_popup"></div>
<div id="adv_background"></div>
<div class="container max-width-container mx-auto ">
    </div>



<main id="content-container"
      class="relative max-width-container mx-auto p-4 pb-8 bg-white z-index-content"
>

<div id="page-body-wrapper">
    <div class="">
        <div class="sr-only">
            <div>
            <ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
            <li class="breadcrumb__item" itemprop="itemListElement" itemscope
                itemtype="https://schema.org/ListItem">
                <a itemprop="item" href="/">
                    <span itemprop="name">Rockol</span>
                    <meta itemprop="position" content="1"/>
                </a>
            </li>

                                                        <li class="breadcrumb__separator"></li>
                <li class="breadcrumb__item" itemprop="itemListElement" itemscope
                    itemtype="https://schema.org/ListItem">
                                        <a itemprop="item" href="/news">
                        <span itemprop="name">News Musica</span>
                    </a>
                    <meta itemprop="position" content="2"/>
                </li>
                                            <li class="breadcrumb__separator"></li>
                <li class="breadcrumb__item" itemprop="itemListElement" itemscope
                    itemtype="https://schema.org/ListItem">
                                        <a itemprop="item" href="/news/industria/">
                        <span itemprop="name">News Industria</span>
                    </a>
                    <meta itemprop="position" content="2"/>
                </li>
                                </ol>
    </div>
        </div>

        <div class="infinite-view-wrapper">
                            <article class="article-content mod-variation-b" data-reading-list-position="0">

    
<div>
  <div class="text-center pb-2">
    <div class="section-label">
        <a href="/news">Notizie</a> - <a href="/news/industria">Industria</a> - <span class="font-semibold">17/11/2020</span>    </div>
    <h1 class="m-0 pb-4
                text-3xl sm:text-4xl md:text-5xl
                heading">
        Rockol Bubble alla MMW 2020: ‘L'economia della canzone’, il resoconto. Video    </h1>

              <div class="m-0 pb-4 text-lg sm:text-xl heading font-normal">
          <em data-cest="sub_title">Al panel organizzato con NUOVOIMAIE gli interventi di Linus, Paola Zukar e Tommaso Deserti (Dice): ecco cosa è stato detto.</em>
        </div>
        </div>

  <div class="hidden md:block">
        </div>
</div>




    <div class="content-with-sidebar spacer-lg">
        <div class="content">

                            <figure class="aspect-ratio-box ratio_4_3 mb-4">
                    <div class="aspect-ratio-box-content preload">
                        <noscript><img src="https://a6p8a2b3.stackpathcdn.com/Ah0I7FSae7ajkAW0S11GBGWx81I=/414x310/smart/rockol-img/img/foto/upload/economia-canzone.jpg" class="w-full" alt=""></noscript><img class="w-full  lazyload bg-gray-200" width="720" height="540" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" loading="lazy" data-src="https://a6p8a2b3.stackpathcdn.com/Ah0I7FSae7ajkAW0S11GBGWx81I=/414x310/smart/rockol-img/img/foto/upload/economia-canzone.jpg" data-srcset="https://a6p8a2b3.stackpathcdn.com/ZpLKkxAPPnT-gnx-5zolPU-kpfc=/645x483/smart/rockol-img/img/foto/upload/economia-canzone.jpg 645w,https://a6p8a2b3.stackpathcdn.com/TIcoJ8mmeqqIdrkjI7BZCeeGEjs=/485x363/smart/rockol-img/img/foto/upload/economia-canzone.jpg 485w,https://a6p8a2b3.stackpathcdn.com/m1D86bKuWjm9sk2lVAnYfkSw1eQ=/702x526/smart/rockol-img/img/foto/upload/economia-canzone.jpg 702w,https://a6p8a2b3.stackpathcdn.com/Ah0I7FSae7ajkAW0S11GBGWx81I=/414x310/smart/rockol-img/img/foto/upload/economia-canzone.jpg 414w" data-sizes="(max-width: 1023px) 645px, (max-width: 767px) 485px, (max-width: 639px) 702px, (max-width: 319px) 414px" alt="Rockol Bubble alla MMW 2020: &amp;lsquo;L&amp;#039;economia della canzone&amp;rsquo;, il resoconto. Video" title="Rockol Bubble alla MMW 2020: &amp;lsquo;L&amp;#039;economia della canzone&amp;rsquo;, il resoconto. Video" >                                            </div>
                </figure>
            
            
            <div>

                <div class="w-full ">

                    


                    <div class="body-text mb-4" data-rockol-news-detail-body>
                                                  <p>Si è tenuto oggi, martedì 17 novembre, <a href="https://www.rockol.it/news-717617/rockol-bubble-alla-milano-music-week-2020-dove-va-la-musica">il primo dei quattro appuntamenti</a> previsti da <a href="https://www.rockol.it/tutto-su/rockol-bubble-481778">Rockol Bubble</a>, il format pensato da Rockol per l’<a href="https://www.rockol.it/tutto-su/milano-music-week-2020-481757">edizione 2020 della Milano Music Week</a>. All’incontro, battezzato "Dove va la musica - L'economia della canzone" e&nbsp;organizzato con <strong>NUOVO</strong>IMAIE, sono intervenuti - oltre al ceo e fondatore di Rockol Giampiero Di Carlo e al presidente dell’Istituto Mutualistico per Artisti, Interpreti ed Esecutori Andrea Micciché, anche il direttore editoriale del gruppo radiofonico Gedi e Radio Deejay Linus, il country manager di Dice Tommaso Deserti e la manager di alcuni dei più grandi artisti rap italiani Paola Zukar.</p>

<p>“Il Covid sta mutando il mondo della cultura, con l’assenza di concerti e rappresentaioni teatrali. Siamo in una fase molto delicata, ma tutto ciò che accade è un’occasione per ripensare a quanto si è fatto, quindi un grande opportunità", ha spiegato nella sua introduzione Micciché: "Analizzando quello che accade oggi possiamo capire lo scenario che stiamo attraversando e quello dei prossimi anni. Come possiamo ripensare il modo di comunicare la musica e la cultura? Abbiamo il dovere di capire meglio cosa stiamo affrontando adesso per comprendere cosa andremo ad affrontare in futuro. Capire dove siamo non aiuta solo noi del settore, ma anche la politica, che deve farsi carico di interessi collettivi traducendoli in operazioni di intervento. E noi, in questa fase, dalla politica ci aspettiamo tanto".</p>

<p>"Durante la pandemia le major sono riuscite a sbarcare più che il lunario: lo streaming ha avuto la capacità di tenere in piedi l’industria", ha osservato Di Carlo nell'analisi preliminare delle tendenze di mercato: "Tuttavia, gran parte degli artisti non riescono a vivere di solo streaming. Sorge quindi la domanda: cosa oppone un’industria che prospera a una larga comunità di artisti in sofferenza? Durante la pandemia è andata bene la musica registrata, male publishing, malissimo il live e il merchandise, male le sponsorizzazioni. Il Covid, quindi, si è rivelato un acceleratore di una crisi che era già in atto: la filiera è costruita da un connubio tra musica registrata e live, e quando una gamba viene meno i problemi si manifestano nella loro drammaticità".</p>

<div class='embed'>		    <iframe 
                id="yt_36142926e31cd83bcacbe5cdb7ef80b1" 
                class="youtube" 
                width="620" 
                height="348,75" 
                src="https://www.youtube-nocookie.com/embed/CmmP_ZES8HI" 
                frameborder="0"
                allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>

<p>“Di questo periodo non si conosce la fine. Due artisti su cinque con cui collaboro sono stati positivi al Covid, ma ora stanno bene", ha spiegato la Zukar, portando un esempio concreto: "Marracash pensava al 2020 come all’anno della consacrazione, ma ha dovuto rinunciare a un tour nei palazzetti. Stiamo guardando ai vaccini, che ci sembra lo strumento più pronto a dare una data di fine a questa fase. Il Covid, poi, ha acceso un impietoso spotlight sulla rendicontazione della musica digitale. Spesso i rendiconti vengono consegnati dai player dell’industria in modo sommario: anche gli artisti che sono arrivati a livelli altissimi nello streaming - per esempio Marracash, che con 'Persona' ha registrato 360 milioni di stream - con le piattaforme non diventano non diventano miliardari. Se questo può essere considerato un momento di opportunità? Forse l’Italia soffre un ritardo nello sviluppo di certi ambiti - penso alla fibra ottica - nel quale altri paesi sono più avanzati. Spero che questa situazione possa essere un acceleratore per colmare le mancanze. Che consiglio darei al mio prossimo artista emergente? Quello che manca adesso nel genere del quale mi occupo è l’originalità: a qualche artista famoso corrispondono cento cloni. Bisogna avere qualcosa da dire davvero, di nuovo, per emergere. Sconsiglio, oggi come oggi, di pubblicare dischi: l’uscita solo in streaming senza tutto il contorno non rende giustizia a un progetto artistico completo, perché manca il fattore umano. In questo periodo meglio dedicarsi alla scrittura e alla preparazione del progetto aspettando tempi migliori”.</p>

<p>Di Carlo ha spostato il focus del panel sulla "attention economy", "cioè la fase in cui si è collegati 24 ore su 24, venendo bombardati dalle informazioni. La concorrenza si sviluppa tra settori differenti perché tutti hanno nel mirino quote di tempo - e di portafogli - del pubblico. L'economia dello streaming ha sdoganato il concetto di accesso su possesso, rendendo ovvio l’accesso a cataloghi infiniti. Le piattaforme competono su prezzi e differenziazione, essendo i cataloghi gli stessi per tutti. E’ forte, tuttavia, l’argomento della scoperta della musica: aumenta il tasso di concorrenza tra gli artisti, e la scoperta delle novità diventa via via più ardua. Da questi due filoni si arriva al concetto di song economy, dove le canzoni si affermano come motore di crescita, con caratteristiche forti: tra l'affermazione della playlist sul formato album, e l'affermazione dell'algoritmo sulla curatela, la canzone è diventata un'unità di marketing".&nbsp;</p>

<p>“Le canzoni sono sempre più brevi, il successo riguarda quasi solo l'hip hop, gli autori per traccia si moltiplicano: è la formula di successo di una canzone attuale?", domanda Di Carlo a Linus. "E’ un meccanismo che esiste da diversi anni, aumentato moltissimo negli ultimi due, esempio lampante ultima estate, quando si sono riaperte le porte sono arrivate sul tavolo decine di canzoni identiche l’una all’altra", ha risposto il numero uno di Radio Deejay: "La produzione vissuta in maniera meccanica porta alla nascita di prodotti molto simili, come nell’industria automobilistica. Manca un po’ di romanticismo nella musica di adesso: un sedicenne di oggi ha disponibilità immediata di milioni di streaming: sono cose già viste negli anni passati, ma mai in modo così sovrapposto"</p>

<p>A proposito di algoritmo contro curatela: lo streaming può davvero rappresentare un pericolo per la radio? "Ho visto arrivare Internet, le tv musicali e altro, ma la radio, che ha 120 anni di vita, gode ancora ottima salute", risponde Linus: "Con la possibilità di attingere ai repertori a costi bassissimi le radio più 'piatte', quelle 'di flusso', dovranno fare una riflessione: è arrivato il momento di badare alla personalità della proposta radiofonica. La figura del dj dovrebbe essere una garanzia, se non fosse che i dj nelle radio non contano più praticamente nulla. Dal canto mio, ho ancora passione per il music discovery, il mio atteggiamento non è cambiato in quarant’anni di radio: credo che ogni pennellata di musica sia fondamentale. La musica è la colonna sonora del parlato: abbiamo sempre cercato di essere propositivi, come dei veri dj, ma diventa sempre più complicato ogni anno: per esempio, non mi rivedo in niente di quello che ho sentito durante l’estate, che tuttavia si è esclissato il primo settembre. Sia chiaro, non ho niente contro i tornementoni, in un periodo così pesante servono per alleggerire, ma la scorsa estate ci sono stati solo quelli".</p>

<p>"Il pubblico radiofonico è cresciuto anagraficamente, diventando particamente nullo prima dei 25 anni", ha proseguito Linus: "Non c’è mai stato un periodo in cui gli over 25 e gli under siano così nettamente separati. Durante il lockdown non abbiamo sofferto di cali di ascolti: in virtù della cessazione degli spostamenti pendolari sono spariti i drive time, ma abbiamo fatto qualcosa di diverso rispetto alla televisione, non offrendo solo brutte notizie. Questi tre mesi - marzo, aprile e maggio - nonostante tutto sono stati i mesi più belli della mia carriera per la partecipazione dimostrata dal pubblico, anche se abbiamo sofferto dal punto di vista economico per via del calo della pubblicità”.</p>

<p>Di Carlo ha introdotto il tema della "tirannia della playlist": con il proliferare delle release, la music discovery si è fatta via via sempre più "orientata", e per gli artisti - specie per gli emergenti - è sempre più difficile emergere. L’industria, dal canto suo, assume progressivamente meno rischi, proponendo prodotti via via più omologati. La playlist, quindi, è diventata un asset fondamentale, oltre che a ragioni di boom nelle vendita e di valorizzazione dei cataloghi: l'obbiettivo, oggi, è monetizzare la canzone in tutti i modi possibili.&nbsp;</p>

<p>"Gli artisti, oggi, possono intravedere uno sviluppo di carriera autonomo a prescindere dal contratto discografico", ha proseguito Di Carlo: "Oggi, tuttavia, i modelli tradizionali funzionano solo per i big, lasciando agli altri opportunità solo sotto forma un mix di ricavi poco convenzionali. L'ipotesi di scenario evolutivo è quello di una convergenza tra piattaforme. Ma come organizzarsi in questa babele di realtà?".</p>

<p>Tommaso Deserti di Dice Italia ha introdotto il tema dei live in streaming, presenta i case study dell'evento di Laura Marling alla Union Chappell di Londra, "una delle prime produzioni cinematografiche insieme a quella di Lewis Capaldi". "L'obiettivo era creare una performance che potesse tenere la connessione con i propri fan, ma non un sostitutivo del live", ha precisato Deserti: "E' una produzione pensata per essere fruita da casa. Oggi c’è repulsione da parte degli addetti ai lavori verso i live streaming, ma non c’è opposizione al live tradizionale: piuttosto, si tratta di complemenarietà, pensandolo come un binario parallelo. Finito il lockdown lo streaming diventerà un canale parallelo che genererà introiti aggiuntivi. L’'esperimento Marling' è andato bene, sia dal punto di vista economico che di risposta mediatica. Questo ha creato il nostro playbook per le nostre produzioni di successo. Nei live streaming la qualità video è fondamentale, altrimenti diventa come ascoltare musica alla radio e su spotify: la performance deve essere pensata per essere vista da casa. E creare elementi che generino urgenza. Poi il fan dello streaming non è necessariamente il fan del live: con lo streaming si è allargata la clientela a persone che per varie ragioni non riescono a frequentare i concerti. Lo streaming non è la morte del live, c’è un momento e un luogo per lo streaming, se utilizzato come uno strumento parallelo di amplificazione può essere utile per allargare l’audience".</p>

<p>"L’hip hop si presta meno allo streaming", ha sottolineato la Zukar, ricondando il ruolo fondamentale ricoperto da pubblico in occasione dei concerti rap: "Nel mio ambito funzionano eventi più tipo quello di Travis Scott su Fortnite, che si avvicinano più al videogioco che al concerto. Il pubblico è l’80% dello show, l’artista riceve energia dal pubblico, non avendolo davanti decade, a mio avvisto, l’idea del live".</p>

<p>"Quello che sta accadendo va demandato al pubblico che ne sarà il fruitore finale", interviene Linus: "Io, alla mia età, non starei a casa a vedere un live streaming, ma io - appunto - ho la mia età, come hanno la loro età i ragazzini che hanno visto Travis Scott su Fortnite. Le cose stanno cambiando così velocemente che noi facciamo fatica a comprenderle, è un casino, ma dobbiamo ragionare senza usare i nostri soliti schemi mentali".</p>

<p>"Contenuti UGC, differenze tra piattaforme, e convergenze tra sharing, video gaming e live streaming stanno delineando nuove modalità di monetizzazione degli artisti", ha aggiunto Di Carlo: "C’è un'interazione più vicina a quella proprio del gaming rispetto a quella della musica dal vivo: il gaming, occorre poi ricordare, ha lanciato una modalità di ricavo che implica - oltre le licenze e i diritti di sincronizzazione - le microtransazioni per le merci virtuali. In sostanza, la monetizzazione della fan base. Twitch è una summa di questa convergenza, perché coinvolge gli artisti in un processo di co-creazione".&nbsp;</p>

<p>"Sta nascendo un nuovo tipo di personaggio artistico", ha aggiunto Linus: "Per certi versi è una resa dei conti di un mondo artistico, quello del pop, che dopo 50 anni stava girando intorno agli stessi schemi. Adesso questa evoluzione è complicata da gestire, ma tra un po’ di anni ne vedremo i frutti".</p>

<p>"Il digitale rappresenta una grande opportunità, nonostante il grosso pericolo di omologazione", ha concluso il presidente di NUOVOIMAIE Andrea Micciché: "Se ben governato, sarà un megafono e una grande chance per l’industria, soprattutto se sarà in grado di valorizzare le diversità tra gli artisti".</p>
                        
                    </div>

                    
                    
                        <section class="mb-4 mt-8">
        <div class="mb-4 text-center heading text-xl">Dall'archivio di Rockol - 11 Artisti diventati famosi grazie ai video su Internet</div>
                    <div class="embed-responsive embed-responsive-16by9">
                <div id='DM_player_id_5e72353927d5013952d21594f2745d49'></div> <script type="text/plain" data-iub-purpose="3" class="_iub_cs_activate-inline"> if (typeof DM === "undefined" && typeof DM_loaded === "undefined") { var DM_loaded = false; window.dmAsyncInit = function () { DM.init({apiKey: 'your app id', status: true, cookie: true}); DM_loaded = true; }; (function () { var e = document.createElement('script'); e.async = true; e.src = 'https://api.dmcdn.net/all.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s); }()); } var DM_interval_5e72353927d5013952d21594f2745d49 = setInterval( function() { if (typeof DM === "undefined") { return; } if (typeof DM.player === "undefined") { return; } clearInterval(DM_interval_5e72353927d5013952d21594f2745d49); window.player_5e72353927d5013952d21594f2745d49 = DM.player(document.getElementById('DM_player_id_5e72353927d5013952d21594f2745d49'), { video: 'x5jr1vu', width: '620', height: '348', params: { } }); window.player_5e72353927d5013952d21594f2745d49.addEventListener('start', function(e) { e.target.setVolume(0.80); }); }, 200 ); </script>
            </div>    </section>

                    <a href="http://bit.ly/InstagramRockolNEWS" target="_blank" rel="noopener noreferrer" class="hover:text-gray-600 leading-none text-black text-xs">
    <div class="mb-4 flex items-center justify-center -mx-2">

        <div class="px-2">
            <svg class="w-8 h-8" style="enable-background:new 0 0 512 512;" version="1.1" viewBox="0 0 512 512"
                 xml:space="preserve"
                 xmlns="http://www.w3.org/2000/svg"><style type="text/css">
	.st0 {
        fill: url(#SVGID_1_);
    }

    .st1 {
        fill: url(#SVGID_2_);
    }

    .st2 {
        fill: #654C9F;
    }
</style>
                <g id="Edges"/>
                <g id="Symbol"><g><radialGradient cx="56.3501" cy="19.2179" gradientTransform="matrix(0.9986 -5.233596e-02 4.448556e-02 0.8488 -36.9742 443.8014)" gradientUnits="userSpaceOnUse" id="SVGID_1_" r="711.335"><stop offset="0" style="stop-color:#FED576"/><stop
                        offset="0.2634" style="stop-color:#F47133"/><stop offset="0.6091" style="stop-color:#BC3081"/><stop
                        offset="1" style="stop-color:#4C63D2"/></radialGradient><path class="st0"
                                                                                      d="M96.1,23.2c-16.2,6.3-29.9,14.7-43.6,28.4C38.8,65.2,30.4,79,24.1,95.1c-6.1,15.6-10.2,33.5-11.4,59.7    c-1.2,26.2-1.5,34.6-1.5,101.4s0.3,75.2,1.5,101.4c1.2,26.2,5.4,44.1,11.4,59.7c6.3,16.2,14.7,29.9,28.4,43.6    c13.7,13.7,27.4,22.1,43.6,28.4c15.6,6.1,33.5,10.2,59.7,11.4c26.2,1.2,34.6,1.5,101.4,1.5c66.8,0,75.2-0.3,101.4-1.5    c26.2-1.2,44.1-5.4,59.7-11.4c16.2-6.3,29.9-14.7,43.6-28.4c13.7-13.7,22.1-27.4,28.4-43.6c6.1-15.6,10.2-33.5,11.4-59.7    c1.2-26.2,1.5-34.6,1.5-101.4s-0.3-75.2-1.5-101.4c-1.2-26.2-5.4-44.1-11.4-59.7C484,79,475.6,65.2,462,51.6    c-13.7-13.7-27.4-22.1-43.6-28.4c-15.6-6.1-33.5-10.2-59.7-11.4c-26.2-1.2-34.6-1.5-101.4-1.5s-75.2,0.3-101.4,1.5    C129.6,12.9,111.7,17.1,96.1,23.2z M356.6,56c24,1.1,37,5.1,45.7,8.5c11.5,4.5,19.7,9.8,28.3,18.4c8.6,8.6,13.9,16.8,18.4,28.3    c3.4,8.7,7.4,21.7,8.5,45.7c1.2,25.9,1.4,33.7,1.4,99.4s-0.3,73.5-1.4,99.4c-1.1,24-5.1,37-8.5,45.7c-4.5,11.5-9.8,19.7-18.4,28.3    c-8.6,8.6-16.8,13.9-28.3,18.4c-8.7,3.4-21.7,7.4-45.7,8.5c-25.9,1.2-33.7,1.4-99.4,1.4s-73.5-0.3-99.4-1.4    c-24-1.1-37-5.1-45.7-8.5c-11.5-4.5-19.7-9.8-28.3-18.4c-8.6-8.6-13.9-16.8-18.4-28.3c-3.4-8.7-7.4-21.7-8.5-45.7    c-1.2-25.9-1.4-33.7-1.4-99.4s0.3-73.5,1.4-99.4c1.1-24,5.1-37,8.5-45.7c4.5-11.5,9.8-19.7,18.4-28.3c8.6-8.6,16.8-13.9,28.3-18.4    c8.7-3.4,21.7-7.4,45.7-8.5c25.9-1.2,33.7-1.4,99.4-1.4S330.7,54.8,356.6,56z"/><radialGradient
                        cx="154.0732" cy="134.5501"
                        gradientTransform="matrix(0.9986 -5.233596e-02 4.448556e-02 0.8488 -24.3617 253.2946)"
                        gradientUnits="userSpaceOnUse" id="SVGID_2_" r="365.2801"><stop offset="0" style="stop-color:#FED576"/>
                    <stop offset="0.2634" style="stop-color:#F47133"/>
                    <stop offset="0.6091" style="stop-color:#BC3081"/>
                    <stop offset="1" style="stop-color:#4C63D2"/></radialGradient><path class="st1"
                                                                                        d="M130.9,256.3c0,69.8,56.6,126.3,126.3,126.3s126.3-56.6,126.3-126.3S327,130,257.2,130    S130.9,186.5,130.9,256.3z M339.2,256.3c0,45.3-36.7,82-82,82s-82-36.7-82-82c0-45.3,36.7-82,82-82S339.2,211,339.2,256.3z"/><circle
                        class="st2" cx="388.6" cy="125" r="29.5"/></g></g></svg>
        </div>
        <div class="px-2 font-black">
            Segui Rockol su Instagram per non perderti le notizie più importanti!
        </div>
    </div>
</a>
                                    </div>

            </div>

            
            <!-- Link pagina artista -->
            <div class="block md:hidden text-center">
                            </div>

            <!-- Tutto su -->
            
            <!-- Tags -->
            <div class="news-detail-footer mb-4">
                                    <div class="vue-instance">
                        
        <section id="tags" itemprop="keywords">
                        <tag-button
                    tag-name="Giampiero Di Carlo"
                    tag-slug="TAG0;:314340"
                    tag-link="/tutto-su/giampiero-di-carlo-314340">
                 <a href="/tutto-su/giampiero-di-carlo-314340" class="tagLabel">Giampiero Di Carlo</a>
            </tag-button><span class='hidden'>,</span>            <tag-button
                    tag-name="Linus"
                    tag-slug="ARTIST:18388"
                    tag-link="/tutto-su/linus-3385">
                 <a href="/tutto-su/linus-3385" class="tagLabel">Linus</a>
            </tag-button><span class='hidden'>,</span>            <tag-button
                    tag-name="Milano Music Week 2020"
                    tag-slug="TAG0;:481757"
                    tag-link="/tutto-su/milano-music-week-2020-481757">
                 <a href="/tutto-su/milano-music-week-2020-481757" class="tagLabel">Milano Music Week 2020</a>
            </tag-button><span class='hidden'>,</span>            <tag-button
                    tag-name="NUOVOIMAIE"
                    tag-slug="TAG0;:453984"
                    tag-link="/tutto-su/nuovoimaie-453984">
                 <a href="/tutto-su/nuovoimaie-453984" class="tagLabel">NUOVOIMAIE</a>
            </tag-button><span class='hidden'>,</span>            <tag-button
                    tag-name="Paola Zukar"
                    tag-slug="TAG0;:442408"
                    tag-link="/tutto-su/paola-zukar-442408">
                 <a href="/tutto-su/paola-zukar-442408" class="tagLabel">Paola Zukar</a>
            </tag-button><span class='hidden'>,</span>            <tag-button
                    tag-name="Rockol Bubble"
                    tag-slug="TAG0;:481778"
                    tag-link="/tutto-su/rockol-bubble-481778">
                 <a href="/tutto-su/rockol-bubble-481778" class="tagLabel">Rockol Bubble</a>
            </tag-button>
        </section>                    </div>
                            </div>

            
            <div class="text-center py-2">
                
        <div class="text-xs text-xxs text-gray-500 leading-none">
        La fotografia dell'articolo è pubblicata non integralmente. <a 
        href="https://a6p8a2b3.stackpathcdn.com/9P56pdc_9IXuM1RzFFaGnuJ-Uk0=/600x/smart/filters:watermark(https://www.rockol.it/assets/img/2019/placeholder-image-credits.png,repeat,repeat,50)/rockol-img/img/foto/upload/economia-canzone.jpg" 
        target="_blank" 
        class="underline" rel="noopener noreferrer nofollow"
        >Link all'immagine originale</a></div>                <div class="text-xxs text-center mb-2 text-gray-500">
    <a href="https://www.rockol.it/info/copyright">© 2020 Riproduzione riservata. Rockol.com S.r.l.</a></div>
            </div>

            <!-- Link ad articolo originale -->
            
            <!-- Intext pubblicitari -->

            <section class="mod-minishot adv w-full">

    
    <div class="bg-gray-100 hover:bg-gray-200 mb-4"
         style="border:1px solid #EEE;">
        <a href="/out?to=aHR0cHM6Ly93d3cuYW1hem9uLml0L2RwL0IwMU1EVEtWUzk/dGFnPXJvY2tvbC0yMSZsaW5rQ29kZT1vc2kmdGg9MSZwc2M9MQ=="
           title="AUNA MG-TT-82C - Giradischi Design Retr&ograve; , Giradischi , 45 Giri , Altoparlanti , Sintonizzatore Radio , Display Banda Frequenza , Crema - 54,99&nbsp;&euro;"
           class="block flex flex-start no-underline focus:no-underline hover:no-underline
                flex -mx-2 items-start p-4"
           target="_blank" rel="noopener noreferrer sponsored"
           data-track="amazon.link.auna-mg-tt-82c-giradischi-design-retro-giradischi-45-giri-altoparlanti-sintonizzatore-radio-display-banda-frequenza-crema"
           data-track-click="1"
           data-track-impression="1">
                            <div class="px-2">
                    <div class="w-24 h-24">
                        <img src="https://m.media-amazon.com/images/I/51Ju3KwrfiL.jpg" class="object-cover w-full h-full">
                    </div>
                </div>
            
            <div
                    class="px-2 flex flex-col flex-start no-underline focus:no-underline hover:no-underline"
                    data-track="amazon.link.auna-mg-tt-82c-giradischi-design-retro-giradischi-45-giri-altoparlanti-sintonizzatore-radio-display-banda-frequenza-crema"
                    data-track-click="1"
                    data-track-impression="1">
                <div class="flex flex-wrap items-center">
                    <strong class="text-xs leading-none hover:underline">AUNA MG-TT-82C - Giradischi Design Retrò , Giradischi , 45 Giri , Altoparlanti , Sintonizzatore Radio , Display Banda Frequenza , Crema</strong>
                </div>

                <div class="flex items-center mt-2 -mx-2">
                                            <div class="px-2">
                            <div class="text-white px-2 py-1 rounded"
                                 style="background-color: #B12704">54,99 €</div>
                        </div>
                    
                                            <div class="px-2">
                            <div class="bg-gray-500 text-gray-100 px-2 py-1 font-bold rounded text-xxs uppercase">Home Entertainment</div>
                        </div>
                                    </div>
                <div class="mt-2">
                    <div class="inline-block leading-none  text-lg p-2 font-semibold"
                         style="background:#f5c056;">Acquistalo su Amazon!
                    </div>
                </div>
            </div>
        </a>
    </div>

</section>
            <!-- JSON LD Markup -->
                    <script type="application/ld+json"  data-cest="news-article" >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</script>
        </div>

        <div class="sidebar">
            
<aside data-sidebar class="pb-4 h-full relative" data-sticky-style="top: 63px">

    
          <div class="sticky-sentinel w-full z-10 absolute" style="height: 1px;"></div>
      <div class="sticky z-10" style="top: 63px">
          <div class="rockolad rockolad--rectangle"></div>          <div class="rockolad rockolad--rectangle">        <div data-adv="mediamond-videobox" 
            data-track="adv.mediamond.box"
            data-track-impression="1"
            >
            <div 
                class="text-center"
                id="adv-gpt-box-container1" 
                data-refresh-adv="1" 
                data-slot-id="1" 
                data-basename="adv-gpt-box-container1"></div>
            <div 
                class="text-center"
                id="adv-gpt-box-mobile-container1" 
                data-refresh-adv="1" 
                data-slot-id="1" 
                data-basename="adv-gpt-box-mobile-container1"></div>
        </div></div>        <button
            data-close-sticky-ad
            class="close-sticky-ad absolute z-20 items-center justify-center bg-white text-black leading-none w-8 h-8 text-xl right-0"
            style="bottom:-32px;"
        >&times;</button>
      </div>
    
            <div 
            data-track="adv.mediamond.promobox"
            data-track-impression="1"
            >
            <div id="adv-gpt-promobox-container1" class="text-center"></div>
            <div id="adv-gpt-promobox-mobile-container1" class="text-center"></div>
        </div>
    
        
                <div id="rockol_videobox_two" class="rockolad rockolad--rectangle">
                        <div 
                class="block mx-auto text-center"
                                data-track="adv.c1a3dc91-243d-4e6c-9fab-8a23f57ade3a.rectangle_second"
                data-track-click="1"
                data-track-impression="1">
                <a href="https://www.live-now.com/it-it/page/sign-up?origin=rockol&id=225325"  target='_blank' rel='sponsored noopener noreferrer' >
                    <img alt="" src="https://a6p8a2b3.stackpathcdn.com/-GWPwoPEQQkOEEuX4Krg1wZSg-A=/0x0/rockol-img/rockolad-assets/gorillaz____x___.1436.gif">
                </a>
            </div>        </div>
        
                <div id="adv_google_videobox" class="rockolad rockolad--rectangle">
                    <div
            id="adv_videobox_code"
            class="adv_responsive_videobox adv_responsive_videobox"
            data-wt-track="1"
            data-wt-track-click="1"
            data-wt-track-click-value="adv.googlevideobox.click"
            data-wt-track-impression="1"
            data-wt-track-impression-value="adv.googlevideobox.impression">
            <script  
    type="text/plain" 
    class="_iub_cs_activate" 
    data-iub-purposes="5" 
    suppressedsrc="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>console.log('Iubenda -> Google AdSense presente in pagina');</script>
            <!-- Rockol IT 2015 - VideoBox -->
            <ins class="adsbygoogle"  
                 style="display:block"
                 data-ad-client="ca-pub-5149939816721635"
                 data-ad-slot="1041498103"
                 data-ad-format="auto"></ins>
            <script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="5">
    console.log('Iubenda -> start Google AdSense');
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>        </div>
        
        
        
        
        <div id="rockolad_googlehalfpage" class="rockolad_responsive_videobox"></div>
        <div id="rockolad_halfpage" class="rockolad_responsive_videobox"></div>
        <div id="rockolad_halfbanner" class="rockolad_responsive_videobox"></div>

    

    
</aside>
        </div>
    </div>


    </article>




                    </div>

        <div class="text-center">
            <div class="spacer-lg"></div>

<div class="text-xs ">
    <p class="text-center italic">
        <a href="https://www.rockol.it/info/copyright">© 2020 Riproduzione riservata. Rockol.com S.r.l.</a>        <span class="hidden sm:inline">&nbsp;&nbsp;&nbsp;</span>
        <br class="block sm:hidden">
        <a class="underline"
           role="button"
           data-toggle="#js-image-policy-panel">
            Policy uso immagini
        </a>
    </p>

    <div class="toggle-content bg-gray-200 p-4 mb-4" id="js-image-policy-panel">

        <p><strong class="text-xl">Rockol</strong></p>

<ul class="list-unstyled mb-4">
    <li>Utilizza solo immagini e fotografie rese disponibili a fini promozionali
        (“for press use”) da case discografiche, agenti di artisti e uffici stampa.
    </li>
    <li>Usa le immagini per finalità di critica ed esercizio del diritto di
        cronaca, in modalità degradata conforme alle prescrizioni della legge
        sul diritto d'autore, utilizzate ad esclusivo corredo dei propri
        contenuti informativi.
    </li>
    <li>Accetta solo fotografie non esclusive, destinate a utilizzo su testate
        e, in generale, quelle libere da diritti.
    </li>
    <li>
        Pubblica immagini fotografiche dal vivo concesse in utilizzo da
        fotografi dei quali viene riportato il copyright.
    </li>
    <li>È disponibile a corrispondere all'avente diritto un equo compenso in
        caso di pubblicazione di fotografie il cui autore sia, all'atto della
        pubblicazione, ignoto.
    </li>
</ul>

<p><strong class="text-xl">Segnalazioni</strong></p>

<p>
    Vogliate segnalarci immediatamente la eventuali presenza di immagini non
    rientranti nelle fattispecie di cui sopra, per una nostra rapida
    valutazione e, ove confermato l’improprio utilizzo, per una immediata
    rimozione.
</p>
        <button class="bg-gray-500 p-4 py-2 uppercase rounded text-white" type="button"
                data-toggle="#js-image-policy-panel">Chiudi
        </button>
    </div>


    <div class="italic">
        
    </div>

</div>

<div class="u-md-separator"></div>        </div>

    </div>
</div> <!-- Close #page-body-wrapper </div> -->



<div id="userspikeRegistrationForm" class="modal fade" ng-if="!registration.complete">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span
                        aria-hidden="true">&times;</span></button>
                <span class="modal-title mod-xl-title">Registrati a MyRockol</span>
            </div>

            <div class="modal-body vue-instance">

                <registration-form></registration-form>

            </div>

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div><!-- /.modal -->
<template id="myrockol-popover-menu">
    <div class="fixed modal-content inset-0 overlay-dark--light flex items-center justify-center "
         v-if="store.state.loginPanel.open">
        <div class="
         border-1 border-gray-800 border-solid
         absolute
         bg-white
         m-8 p-8 mt-0
         shadow-strong-1
         max-w-sm
         flex items-center justify-center overflow-hidden">
            
<div id="logged-in-bar" v-if="store.getters.userLoggedInAndValid">

    <button type="button" aria-label="Close-panel" @click.prevent="closePanel()"
            class="absolute top-0 right-0 p-4"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon w-4 h-4" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></button>

    <div class="heading text-3xl mb-4">
        {{ store.state.user.profile.displayName }}
    </div>

    <div class="user-menu-choices">
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a id="profile" href="/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai al tuo profilo"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="user" class="svg-icon w-8 h-8" 
    role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"></path></svg></a>
                            </div>
                <div class="px-4 ">
                    
                <a id="profile" href="/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai al tuo profilo">Il tuo profilo</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
            <a id="notifications" href="/my/stream" class="userSpikeTooltip qtipTrigger"
               title="Vai allo stream"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bell" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224 512c35.32 0 63.97-28.65 63.97-64H160.03c0 35.35 28.65 64 63.97 64zm215.39-149.71c-19.32-20.76-55.47-51.99-55.47-154.29 0-77.7-54.48-139.9-127.94-155.16V32c0-17.67-14.32-32-31.98-32s-31.98 14.33-31.98 32v20.84C118.56 68.1 64.08 130.3 64.08 208c0 102.3-36.15 133.53-55.47 154.29-6 6.45-8.66 14.16-8.61 21.71.11 16.4 12.98 32 32.1 32h383.8c19.12 0 32-15.6 32.1-32 .05-7.55-2.61-15.27-8.61-21.71z"></path></svg></a>
                        </div>
                <div class="px-4 ">
                    
            <a id="notifications" href="/my/stream" class="userSpikeTooltip qtipTrigger"
               title="Vai allo stream ">Stream</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a id="profile" href="/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vedi quello che stai seguendo"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bookmark" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M0 512V48C0 21.49 21.49 0 48 0h288c26.51 0 48 21.49 48 48v464L192 400 0 512z"></path></svg></a>
                </a>
                            </div>
                <div class="px-4 ">
                    
                <a id="profile" href="/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vedi quello che stai seguendo">Cosa stai seguendo</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a id="profile" href="/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai alle domande frequenti"
                    ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="info-circle" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119.043 8 8 119.083 8 256c0 136.997 111.043 248 248 248s248-111.003 248-248C504 119.083 392.957 8 256 8zm0 110c23.196 0 42 18.804 42 42s-18.804 42-42 42-42-18.804-42-42 18.804-42 42-42zm56 254c0 6.627-5.373 12-12 12h-88c-6.627 0-12-5.373-12-12v-24c0-6.627 5.373-12 12-12h12v-64h-12c-6.627 0-12-5.373-12-12v-24c0-6.627 5.373-12 12-12h64c6.627 0 12 5.373 12 12v100h12c6.627 0 12 5.373 12 12v24z"></path></svg>
                </a>
                            </div>
                <div class="px-4 ">
                    
                <a id="profile" href="/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai alle domande frequenti">Faq</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a href="#" class="userSpikeTooltip qtipTrigger logout"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="sign-out-alt" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M497 273L329 441c-15 15-41 4.5-41-17v-96H152c-13.3 0-24-10.7-24-24v-96c0-13.3 10.7-24 24-24h136V88c0-21.4 25.9-32 41-17l168 168c9.3 9.4 9.3 24.6 0 34zM192 436v-40c0-6.6-5.4-12-12-12H96c-17.7 0-32-14.3-32-32V160c0-17.7 14.3-32 32-32h84c6.6 0 12-5.4 12-12V76c0-6.6-5.4-12-12-12H96c-53 0-96 43-96 96v192c0 53 43 96 96 96h84c6.6 0 12-5.4 12-12z"></path></svg></a>
                            </div>
                <div class="px-4 ">
                    <a href="#" class="userSpikeTooltip qtipTrigger logout" @click="logOut()">Log out</a>                </div>
            </div>
            </div>
</div>
            <div id="logged-out-bar" v-if="!store.getters.userLoggedIn"
     class="flex flex-col items-center justify-center text-center relative">


    <button type="button" aria-label="Close-panel" @click.prevent="closePanel()"
            class="absolute top-0 right-0 p-4"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon w-4 h-4" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></button>

    <div>
        <div v-show="loginInProgress" class="flex flex-col items-center justify-center mb-4">
            <strong class="heading block text-3xl mb-4">Login in corso</strong>
            <div class="loader loader--dark"></div>
        </div>


        <div class="user-menu-social" v-show="!loginInProgress">
            <!--
            |----------------------------
            | Custom login Form
            |----------------------------
            -->
            <div class="block custom-login-panel" v-if="!showRegistrationForm">

                <!-- LOGIN con user e password -->
                <div class="mb-4" v-if="!showResetPasswordForm">
                    <span class="heading block text-3xl mb-4">Hai già un profilo Rockol? Accedi!</span>

                    <custom-login
                            :disabled="loginInProgress"
                            class="mb-4"></custom-login>

                    <div class="text-center text-xxs">
                        <a href="#" @click.prevent="showResetPasswordForm = true"
                           class="underline">Hai dimenticato la password?</a>
                    </div>
                </div>

                <!-- RESET PASSWORD -->
                <div class="mb-4" v-if="showResetPasswordForm">
                    <span class="heading block text-3xl mb-4">Hai dimenticato la password?</span>

                    <p class="text-sm mb-4">
                        Inserisci l'indirizzo e-mail fornito in fase di registrazione e richiedi il reset della
                        password.
                    </p>

                    <reset-password-form class="mb-4"></reset-password-form>

                    <div class="text-center text-xxs">
                        <a href="#" @click.prevent="showResetPasswordForm = false"
                           class="underline">Procedi al login</a>
                    </div>
                </div>


                <div class="mod-md-title text-center">
                    <button
                            data-cy="registerNewUserFromMainLoginPanel"
                            type="button"
                            class="text-lg font-bold "
                            @click="showRegistrationForm = true">
                        Non sei registrato? <span class="text-red-600 underline hover:text-red-700">Registrati ora a MyRockol!</span>
                    </button>
                </div>
            </div>

            <!-- Form di registrazione -->
            <div class="mb-4" v-if="showRegistrationForm">
                <span class="heading block text-3xl mb-4">Registrati!</span>
                <quick-registration-form :cancel-callback="hideRegistrationForm"></quick-registration-form>
            </div>


            <!-- Separator -->
            <div class="border-b border-gray-500 border-solid my-4"></div>


            <strong class="heading block text-xl mb-4">Accedi con</strong>

            <!--
            |----------------------------
            | Social Login
            |----------------------------
            -->

            <div class="flex -mx-2 mb-4 items-center justify-center">

                <!-- Facebook -->
                <social-login
                        :link-css-class="'social-login fb'"
                        :icon-css-class="'fa-facebook'"
                        provider="facebook.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook"
                                 class="svg-icon w-8 h-8 mx-2"
                                 xmlns="http://www.w3.org/2000/svg"
                                 viewBox="0 0 448 512">
                                 <path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path>
                                 </svg></social-login>

                <!-- Twitter -->
                <social-login
                        :link-css-class="'social-login tw'"
                        :icon-css-class="'fa-twitter'"
                        provider="twitter.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter"
     class="svg-icon w-8 h-8 mx-2"
     viewBox="0 0 512 512">
    <path fill="currentColor"
          d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
</svg></social-login>
            </div>


            <div class="text-xxs">
                <input type="checkbox" value="1"
                       v-model="socialLoginEnabled"
                       name="user-auth-privacy"
                       id="user-auth-privacy-social">

                <label for="user-auth-privacy-social">
                    autorizzazione al
                    <a href="/info/privacy"
                       target="_blank" rel="nopener noreferrer"
                       class="underline"
                    >trattamento dei dati</a>
                </label>

                <span v-if="socialLoginError" class="text-danger"><br>{{socialLoginError}}</span>
            </div>


        </div>

        <p class="user-menu-social alert bg-info text-center text-gray-600 text-sm mt-4">
            <small>In caso di problemi scrivi a <span class="font-semibold">myrockol@rockol.it</span></small>
        </p>
    </div>
</div>
        </div>

    </div>
</template>
    </main>

    <footer id="site-footer" class="w-full relative bg-gray-800" style="z-index: 1;">

  <h2 class="sr-only">Rockol - Menù footer</h2>

    
  <div
      class="rockol-container w-full mx-auto text-white bg-gray-800 border-0 border-t border-gray-900 border-solid py-8">
    <div class="mx-auto max-width-container mb-4">
      <div class="list-none p-0  mx-auto max-w-2xl sm:max-w-full sm:flex flex-wrap justify-center text-base w-full">
                      <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                  <div>
                    <h3 class="font-black  py-2 text-white text-base">
                                Notizie                    </h3>

                                                                        <nav class="">
                                                            
                              <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/news/ultime-24-ore"  >Ultime 24 Ore</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/news/piu-lette"  >Più lette</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/news/industria"  >Industria</a></li>
                                                                </ul>

                                                                                    </nav>
                                        </div>
                            </div>
                      <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                  <div>
                    <h3 class="font-black  py-2 text-white text-base">
                                    <a href="https://www.rockol.it/magazine"  >Magazine</a>                    </h3>

                                        </div>
                                  <div>
                    <h3 class="font-black  py-2 text-white text-base">
                                Recensioni                    </h3>

                                                                        <nav class="">
                                                            
                              <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/recensioni-musicali/dischi"  >Album</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/recensioni-musicali/singoli"  >Singoli</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/recensioni-musicali/libri"  >Libri</a></li>
                                                                </ul>

                                                                                    </nav>
                                        </div>
                            </div>
                      <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                  <div>
                    <h3 class="font-black  py-2 text-white text-base">
                                Video                    </h3>

                                                                        <nav class="">
                                                            
                              <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="/videoclip/"  >Videoclip</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="/video-channel/VideoInterviste/"  >Videointerviste</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="/video-channel/Live-Rockol/"  >Live @ Rockol</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="/video-channel/nofilter/"  >#NoFilter</a></li>
                                                                </ul>

                                                                                    </nav>
                                        </div>
                            </div>
                      <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                  <div>
                    <h3 class="font-black  py-2 text-white text-base">
                                Concerti e biglietti                    </h3>

                                                                        <nav class="">
                                                            
                              <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/concerti/oggi"  >Artisti in Tour</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/concerti/ricerca"  >Ricerca Avanzata</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/biglietti"  >Acquista Biglietti</a></li>
                                                                </ul>

                                                                                    </nav>
                                        </div>
                            </div>
                      <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                  <div>
                    <h3 class="font-black  py-2 text-white text-base">
                                Altre sezioni                    </h3>

                                                                        <nav class="">
                                                            
                              <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/artista"  >Artisti</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/foto"  >Foto</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Classifiche</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/testi"  >Testi</a></li>
                                                                </ul>

                                                                                    </nav>
                                        </div>
                            </div>
                      <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                  <div>
                    <h3 class="font-black  py-2 text-white text-base">
                                Rubriche                    </h3>

                                                                        <nav class="">
                                                            
                              <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/oggi-nel-rock"  >Accadde Oggi</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/compleanno.php"  >Buon Compleanno</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/citazione.php"  >Chi l'ha detto?</a></li>
                                                                </ul>

                                                                                    </nav>
                                        </div>
                            </div>
                      <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                  <div>
                    <h3 class="font-black  py-2 text-white text-base">
                                Info e contatti                    </h3>

                                                                        <nav class="">
                                                            
                              <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/info/copyright"  >Copyright</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/info/crediti"  >Crediti</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/info/email"  >E-mail</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/info/pubblicita"  >Pubblicità</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/info/privacy"  >Privacy</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.iubenda.com/privacy-policy/96867379/cookie-policy"  >Cookie policy</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/info/legal/codice-etico"  >Codice etico</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="#"  class="iubenda-advertising-preferences-link"  >Preferenze tracciamento pubblicitario</a></li>
                                                                </ul>

                                                                                    </nav>
                                        </div>
                            </div>
                      <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                  <div>
                    <h3 class="font-black  py-2 text-white text-base">
                                Seguici                    </h3>

                                                                        <nav class="">
                                                            
                              <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="http://www.youtube.com/user/rockolvideo"   target="_blank" rel="noopener noreferrer" ><a href="https://www.youtube.com/user/rockolvideo" target="_blank" rel="noopener noreferrer">Youtube</a></a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.instagram.com/rockol.it/"   target="_blank" rel="noopener noreferrer" >Instagram</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="noopener noreferrer" ><a href="https://www.youtube.com/user/rockolvideo" target="_blank" rel="noopener noreferrer">Youtube</a></a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.linkedin.com/company/rockol"   target="_blank" rel="noopener noreferrer" >LinkedIn</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="/myrockolweekly"  >MyRockol Weekly</a></li>
                                                                </ul>

                                                                                    </nav>
                                        </div>
                            </div>
                </div>
      <div class="mx-auto rockol-container  max-width-container px-2">
        <div class="flex flex-col items-center text-center text-xs">
          <img src="/assets/img/2019/logo-transparent-medium.png"
               alt="Logo Rockol"
               class="bg-black border-2 border-white border-solid rounded-full mb-4 bg-primary"
               style="width: 100px; height: 100px;">
          <div>
            <strong>Rock Online Italia</strong> è una testata registrata presso il Tribunale di Milano:
            <span>Aut. n° 33 del 22 gennaio 1996</span>
            <br>
            &copy; 2020, tutti i diritti riservati - Rockol.com s.r.l. - P.IVA:
            12954150152
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>


  <div class="vue-instance" v-cloak>
    <login-panel></login-panel>
    <user-validation-panel></user-validation-panel>
    <follow-consent-modal></follow-consent-modal>
                        <popup-registration-form
                tracking-id="event-my-rockol-reg-widget.desktop.news.pop-up-registration-form"
                :display-after-sessions="2"
                :display-after-impressions="10"
                :display-after-seconds-spent-on-site="900"
                :delay-multiplicator-factor="1.25"
                :on-leave="true"></popup-registration-form>        </div>

  <script>
      $(document).ready(function () {
          window.jqueryOnloadScripts = window.jqueryOnloadScripts || [];
          window.jqueryOnloadScripts.map(function (cb) {
              cb();
          })
      });
  </script>


                
  <script>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</script>

  <script>
      // missing forEach on NodeList for IE11
      if (window.NodeList && !NodeList.prototype.forEach) {
          NodeList.prototype.forEach = Array.prototype.forEach;
      }

      window.cambioInvenduto = function (divName) {
          console.log('%c Cambio invenduto Box nel div ' + divName, 'background: #222; color: #bada55');
          var slots = {
              'adv-gpt-box-container': {
                  'adCode': 'mediamond_unsold_rectangle'
              },
              'adv-gpt-box-mobile-container': {
                  'adCode': 'mediamond_unsold_rectangle'
              }
          };

          changeAdv(divName, slots);
      };

      window.cambioInvendutoStrip = function (divName) {
          console.log('%c Cambio invenduto Box nel div ' + divName, 'background: #222; color: #bada55');
          var slots = {
              'adv-gpt-masthead-skin-container': {
                  'adCode': 'mediamond_unsold_masthead'
              }
          };

          changeAdv(divName, slots);
      };

      window.bloccaMiniMasthead = function(div, milliseconds) {
          var divSelector = div || '#adv_masthead';
          var timeoutMs = milliseconds || 5000;
          var masthead = document.querySelector(divSelector);
          if (masthead !== null) {
              masthead.classList.add('sticky-minimasthead');
              setTimeout(function() {
                  masthead.classList.remove('sticky-minimasthead');
              }, timeoutMs);
          }
      }

      function changeAdv(divName, slots) {
          var adCode = "";
          // We get the possible div ids
          var adKeys = Object.keys(slots);
          // We get the first match based on divName
          var adConf = adKeys.filter(function (slotName) {
              return (divName.indexOf(slotName) === 0);
          }).shift();

          if (adConf) {
              adCode = slots[adConf].adCode;
          }

          var adUnit = $('#' + divName);
          if (adUnit.length > 0 && adCode && window.ads && window.ads[adCode]) {
              var resetStyle = {
                  "width": "100%",
                  "display": "block",
                  "height": "auto"
              };

              adUnit.removeAttr("data-google-query-id")
                  .empty()
                  .removeAttr("style")
                  .css(resetStyle)
                  .html(window.ads[adCode]);

              setTimeout(function () {
                  adUnit.css({
                      height: "auto"
                  });
              }, 100);

              // We launch the impression events through WebTrekk
              // for the ad units that haven't been tracked yet
              if (typeof WebtrekkRockolClient !== "undefined") {
                  console.log('%c Cambio invenduto tracking ' + divName, 'background: #222; color: #bada55');
                  WebtrekkRockolClient.trackAdvEvents();
              }
              if (typeof window.gaRockolClient !== "undefined") {
                  console.log('%c Cambio invenduto tracking ' + divName, 'background: #222; color: #bada55');
                  window.gaRockolClient.trackAdvEvents();
              }
              if (iubendaConsentRead && window.iubendaActivateScripts) {
                  console.log('%c Attivazione script ads', 'background: #222; color: #bada55');
                  window.iubendaActivateScripts();
              }
          }
      }
  </script>





    <!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/WT_Time.ver.202010281352.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/webtrekk_V4_4_0.min.ver.202010281352.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/webtrekk_gdpr.min.ver.202010281352.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/WtRockolClient.ver.202010281352.js"></script>
    <script type="text/javascript">

        
        
            var WebtrekkRockolClient = new WtRockolClient({"trackId":"525983702053258","trackDomain":"rockolitalia01.wt-eu02.net"});
            WebtrekkRockolClient.setContentGroup({"1":"Aggregato Rockol - Web","2":"Rockol.it  - Web","3":"News","6":"Videonews","4":"Industria"});
            WebtrekkRockolClient.setCustomParams({1:             (function getRefresh() {
                if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens';
                else if (RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce';
                else return 'no-refresh';
            })(),2: document.title,3: "news",4: "_Gen",9: "9236",5: "Giampiero Di Carlo;Linus;Milano Music Week 2020;NUOVOIMAIE;Paola Zukar;Rockol Bubble",10: "",6: "1883",7: "davide.poliani"});
            
            WebtrekkRockolClient.sendPageImpression();
        
            var WebtrekkMediamondClient = new WtRockolClient({"trackId":"769396664005295","trackDomain":"mediasetitalia01.wt-eu02.net"});
            WebtrekkMediamondClient.setContentGroup({"1":"Aggregato Editori Terzi","2":"terzi - web","3":"terzi - web - Rockol","4":"terzi - web - Rockol - www.rockol.it","5":"terzi - web - Rockol - www.rockol.it - News"});
            WebtrekkMediamondClient.setCustomParams({1:             (function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            })(),10:             (function getTagPfx(){
                if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
                    return 'undefined';
                else
                    return mediamondAd.tagPfx;
            })(),2: document.title});
            WebtrekkMediamondClient.setHeatingMapRefPoint();
            WebtrekkMediamondClient.sendPageImpression();
        document.addEventListener('DOMContentLoaded', function () {
                          WebtrekkRockolClient.trackAdvEvents();        }, false);

        //-->
    </script>

                            <noscript>
                    <div>
                        <img src="https://rockolitalia01.wt-eu02.net/525983702053258/wt.pl?p=322,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>                        <noscript>
                    <div>
                        <img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>        <!-- /Webtrekk -->

    
<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
<script type="text/javascript">
    var _rsCI="rockol-it";
    var _rsCG="0";
    var _rsDN="//secure-it.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
    var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
  <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rockol-it&amp;cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->


  <script>
      // Initialize Firebase
      var config = {
          apiKey: "AIzaSyB5cAIA-BfhhPFSBIJjIdztuXsdXIQEflw",
          authDomain: "myrockol.firebaseapp.com",
          databaseURL: "https://myrockol.firebaseio.com/",
      };
  </script>




  <script>
      bootstrapApp = function () {
          if (typeof setupDropDowns !== 'undefined') {
              console.log('Dropdowns initialization');
              window.setupDropDowns();
          }

                    window.setRefreshUrl = setRefreshUrlOld;
          
          
          if (typeof firebase !== "undefined" && typeof store !== "undefined") {
              firebase.initializeApp(config);
              firebase.auth()
                  .onAuthStateChanged(function (firebaseUserData) {
                      if (Cookies) {
                          if (firebaseUserData) {
                              var inOneYear = new Date(new Date().getTime() + (365 * 24 * 60 * 60 * 1000));
                              Cookies.set('my_rockol_logged_in', '1', {
                                  expires: inOneYear
                              });
                          } else {
                              Cookies.remove('my_rockol_logged_in');
                          }
                      }
                      store.dispatch('autoSignIn', firebaseUserData);
                  });
          } else {
              console.error('Error initializing user authentication.');
          }
          
          /*
          |--------------------------------------------------------------------------
          | Vue instances initialization
          |--------------------------------------------------------------------------
          */
          window.activateVueInstances = function () {
              document.querySelectorAll('.vue-instance:not(.vue-instance--active)').forEach(function (el) {
                  new Vue(factoryVueConfiguration(el));
              });
              document.querySelectorAll('.vue-instance-carousel:not(.vue-instance--active)').forEach(function (el) {
                  var additionalConf = {
                      components: {
                          'Carousel': VueCarousel.Carousel,
                          'Slide': VueCarousel.Slide
                      },
                      methods: {
                          nextSlide() {
                              this.$refs.carousel.goToPage(this.$refs.carousel.getNextPage());
                          },
                          prevSlide() {
                              this.$refs.carousel.goToPage(this.$refs.carousel.getPreviousPage());
                          }
                      }
                  };
                  new Vue(factoryVueConfiguration(el, additionalConf));
              });
          };
          window.activateVueInstances();

          
          if (window.jsToBootstrap && window.jsToBootstrap.length > 0) {
              window.jsToBootstrap.forEach(function (cb) {
                  cb();
              });
          }
      };
  </script>

  <script type="text/javascript">
      loadJS("https://www.rockol.it/assets/js/main.min.ver.202010281352.js", true);
            loadJS("https://www.rockol.it/assets/js/myRockol.min.ver.202010281352.js", true);
                  loadJS("https://www.rockol.it/assets/js/dummy.js", function () {
          bootstrapApp();
      }, true);
  </script>

  <script type="text/javascript">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</script>


    <!-- FB JS SDK: START -->
    <div id="fb-root"></div>
    <script  class="_iub_cs_activate-inline" type="text/plain"  data-iub-purpose="3">

        window.fbAsyncInit = function() {
            FB.init({
                appId      : '324191534279970',
                status     : true,
                xfbml      : true
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- FB JS SDK: END-->

    <!--Adblock Check-->
    <script type="text/javascript" src="/js/ads.js"></script>
    <script type="text/javascript">
        var eventValue = document.getElementById('adsense-rockol') ? 'No ad block' : 'Ad block active';
        if (typeof ga !== 'undefined') {
            ga('send', 'event', 'Adblock', 'onLoadAdBlockCheck', eventValue, {nonInteraction: 1});
        }
    </script>
    <!--End Adblock Check-->

    

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"bcdbc5ff78","applicationID":"42269559","transactionName":"YlwBYkcDWUtWVUNfXFsWIENGFlhVGERYVVhaVU5XRRIYVlJBRGlXUE0CX1lMR1BH","queueTime":0,"applicationTime":126,"atts":"ThsCFA8ZSkU=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>

