<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="it" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge"><script type="text/javascript">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</script>

    <!-- DNS Prefetching and preconnect -->
    <link rel="preconnect" href="https://a6p8a2b3.stackpathcdn.com">
    <link rel="dns-prefetch" href="https://a6p8a2b3.stackpathcdn.com">
    <link rel="preconnect" href="//adv.mediamond.it/">
    <link rel="dns-prefetch" href="//adv.mediamond.it/">
    <link rel="preconnect" href="//cdn.iubenda.com">
    <link rel="dns-prefetch" href="//cdn.iubenda.com">

    <script>
    /*! loadJS: load a JS file asynchronously. [c]2014 @scottjehl, Filament Group, Inc. (Based on http://goo.gl/REQGQ by Paul Irish). Licensed MIT */
    (function (w) {
        var loadJS = function (src, cb, ordered) {
            "use strict";
            var tmp;
            var ref = w.document.getElementsByTagName("script")[0];
            var script = w.document.createElement("script");

            if (typeof (cb) === 'boolean') {
                tmp = ordered;
                ordered = cb;
                cb = tmp;
            }

            if (src) {
                script.src = src;
                script.async = !ordered;
                ref.parentNode.insertBefore(script, ref);
            }

            if (cb && typeof (cb) === "function") {
                script.onload = cb;
            }
            return script;
        };
        // commonjs
        if (typeof module !== "undefined") {
            module.exports = loadJS;
        } else {
            w.loadJS = loadJS;
        }
    }(typeof global !== "undefined" ? global : this));
</script>    
  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {
          "lang": "it",
          "consentOnContinuedBrowsing": true, //evita che il consenso venga prestato tramite lo scroll di pagina o interazione di alcun genere con essa
          "enableTcf": true, //abilita la funzionalità IAB TCF (enableTcf ha sostituito enableCMP)
          "tcfVersion": 2, //TCF v2.0
          "perPurposeConsent": true,
          "siteId": 2003257,
          "cookiePolicyId": 96867379,
          "banner": {"position":"float-center","brandBackgroundColor":"none","brandTextColor":"black","logo":"data:image\/svg+xml;base64,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","acceptButtonDisplay":true,"customizeButtonDisplay":true,"textColor":"#ffffff","backgroundOverlay":true,"backgroundColor":"#000"},
      }
  </script>

  <script>
      window.iubendaActivateScripts = function() {
          try {
              if (_iub && _iub.csActivator && _iub.csActivator.activateAllSnippets) {
                  _iub.csActivator.activateAllSnippets();
              }
          } catch (err) {
              console.error(err);
          }
      }

      var mediamondCheckDone = false;
      var iubendaConsentRead = false;

      function checkPersonalizedAdForMediamond() {
          if (mediamondCheckDone === false && typeof initGptIubenda === 'function') {
              initGptIubenda();
              mediamondCheckDone = true;
          }
      }

      (_iub.csConfiguration || {}).callback = {
          onConsentGiven: function () {
              iubendaConsentRead = true;
              checkPersonalizedAdForMediamond();
              window.iubendaActivateScripts();
          },
          onConsentFirstGiven: function () {
              iubendaConsentRead = true;
              checkPersonalizedAdForMediamond();
              window.iubendaActivateScripts();
          },
          onConsentRead: function () {
              iubendaConsentRead = true;
              checkPersonalizedAdForMediamond();
              var cookieConsentFunctions = window.cookieConsentFunctions || [];
              for (var i in cookieConsentFunctions) {
                  if (cookieConsentFunctions.hasOwnProperty(i)) {
                      cookieConsentFunctions[i]();
                  }
              }
              window.iubendaActivateScripts();
          }
      }
  </script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>


            <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    
    <meta name="author" content="Rockol.com s.r.l.">
    <meta name="application-name" content="Rockol.IT">

    <script>
        // Marca il documento come js ready (compatibile con IE10)
        var html = document.querySelector('html');
        html.classList.remove('no-js');
        html.classList.add('js');
    </script>

    <title>
        &radic; Il difficile terzo album dei Duran Duran | News | Rockol</title>

    <!--

    MMMMMMMMMMMMWKkoc,..          ..,cokKWMMMMMMMMMMMM
    MMMMMMMMMN0o;.                      .;o0NMMMMMMMMM
    MMMMMMWXd;.                            .,dXMMMMMMM
    MMMMMXo.                                  .oXMMMMM
    MMMNx'                                      'xNMMM
    MMXl.                  ..........      .',,,..lXMM
    MK:                  .dXXXXXXXXXk,.,lx0XNWWK:  :KM
    Xc                 .oNMMMMMMMMNkdONMMMMMMNc     cX
    d.                .lNMMMMMMMMMWNWMMMMMMMNo.     .d
    '                .cXMMMMMMMMMMMMWWNXXNWNd.       '
                    ':XMMMMMMMMMMNOo:,....,;.
                   ;KMMMMMMMMMNx,
                  ;0MMMMMMMMM0:
                 'OMMMMMMMMWO,
    .           'kWMMMMMMM0o,                        .
    :          .xWMMMMMMMK;                          :
    O'        .dNMMMMMMMX:                          'O
    Wx.      'oNMMMMMMWK:                          .xW
    MWk.     cNMMMMMWKo.                          .xWM
    MMW0;  .'xKKK0ko;.                           ;0WMM
    MMMMXd.                                    .dXMMMM
    MMMMMWKo'                                'oKWMMMMM
    MMMMMMMMXkc.                          .ckXMMMMMMMM
    MMMMMMMMMMWXkl;..                ..;lkXWMMMMMMMMMM
    MMMMMMMMMMMMMMWKxl;..        ..;lxKWMMMMMMMMMMMMMM

    -->


            
    <!-- START: Page specific meta and link tags -->
    <meta name="description" content="24 set 2020 - Era il 1983 e la band inglese era padrona del mondo, ma gli avvoltoi volavano in cerchio sopra le loro teste.">
    <meta name="robots" content="max-snippet:-1, max-video-preview:-1, max-image-preview:large">
    <meta name="type" content="news">
    <meta name="article:section" content="pop-rock">
    <link rel="amphtml" href="https://www.rockol.it/news-717121/duran-duran-la-storia-dell-album-seven-and-the-ragged-tiger?amp=1">
    <link rel="canonical" href="https://www.rockol.it/news-717121/duran-duran-la-storia-dell-album-seven-and-the-ragged-tiger">
    <meta name="generated" content="2020-09-24 22:10:00">
    <link rel="image_src" href="https://a6p8a2b3.stackpathcdn.com/GJQKFz-z3IQH0SLjGwBenmrU-ws=/645x482/smart/rockol-img/img/foto/upload/duran-duran-20160612-205259-k2a0240.jpg">
    <link rel="publisher" href="https://plus.google.com/102356210278041867644">
    <!-- END: Page specific meta and link tags -->

        
    <!-- START: Twitter metatag -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@rockolpoprock">
    <meta name="twitter:title" content="&radic; Il difficile terzo album dei Duran Duran">
    <meta name="twitter:description" content="24 set 2020 - Era il 1983 e la band inglese era padrona del mondo, ma gli avvoltoi volavano in cerchio sopra le loro teste.">
    <meta name="twitter:image:src" content="https://a6p8a2b3.stackpathcdn.com/GJQKFz-z3IQH0SLjGwBenmrU-ws=/645x482/smart/rockol-img/img/foto/upload/duran-duran-20160612-205259-k2a0240.jpg">
    <meta name="twitter:domain" content="https://www.rockol.it">
    <!-- END: Twitter metatag -->
        
    <!-- START: Facebook metatag -->
    <meta property="fb:app_id" content="324191534279970"/>
    <meta property="og:admins" content="1163511037"/>
    <meta property="og:title" content="&radic; Il difficile terzo album dei Duran Duran"/>
    <meta property="og:site_name" content="Rockol"/>
    <meta property="og:locale" content="it_IT"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.rockol.it/news-717121/duran-duran-la-storia-dell-album-seven-and-the-ragged-tiger"/>
    <meta property="og:image" content="http://a6p8a2b3.stackpathcdn.com/GJQKFz-z3IQH0SLjGwBenmrU-ws=/645x482/smart/rockol-img/img/foto/upload/duran-duran-20160612-205259-k2a0240.jpg"/>
    <meta property="og:image:secure_url" content="https://a6p8a2b3.stackpathcdn.com/GJQKFz-z3IQH0SLjGwBenmrU-ws=/645x482/smart/rockol-img/img/foto/upload/duran-duran-20160612-205259-k2a0240.jpg"/>
    <meta property="og:image:width" content="645"/>
    <meta property="og:image:height" content="482"/>
    <meta property="og:description" content="24 set 2020 - Era il 1983 e la band inglese era padrona del mondo, ma gli avvoltoi volavano in cerchio sopra le loro teste."/>
    <!-- END: Facebook metatag -->
        
    <!-- START: SocialBeat metatag -->
    <meta name="socialbeat:area" content="news"/>
    <meta name="socialbeat:section" content="pop-rock"/>
    <meta name="socialbeat:artist_name" content="Duran Duran"/>
    <meta name="socialbeat:image_url" content="https://a6p8a2b3.stackpathcdn.com/i9-NMPZ7zSM66cpjvV5hv9aG9p4=/1080x1080/smart/rockol-img/img/foto/upload/duran-duran-20160612-205259-k2a0240.jpg"/>
    <!-- END: SocialBeat metatag -->
    
    <!-- Sitemap -->
    <link rel="sitemap" type="application/xml" title="Rockol.it - sitemap" href="/sitemap-index.xml">

    <!-- Custom Search -->
    <link rel="search"
          href="https://www.rockol.it/os-main.xml" type="application/opensearchdescription+xml"
          title="Rockol.it - Music Search"/>

    <!-- Favicons, Pins, etc. -->
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png?v=20190621">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png?v=20190621">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png?v=20190621">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=20190621">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=20190621">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=20190621">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=20190621">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=20190621">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=20190621">

    <link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png?v=20190621">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=20190621">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=20190621">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=20190621">

    <link rel="manifest" href="/manifest.json?v=20190621">

    <meta name="msapplication-TileColor" content="#000">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=20190621">
    <meta name="theme-color" content="#000">

    <!-- RSS feeds -->
    <link rel="alternate" href="//www.rockol.it/rss/news_hp.php" type="application/rss+xml" title="Rockol News">
    <link rel="alternate" href="//www.rockol.it/rss/dischi.php" type="application/rss+xml" title="Rockol Dischi">
    <link rel="alternate" href="//www.rockol.it/rss/concerti.php" type="application/rss+xml" title="Rockol Concerti">

    
            <style>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</style>
    
    <!-- Font Loading -->
    <!--
    <link rel="stylesheet"
          type="text/css"
          href="//fonts.googleapis.com/css?family=Roboto:400,900&display=optional">
    -->

    
    
                                                
        <!-- Mediamond Script: START -->
    <script
        id="mediamondBaseJS" 
        src="//adv.mediamond.it/hpsponsor/rockol/header.js" 
        __type="text/plain" __class="_iub_cs_activate" __data-iub-purposes="5" 
        type="text/javascript"
        ></script>
    <!-- Mediamond Script: END -->
    
    <!-- Google Universal Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-1439426-1', 'rockol.it');
        ga('set', 'anonymizeIp', true);
        ga('set', 'forceSSL', true);
        ga('require', 'displayfeatures');
        ga('require', 'linkid');
        ga('send', 'pageview');
        
                ga('create', 'UA-37842219-1', 'rockol.it', {'name': 'additionalTracker'});  // Additional tracker.
        ga('set', 'forceSSL', true);
        ga('additionalTracker.require', 'displayfeatures');
        ga('additionalTracker.set', 'anonymizeIp', true);
        ga('additionalTracker.send', 'pageview'); // Send page view for additional tracker.
        
                                        </script>
    <!-- Fine Google Universal Analytics -->


    <!-- Google Schema.org -->
            <script type="application/ld+json">
            {"@type":"WebSite","url":"https:\/\/www.rockol.it","name":"Rockol.it","alternateName":"Rockol - la musica online \u00e8 qui","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.rockol.it\/search.php?s={search_term_string}","query-input":"required name=search_term_string"},"@context":"http:\/\/schema.org"}
        </script>        <script type="application/ld+json">
            {"@type":"Organization","url":"https:\/\/www.rockol.it","name":"Rockol.com S.R.L.","legalName":"Rockol.com S.R.L.","email":"rocko@rockol.it","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"Rockol.it Logo","url":"https:\/\/rockol-img.s3.amazonaws.com\/assets\/img\/2019\/logo-big.png"},"address":{"@type":"PostalAddress","addressCountry":"IT","addressLocality":"Milano","addressRegion":"Lombardia","postalCode":"20123","streetAddress":"Via Boccaccio 24"},"sameAs":["https:\/\/www.facebook.com\/rockol","https:\/\/www.linkedin.com\/company\/rockol\/","https:\/\/www.instagram.com\/rockol.it\/","https:\/\/twitter.com\/rockolpoprock","https:\/\/www.rockol.it"],"@context":"http:\/\/schema.org"}
        </script>
                
    
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '354984291977946');
    fbq('track', 'PageView');
</script>

<noscript>
    <img height="1" width="1" alt="" style="display:none"
               src="https://www.facebook.com/tr?id=354984291977946&ev=PageView&noscript=1"/>
</noscript>

    <!-- End Facebook Pixel Code -->
    
    <script type="text/javascript" src="https://www.rockol.it/assets/vendors/jquery/jquery-3.5.1.min.js"></script>
</head>


<body role="document" class="body h-full  news  sub_area_pop-rock    ">

<!--[if lt IE 8]>
<p class="browserupgrade">
    You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
    browser</a> to improve your experience.
</p>
<![endif]-->

    <header id="header" class="sticky top-0 relative z-index-sticky-content">
    <div id="header-desktop"
     class="
     hidden
     pt-3 bg-white sticky top-0 relative border-b border-white border-solid text-xs
     md:block md:text-xs
     lg:text-base
    "
     style="z-index:2;">
  <div
      class="h-full flex items-center w-full border-t-2 border-b-2 bg-white border-black border-solid px-2 sticky top-0"
      style="z-index:2;">
    <div class="h-full mx-auto w-full max-width-container flex justify-between items-center  ">
      <nav class="h-full relative flex-grow roboto font-black uppercase tracking-wider flex items-center justify-around"
           :class="{'dropdown-active': dropdown}">
        <div class="h-full flex-1 flex justify-between items-center">
          <!-- Hamburger menu -->
          <button
              type="button"
              aria-label="Apri-menù-completo"
              @mouseenter="showDropdown('desktopMainMenu')"
              @mouseleave="hideDropdown()"
              class="fill-current h-full flex items-center justify-center px-3 h-full"
              :class="{'bg-gray-900 h-full text-white hover:text-white': dropdown.desktopMainMenu}">
            <svg class="svg-icon h-5"
                 aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                 role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
              <path fill="currentColor"
                    d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
            </svg>
          </button>

          <a href="/news" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
             @mouseenter="showDropdown('news')"
             @mouseleave="hideDropdown()">
            Notizie
              <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>          </a>

          <a href="/magazine" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">
            Magazine
          </a>

          <a href="/recensioni-musicali" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
             @mouseenter="showDropdown('reviews')"
             @mouseleave="hideDropdown()">
            Recensioni
              <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>          </a>
        </div>

        <!-- LOGO -->
        <div data-logo-reveal-on-sticky class="relative revealed">
          <div class="absolute"
               style="width: 70px; height: 70px; left: 50%; margin-left: -35px; top:50%; margin-top: -35px;">
                              <a href="/"
                   class="block w-full h-full border-2 border-white border-solid rounded-full bg-primary">
                  <img src="/assets/img/2019/logo-transparent-small.png" alt="Logo Rockol" class="w-full">
                </a>
                        </div>
        </div>

        <div class="h-full flex-1 flex justify-between leading-none items-center">
          <a href="/videoclip/" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">Video</a>
          <a href="/concerti" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
             data-temp-mouseenter="showDropdown('shows')"
             data-temp-mouseleave="hideDropdown()"
          >
            Concerti
                        </a>
          <button
              aria-label="Apri-ricerca"
              type="button"
              class="h-full flex items-center justify-center px-3 h-full"
              :class="{'bg-black text-white': dropdown.search}"
              @click.prevent="toggleFixedDropdown('search')"
          ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon h-5 " 
    viewBox="0 0 512 512">
    <path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button>

                          <icon-login-button
                  data-cy="myRockolLogin"
                  class="heading font-black font-semibold" v-slot:default="{loginStateChecking}">

                <div
                    class="login-header__button-container cursor-pointer relative block h-8 w-8 text-white rounded-full overflow-hidden border-2 focus:outline-none focus:border-gray-900">
                  <div class="login-header__button-bg inset-0 absolute bg-gray-300"></div>
                  <div class="inset-0 absolute flex items-center justify-center">
                    <svg class=" fill-current h-6 mt-2 inset-0" xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 24.76 24.43">
                      <path fill="currentColor"
                            d="M22.81 18.03a6 6 0 00-2.58-1.54c-4.68-1.1-5-1.82-5.29-2.5a2.63 2.63 0 01.25-2.41c2.09-4 2.54-7.32 1.24-9.47A4.56 4.56 0 0012.32 0a4.58 4.58 0 00-4.14 2.15c-1.3 2.17-.86 5.52 1.27 9.43a2.65 2.65 0 01.27 2.4c-.32.71-.74 1.45-5.31 2.51A7.46 7.46 0 001.5 18.2a6.45 6.45 0 00-1.18 6.13h12.13l12.15.12a4.07 4.07 0 00.16-1.8 6.32 6.32 0 00-1.95-4.62z"/>
                    </svg>
                  </div>
                </div>
              </icon-login-button>
                    </div>
      </nav>
    </div>
  </div>
</div>

<section v-cloak>
    <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<!--
<button type="button" v-if="dropdown.desktopMainMenu"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>
-->
<div v-if="dropdown.desktopMainMenu"
     @mouseenter="showDropdown('desktopMainMenu')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="relative mx-auto container max-width-container bg-gray-900 pt-8 pb-8">

        <h2 class="sr-only">Rockol - sezioni principali</h2>

        
        <div class="flex items-start justify-between -mx-4 px-4">
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/news"  >Notizie</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/news/ultime-24-ore"  >Ultime 24 Ore</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/piu-lette"  >Più lette</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/industria"  >Industria</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/recensioni-musicali"  >Recensioni</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/dischi"  >Album</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/libri"  >Libri</a></li>
                                                                    <li>            <a href="https://www.rockol.it/uscite-discografiche"  >Uscite discografiche</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/concerti"  >Concerti</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/concerti/oggi"  >Artisti in Tour</a></li>
                                                                    <li>            <a href="https://www.rockol.it/concerti/ricerca"  >Ricerca Avanzata</a></li>
                                                                    <li>            <a href="https://www.rockol.it/biglietti"  >Acquista Biglietti</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Classifiche</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/4/rockol-chart"  >Rockol Chart</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/1/uk-album-chart"  >UK Album</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/7/top-of-the-music"  >Top Ten Italia</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/5/billboard-album-chart"  >Top Ten U.S.A.</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/19/fimi-vinili"  >Vinili</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/12/top-of-the-music-download-chart"  >Digital Download</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/17/top-10-radio-airplay"  >Top 10 Radio Airplay</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/videoclip/"  >Video</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="/videoclip/"  >Videoclip</a></li>
                                                                    <li>            <a href="/video-channel/VideoInterviste/"  >Videointerviste</a></li>
                                                                    <li>            <a href="/video-channel/Live-Rockol/"  >Live @ Rockol</a></li>
                                                                    <li>            <a href="/video-channel/nofilter/"  >#NoFilter</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                                    <div class="mx-4">
                <nav>
                    <ul class="underline list-none text-xs heading leading-normal text-xl font-roboto-regular heading p-0 m-0 mb-4 font-black text-xl">
                                                    <li>            <a href="https://www.rockol.it/artista"  >Artisti</a></li>
                                                    <li>            <a href="https://www.rockol.it/foto"  >Foto</a></li>
                                                    <li>            <a href="https://www.rockol.it/testi"  >Testi</a></li>
                                                    <li>            <a href="/myrockolweekly"  >MyRockol Weekly</a></li>
                                                    <li>            <a href="http://www.youtube.com/user/rockolvideo"   target="_blank" rel="noopener noreferrer" ><a href="https://www.youtube.com/user/rockolvideo" target="_blank" rel="noopener noreferrer">Youtube</a></a></li>
                                                    <li>            <a href="https://www.instagram.com/rockol.it/"   target="_blank" rel="noopener noreferrer" >Instagram</a></li>
                                                    <li>            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="noopener noreferrer" ><a href="https://www.youtube.com/user/rockolvideo" target="_blank" rel="noopener noreferrer">Youtube</a></a></li>
                                                    <li>            <a href="https://www.linkedin.com/company/rockol"   target="_blank" rel="noopener noreferrer" >LinkedIn</a></li>
                                            </ul>
                </nav>
            </div>
                    </div>
    </div>

</div>
    
<div v-if="dropdown.news"
     @mouseenter="showDropdown('news')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">News</h3>
        <keep-alive>
            <dropdown
                    key="news"
                    :elements='{"last-24-hours":{"label":"Ultime 24 Ore","route":"https:\/\/www.rockol.it\/news\/ultime-24-ore","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/x_UmFW4rpSKfp1Yd2aiN2uU46yg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/duran-duran-20160612-205259-k2a0240.jpg","imageAttr":"","permalink":"\/news-717121\/duran-duran-la-storia-dell-album-seven-and-the-ragged-tiger","title":"Il difficile terzo album dei Duran Duran","abstract":"Era il 1983 e la band inglese era padrona del mondo, ma gli avvoltoi volavano in cerchio sopra le loro teste."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/TCc_x3MYCVVM0a3K0iM1TBSAx_g=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/joshuatreeretrocover.jpg","imageAttr":"","permalink":"\/news-662850\/la-storia-dello-joshua-tree-degli-u2","title":"Un albero chiamato Joshua","abstract":"Dopo un giro nel deserto quattro ragazzi irlandesi trovano il titolo per il loro album."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/FhglrR9-LwaVNgA2tF7M-eXcYAw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/lettertoyou.jpg","imageAttr":"","permalink":"\/news-717117\/bruce-springsteen-ghosts-e-letter-to-you-recensione-testo-video","title":"I fantasmi di Bruce Springsteen, l\u0027ascolto di \u0022Ghosts\u0022","abstract":"Il cantautore statunitense ha pubblicato il secondo singolo del nuovo album \u0022Letter to You\u0022"},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/qF0WDb42Y9mogcGuPnGFL67lByE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/western-stars-dal-13-marzo-in-digitale-3.jpg","imageAttr":"","permalink":"\/news-717115\/bruce-springsteen-ascolta-nuovo-singolo-ghosts-album-letter-to-you","title":"Bruce Springsteen, ascolta il nuovo singolo \u0022Ghosts\u0022","abstract":"Dopo la title track, un\u0027altra canzone tratta dal nuovo album del cantautore del New Jersey, \u0022Letter to You\u0022."}]},"most-read":{"label":"Le più lette","route":"https:\/\/www.rockol.it\/news\/piu-lette","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/TPkFlk2fAG3VX6P3vSmdAlw09w4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/pattismithmartacoratella4.jpg","imageAttr":"","permalink":"\/news-717056\/patti-smith-in-italia-quando-cammino-ho-bisogno-della-scorta","title":"Patti Smith: \u0027Solo in Italia quando cammino ho bisogno della scorta\u0027","abstract":"La cantautrice americana racconta il suo ultimo anno (e quello del libro \u0022The year of the monkey\u0022) e parla del rapporto con il nostro paese. "},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/nFv9jNOKhRhfjBtbULhZmZprU5c=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/guns-n-roses-visarnoarena-sebastiano0006.jpg","imageAttr":"","permalink":"\/news-717043\/quando-axl-rose-guns-n-roses-prese-a-pugni-david-bowie","title":"Quando Axl Rose prese a pugni David Bowie","abstract":"Il frontman dei Guns N\u0027Roses non digerì l\u0027insistente corteggiamento del musicista inglese nei confronti della sua fidanzata e allora..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/Jt3vx-uRaLU7RYdXUX-3HbXX2Jw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/91amti0nrnl-ac-sl1500.jpg","imageAttr":"","permalink":"\/news-717036\/x-factor-a-case-of-you-e-il-senso-della-misura-dei-media","title":"X-Factor, \u0022A case of you\u0022 e il senso della misura dei media","abstract":"Come far diventare un \u0022caso\u0022 due minuti di una cover cantata in TV"},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/6MDpS99TE06rZrCfEJ9PQjnQAWg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/8cbd3d68-e0c4-4752-933d-eaa29b4b74fc.JPG","imageAttr":"","permalink":"\/news-717016\/achille-lauro-cosa-ne-pensa-ivan-cattaneo-polemica","title":"Abbiamo chiesto a Ivan Cattaneo di dirci cosa ne pensa di Achille Lauro","abstract":"Punk? Glam? O semplicemente un gran paraculo? Ivan Cattaneo, artista di culto spesso tirato in ballo quando si parla di Lauro, dice la sua sulla..."}]},"industria":{"label":"Industria","route":"https:\/\/www.rockol.it\/news\/industria","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/LMBy0VKiWQErvdT_YNqqSmZvm_o=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/dua-lipa10-copia.2020-02-18-11-24-40.jpg","imageAttr":"","permalink":"\/news-717113\/mercury-prize-2020-vincitore-annunciato-in-tv-nomination","title":"Anche il Mercury Prize cambia pelle e si adegua alla pandemia","abstract":"Stasera sarà rivelato il vincitore del più prestigioso premio musicale britannico. Niente cerimonia: l\u0027annuncio in tv. Tra i grandi sconfitti..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/k1PsUoK4_1LV5cR-HW8yW_LEt6U=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/rsbill2.jpg","imageAttr":"","permalink":"\/news-717112\/fusione-pmc-e-rmc-aggrega-rolling-stone-e-billboard","title":"Nasce in U.S.A. una conglomerata dei media dell’intrattenimento","abstract":"L’accordo tra Penske Media Corporation e MRC aggrega alcuni tra i maggiori titoli e testate americani dei settori musica e cinema"},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/6edgedXyBXWykrnJNUO5u1EBmKE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/cisacnewlogo.jpg","imageAttr":"","permalink":"\/news-717109\/cisac-presentato-l-aggiornamento-del-sistema-iswc","title":"Cisac: presentato l\u0027aggiornamento del sistema ISWC","abstract":"I nuovi codici miglioreranno \u0027l\u0027accuratezza, la velocità e l\u0027efficienza del lavoro delle società nel monitoraggio\u0027"},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/SLimwgD4r7vay7DCr-YTgRLX1ak=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/logoclassificarsusa.jpg","imageAttr":"","permalink":"\/news-717106\/bertoncelli-non-sopporto-la-classifica-di-rolling-stone-la-polemica","title":"Riccardo Bertoncelli: \u0027Non sopporto le classifiche dei critici\u0027","abstract":"\u0027Specialmente quella di Rolling Stone: vi spiego perché\u0027"}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
    
<div v-if="dropdown.reviews"
     @mouseenter="showDropdown('reviews')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Recensioni</h3>
        <keep-alive>
            <dropdown
                    key="reviews"
                    :elements='{"recensioni":{"label":"Album","route":"https:\/\/www.rockol.it\/recensioni-musicali\/album","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/jSzFtW5dUzuuMHqhZfj7Hc8p5f0=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/ohms-deftones.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9556\/deftones-ohms","rating":"4.0","title":"I Deftones in equilibrio tra aggressività e lucidità","abstract":"Con la loro nuova prova sulla lunga distanza, con riferimenti ai lavori passati della band di Sacramento e nuove suggestioni, Chino Moreno e soci..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/tqIuP2rVrxE80zTDiz7nW2vPQew=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/the-times-neil-young-cover-ts1598663158.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9537\/neil-young-the-times","rating":"3.5","title":"Neil Young, i tempi devono cambiare","abstract":"Un mini album di canzoni di protesta suonate intorno al fuoco: in \u0022The Times\u0022 il rocker canadese sferra un attacco frontale a Donald Trump..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/cLzh_Q06hBfi2fFUXMmLVbms1V0=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/image001.2020-08-31-15-54-16.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9521\/prince-sign-the-times-super-deluxe-edition","rating":"5.0","title":"Il segno dei tempi di Prince in 8 CD","abstract":"Tutto quello che c\u0027è da sapere sulla ristampa espansa del capolavoro di Prince"},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/LGxOg9LPNSDk8q1d08blCICyWrE=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/live-at-the-roundhouse-nick-mason-cover-ts1600795625.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9547\/nick-mason-live-at-the-roundhouse","rating":"4.5","title":"Nick Mason, l\u0027improbabile rockstar dei Pink Floyd","abstract":"Lo storico batterista è l\u0027unico componente ad aver suonato dal 1964 in poi in tutte le configurazioni della band, sia dal vivo che in studio: il..."}]},"libri":{"label":"Libri","route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/AKTMoPHvoVCYHqk5byqO3FkwcX8=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/prince.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1092\/maria-letizia-cerica-prince-rogers-me","rating":"3.5","title":"Maria Letizia Cerica - la recensione di \u0022PRINCE, ROGERS \u0026 ME\u0022","abstract":"L’autrice, due volte laureata (in Lettere e in Conservazione dei Beni Culturali), non è una ragazzina fanatica di Prince; è oggi una signora che..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/9vO9I7r9eqiL7EnF3Y-ENGNwvXk=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/nuzzolo-l-ultimo-disco-dei-cure.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1091\/massimiliano-nuzzolo-l-ultimo-disco-dei-cure","rating":"4.0","title":"Massimiliano Nuzzolo - la recensione di \u0022L’ULTIMO DISCO DEI CURE\u0022","abstract":"Torna in libreria, a sedici anni dalla prima pubblicazione per l’editore Sironi, il bel romanzo “di formazione” di Nuzzolo che avevo già letto..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/F3OdZPAkTV6D0nM5OF0EvZ15_AM=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/edoardo-bennato.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1090\/edoardo-bennato-girogirotondo","rating":"3.5","title":"Edoardo Bennato - la recensione di \u0022GIROGIROTONDO\u0022","abstract":"Non è la prima volta che lo scrivo, che Edoardo Bennato è il grande sottovalutato della canzone italiana. La pubblicazione di questo libro..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/5teIrB78ZVB3vQqEommgGnlYn00=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/pedrinelli-canzoni-da-leggere.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1089\/andrea-pedrinelli-canzoni-da-leggere","rating":"4.0","title":"Andrea Pedrinelli - la recensione di \u0022CANZONI DA LEGGERE\u0022","abstract":"E’ una buona idea, quella di raccogliere in volume le puntate di una rubrica, intitolata come il libro, pubblicata dal quotidiano “Avvenire”..."}]},"uscite":{"label":"Uscite discografiche","route":"https:\/\/www.rockol.it\/uscite-discografiche","has-panel":false,"component":"DropdownArticle","items":[]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
    
<div v-if="dropdown.shows"
     @mouseenter="showDropdown('shows')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Concerti</h3>
        <keep-alive>
            <dropdown
                    key="shows"
                    :elements='{"tutti-i-concerti":{"label":"Tutti i concerti","route":"#","component":"DropdownShowList","has-panel":true,"items":[{"left-menu":[{"label":"Concerti di ","suffix":"Oggi","route":"\/concerti-oggi"},{"label":"Concerti della ","suffix":"Settimana","route":"\/concerti-settimana"},{"label":"Concerti del ","suffix":"Weekend","route":"\/concerti-weekend"}],"places":[{"place":"Roma","nrOfShows":43,"route":"\/concerti-roma-p-4j9e9maxr63"},{"place":"Milano","nrOfShows":17,"route":"\/concerti-milano-p-0jqrbm5nez7"},{"place":"Torino","nrOfShows":15,"route":"\/concerti-torino-p-knoroga7d3w"},{"place":"Nichelino","nrOfShows":"12","route":"\/concerti-nichelino-torino-p-40pelq0vdxw"},{"place":"Parma","nrOfShows":"7","route":"\/concerti-parma-p-knorog07d3w"},{"place":"Cagliari","nrOfShows":"7","route":"\/concerti-cagliari-p-nxpdz660evy"},{"place":"Perugia","nrOfShows":"6","route":"\/concerti-perugia-p-40pelg3rxw3"},{"place":"Rovigo","nrOfShows":"6","route":"\/concerti-rovigo-p-x67e7w4lrqa"},{"place":"Firenze","nrOfShows":"4","route":"\/concerti-firenze-p-7nvdmkqemxk"},{"place":"Castelleone","nrOfShows":"3","route":"\/concerti-castelleone-cremona-p-49oe3x4e8bp"},{"place":"Matera","nrOfShows":"3","route":"\/concerti-matera-p-0jqrbjmez7l"},{"place":"Ostia","nrOfShows":"3","route":"\/concerti-ostia-roma-p-pjoravvyr5b"},{"place":"Siena","nrOfShows":"3","route":"\/concerti-siena-p-0jqrb9lkdz7"},{"place":"Zero Branco","nrOfShows":"2","route":"\/concerti-zero-branco-treviso-p-7nvdmkx0emx"}]}]},"cerca-concerti":{"label":"Cerca Concerti","route":"#","has-panel":true,"component":"DropdownShowSearch","items":[1]},"recensioni-concerti":{"label":"Recensioni concerti","route":"#","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/FueaPpBF246dObsuJlRtgWyZ10A=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/arisa-3490.jpg","imageAttr":"","permalink":"\/news-716111\/arisa-il-ritorno-sui-palchi-2020-ricominciare-ancora-recensione","title":"Arisa ora se ne frega di tutto e fa quello che le va","abstract":"La verità è che quella voce, e solo quella voce, avrebbe dovuto renderla già da mo\u0027 una diva della musica italiana, la vera erede delle grandi interpreti degli Anni \u002760 e \u002770..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/tKopQBbptJbRly1q4f2kxvZNF_k=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/diodatoluigiorru5.jpg","imageAttr":"","permalink":"\/news-715970\/diodato-tour-concerti-di-un-altra-estate-recensione-e-scaletta","title":"Diodato, che torna sui palchi cantando Lou Reed e i Blur","abstract":"Un concerto figlio di questi tempi. Caratterizzato da una certa introspezione, ma anche dalla voglia di condividere emozioni e cantare insieme per esorcizzare le ansie, i..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/H-Dfp4tpwl4BFXIGzCpP_vD-hMk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallagher-assago-16022020-1.jpg","imageAttr":"","permalink":"\/news-711487\/liam-gallagher-milano-concerto-forum-assago-recensione-scaletta","title":"Liam Gallagher al Forum di Assago: il report del concerto","abstract":"Sono passati 4032 giorni da quando Liam Gallagher mise piede per l’ultima volta sul palco del Forum di Assago.\u0026nbsp;Era il 2 febbraio del 2009, c’erano ancora gli Oasis che..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/UufJW4Kp2whT9qq8cEb7sf87orQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallaghermartacoratella6.jpg","imageAttr":"","permalink":"\/news-711474\/liam-gallagher-scaletta-recensione-foto-concerto-roma-tour-2020","title":"Essere rockstar per una notte o per sempre","abstract":"Essere Liam Gallagher è uno stile di vita. L\u0027ex Oasis arriva sul palco del Palazzo dello Sport di Roma, che ieri sera ha ospitato la prima delle due date italiane del tour..."}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
    <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<button type="button" v-if="dropdown.search"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>

<div v-if="dropdown.search"
     class="absolute bg-gray-900 text-white w-screen border-0 border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container py-8 pt-6">
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4">
                <input
                        id="searchInput"
                        ref="searchInput"
                        name="s"
                        placeholder="Cerca"
                        class="border-0"
                        @keydown.esc="hideSearch">
                <button type="submit" class="sr-only">Cerca</button>
                <a href="#"
                   @click.prevent="hideFixedDropdown()"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon svg-icon text-white h-12 mx-4 px-2" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></a>
            </div>
        </form>
    </div>
</div>
</section>
    
<div id="header-mobile"
     class="
     md:hidden
     pt-3 top-0 left-0 right-0 bg-white top-0 border-0 border-b border-white border-solid"
     style="z-index:3;">
    <div class="h-full flex items-center w-full border-0 border-t-2 border-b-2 bg-white border-black border-solid px-2 top-0">
        <nav class="h-full w-full menu-2019 flex-grow roboto font-black uppercase tracking-wider flex items-center justify-between"
             :class="{'dropdown-active': dropdown}">
            <!-- Hamburger menu -->
            <button
                    aria-label="Apri-menù-completo"
                    type="button"
                    @click.prevent="toggleFixedDropdown('mobileMainMenu', 'mobile-menu-shown', 'mobile-menu-hidden')"
                    class="fill-current h-full flex items-center justify-center px-3 h-full"
                    :class="{'bg-gray-900 h-full text-white': dropdown.mobileMainMenu}"
                    :style="{color: dropdown.mobileMainMenu ? 'white !important' : 'currentColor'}">
                <svg class="svg-icon h-5 w-5"
                     aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                     role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                    <path fill="currentColor"
                          d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
                </svg>
            </button>


                            <a href="/" class="logo-revealed">
                    <img src="/assets/img/2019/logo-transparent-small.png"
                         alt="Logo Rockol"
                         class="absolute border-2 border-white border-solid rounded-full bg-black hover:bg-gray-800"
                         style="width: 70px; height: 70px; left:50%; transform: translate(-50%, -50%); ">
                </a>
            
            <div class="flex">

                <a href="http://bit.ly/InstagramRockolNAVBAR"
                   target="_blank" rel="noopener noreferrer"
                   class="h-full flex items-center justify-center px-3 h-full">
                    <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram"
     class="svg-icon h-8 w-8"
     xmlns="http://www.w3.org/2000/svg"
     viewBox="0 0 448 512">
    <path fill="currentColor"
          d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>                </a>


                                    <icon-login-button
                            data-cy="myRockolLogin"
                            class="heading font-black font-semibold" v-slot:default="{loginStateChecking}">

                        <div class="login-header__button-container cursor-pointer relative block h-8 w-8 text-white rounded-full overflow-hidden border-2 focus:outline-none focus:border-gray-900">
                            <div class="login-header__button-bg inset-0 absolute bg-gray-300"></div>
                            <div class="inset-0 absolute flex items-center justify-center">
                                <svg class=" fill-current h-6 mt-2 inset-0" xmlns="http://www.w3.org/2000/svg"
                                     viewBox="0 0 24.76 24.43">
                                    <path fill="currentColor"
                                          d="M22.81 18.03a6 6 0 00-2.58-1.54c-4.68-1.1-5-1.82-5.29-2.5a2.63 2.63 0 01.25-2.41c2.09-4 2.54-7.32 1.24-9.47A4.56 4.56 0 0012.32 0a4.58 4.58 0 00-4.14 2.15c-1.3 2.17-.86 5.52 1.27 9.43a2.65 2.65 0 01.27 2.4c-.32.71-.74 1.45-5.31 2.51A7.46 7.46 0 001.5 18.2a6.45 6.45 0 00-1.18 6.13h12.13l12.15.12a4.07 4.07 0 00.16-1.8 6.32 6.32 0 00-1.95-4.62z"/>
                                </svg>
                            </div>
                        </div>
                    </icon-login-button>
                            </div>
        </nav>
    </div>

    <section v-cloak>
        <div v-if="dropdown.mobileMainMenu"
     class="fixed bg-gray-900 text-white border-0 border-r border-l border-black border-solid bottom-0 overflow-y-auto scrolling-touch"
     style="top: 60px; left: 0; right: 5vh; z-index: -1">
    <div class="mx-auto container max-width-container px-4 py-2 ">
        <h2 class="sr-only">Rockol - sezioni principali</h2>
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4 mb-4">
                <input
                        name="s"
                        class="text-xl text-white bg-gray-900 border-0 border-b border-white border-solid w-full mx-4 p-4"
                        placeholder="Cerca"
                        @keydown.esc="hideSearch">
            </div>
        </form>
        
        <dropdown-mobile-menu
                class="-mx-4"
                :menu-definition='{"home":{"route":"https:\/\/www.rockol.it\/","label":"Home"},"news":{"route":"https:\/\/www.rockol.it\/news","label":"Notizie","sub-menu":{"24h":{"route":"https:\/\/www.rockol.it\/news\/ultime-24-ore","label":"Ultime 24 Ore"},"most-read":{"route":"https:\/\/www.rockol.it\/news\/piu-lette","label":"Più lette"},"industria":{"route":"https:\/\/www.rockol.it\/news\/industria","label":"Industria"}}},"magazine":{"route":"https:\/\/www.rockol.it\/magazine","label":"Magazine"},"reviews":{"route":"https:\/\/www.rockol.it\/recensioni-musicali","label":"Recensioni","sub-menu":{"recensioni":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/dischi","label":"Album"},"libri":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","label":"Libri"}}},"videos":{"route":"https:\/\/www.rockol.it\/videoclip\/","label":"Video"},"shows":{"route":"https:\/\/www.rockol.it\/concerti","label":"Concerti e biglietti"},"charts":{"route":"https:\/\/www.rockol.it\/classifiche-musicali\/4\/Rockol-Chart","label":"Classifiche"},"artists":{"route":"https:\/\/www.rockol.it\/artista","label":"Artisti"},"photos":{"route":"https:\/\/www.rockol.it\/foto","label":"Foto"},"lyrics":{"route":"https:\/\/www.rockol.it\/testi","label":"Testi"},"my-rockol-weekly":{"route":"\/myrockolweekly","label":"MyRockol Weekly"},"birthday":{"route":"https:\/\/www.rockol.it\/compleanno.php","label":"Buon Compleanno"},"accadde-oggi":{"route":"https:\/\/www.rockol.it\/oggi-nel-rock","label":"Accadde Oggi"},"altro":{"label":"Seguici","sub-menu":[{"route":"http:\/\/www.youtube.com\/user\/rockolvideo","label":"Youtube","new_window":true,"custom_html":"\u003Ca href=\u0022https:\/\/www.youtube.com\/user\/rockolvideo\u0022 target=\u0022_blank\u0022 rel=\u0022noopener noreferrer\u0022\u003EYoutube\u003C\/a\u003E"},{"route":"https:\/\/www.instagram.com\/rockol.it\/","label":"Instagram","new_window":true},{"route":"https:\/\/www.facebook.com\/rockol\/","label":"Facebook","new_window":true,"custom_html":"\u003Ca href=\u0022https:\/\/www.youtube.com\/user\/rockolvideo\u0022 target=\u0022_blank\u0022 rel=\u0022noopener noreferrer\u0022\u003EYoutube\u003C\/a\u003E"},{"route":"https:\/\/www.linkedin.com\/company\/rockol","label":"LinkedIn","new_window":true}]},"info":{"label":"Info \u0026 Contatti","sub-menu":{"copyright":{"route":"https:\/\/www.rockol.it\/info\/copyright","label":"Copyright"},"crediti":{"route":"https:\/\/www.rockol.it\/info\/crediti","label":"Crediti"},"email":{"route":"https:\/\/www.rockol.it\/info\/email","label":"E-mail"},"pubblicita":{"route":"https:\/\/www.rockol.it\/info\/pubblicita","label":"Pubblicità"},"privacy":{"route":"https:\/\/www.rockol.it\/info\/privacy","label":"Privacy"},"cookie-policy":{"route":"https:\/\/www.iubenda.com\/privacy-policy\/96867379\/cookie-policy","label":"Cookie policy"},"codice-etico":{"route":"https:\/\/www.rockol.it\/info\/legal\/codice-etico","label":"Codice etico"},"pub":{"route":"#","label":"Preferenze tracciamento pubblicitario","cssClass":" class=\u0022iubenda-advertising-preferences-link\u0022 "}}}}'></dropdown-mobile-menu>

    </div>
</div>
    </section>
</div>
</header>

<!-- Necessario per caricare correttamente la skin della concessionaria -->
<div class="container skin-reference"></div>

    

<div id="adv_masthead" class="max-width-container mx-auto w-full overflow-x-hidden text-center">
            <div 
            data-track="adv.mediamond.skin"
            data-track-impression="1" class="text-center">
            <div 
                id="adv-gpt-masthead-skin-container1"
                class="text-center">
            </div>
        </div></div>

<div id="adv_popup"></div>
<div id="adv_background"></div>
<div id="adv_top" class="container max-width-container mx-auto ">
    </div>



<main id="content-container"
      class="relative max-width-container mx-auto p-4 pb-8 bg-white z-index-content"
>

<div id="page-body-wrapper">
    <div class="">
        <div class="sr-only">
            <div>
            <ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
            <li class="breadcrumb__item" itemprop="itemListElement" itemscope
                itemtype="https://schema.org/ListItem">
                <a itemprop="item" href="/">
                    <span itemprop="name">Rockol</span>
                    <meta itemprop="position" content="1"/>
                </a>
            </li>

                                                        <li class="breadcrumb__separator"></li>
                <li class="breadcrumb__item" itemprop="itemListElement" itemscope
                    itemtype="https://schema.org/ListItem">
                                        <a itemprop="item" href="/news">
                        <span itemprop="name">News Musica</span>
                    </a>
                    <meta itemprop="position" content="2"/>
                </li>
                                            <li class="breadcrumb__separator"></li>
                <li class="breadcrumb__item" itemprop="itemListElement" itemscope
                    itemtype="https://schema.org/ListItem">
                                        <a itemprop="item" href="/news/pop-rock/">
                        <span itemprop="name">News Pop/Rock</span>
                    </a>
                    <meta itemprop="position" content="2"/>
                </li>
                                </ol>
    </div>
        </div>

        <div class="infinite-view-wrapper">
                            <article class="article-content mod-variation-b" data-reading-list-position="0">

    <div>
    <div class="text-center pb-2">
        <div class="section-label">
            <a href="/news">News</a>
            <!--<a href=""></a>-->
                            -
                <span class="font-semibold">24/09/2020</span>
                    </div>

        <h1 class="
                m-0 pb-4
                text-3xl sm:text-4xl md:text-5xl
                heading">
            Il difficile terzo album dei Duran Duran        </h1>

                    <div class="m-0 pb-4 text-lg sm:text-xl heading font-normal">
                <em data-cest="sub_title">Era il 1983 e la band inglese era padrona del mondo, ma gli avvoltoi volavano in cerchio sopra le loro teste.</em>
            </div>
            </div>

    <div class="hidden md:block">
        
    <div class="vue-instance flex items-center justify-center -mx-2 mb-4">

        <span class="uppercase inline-block hidden sm:inline-block font-bold">
            Approfondisci:&nbsp;&nbsp;&nbsp;
        </span>

                    <a href="/artista/duran-duran"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Scheda artista</a>
                            <a href="/concerti-duran-duran-a-l5zeqblne3n"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Tour&Concerti</a>
                            <a href="/testi-di/duran-duran"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Testi</a>
        

        <artist-follow
            class="cursor-pointer mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900"
            artist-id="2111"
            artist-slug="duran-duran"
            artist-name="Duran Duran"
            v-cloak>
            <template v-slot:default="{
                        saving, loading, isFollowed, userGrantedFollowPermission
                    }">
                <span v-html="isFollowed ? 'Stai seguendo' : 'Segui'"></span>
            </template>
        </artist-follow>

    </div>
    </div>
</div>

    <div class="content-with-sidebar spacer-lg">
        <div class="content">

                            <figure class="aspect-ratio-box ratio_4_3 mb-4">
                    <div class="aspect-ratio-box-content preload">
                        <noscript><img src="https://a6p8a2b3.stackpathcdn.com/UrrXmqGhIcl8iZC2SzOb5ry3yuQ=/414x310/smart/rockol-img/img/foto/upload/duran-duran-20160612-205259-k2a0240.jpg" class="w-full" alt=""></noscript><img class="w-full  lazyload bg-gray-200" width="720" height="540" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://a6p8a2b3.stackpathcdn.com/UrrXmqGhIcl8iZC2SzOb5ry3yuQ=/414x310/smart/rockol-img/img/foto/upload/duran-duran-20160612-205259-k2a0240.jpg" data-srcset="https://a6p8a2b3.stackpathcdn.com/BrnZ8IPaVOXWjzLyW7ICXTvtzbw=/645x483/smart/rockol-img/img/foto/upload/duran-duran-20160612-205259-k2a0240.jpg 645w,https://a6p8a2b3.stackpathcdn.com/00GafClIGwDMkpiYAQQEBOyl7Uk=/485x363/smart/rockol-img/img/foto/upload/duran-duran-20160612-205259-k2a0240.jpg 485w,https://a6p8a2b3.stackpathcdn.com/6FN51rwsvmk9YuiWkUIsDT45mQ8=/702x526/smart/rockol-img/img/foto/upload/duran-duran-20160612-205259-k2a0240.jpg 702w,https://a6p8a2b3.stackpathcdn.com/UrrXmqGhIcl8iZC2SzOb5ry3yuQ=/414x310/smart/rockol-img/img/foto/upload/duran-duran-20160612-205259-k2a0240.jpg 414w" data-sizes="auto" alt="Il difficile terzo album dei Duran Duran" title="Il difficile terzo album dei Duran Duran" >                                            </div>
                </figure>
            
                            <div class="mb-4"><div class="">                <script>
                    /* TFP - Rockol.it */
                    (function() {
                        var opts = {
                            subtag: "NEWS",
                            
                    artist: "Duran Duran",
                    song: "",
                
                            adunit_id: 100001434,
                            hostname: "srv.clickfuse.com",
                            div_id: "cf_async_226"
                        }
                        var c=function(){cf.showAsyncAd(opts)};if(typeof window.cf !== 'undefined')c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)}
                    })();
                </script>
                <style>#cf_async_226 svg {display:inline-block;}</style>
                <div id="cf_async_226" style="min-height: 50px;"></div></div></div>
            
            <div>

                <div class="w-full ">

                    


                    <div class="body-text mb-4" data-rockol-news-detail-body>
                        <p>Quando nel novembre 1983 i Duran Duran pubblicarono il loro terzo album, “Seven and the Ragged Tiger”, erano già in cima al mondo. Lo avevano conquistato un anno e mezzo prima, nella primavera del 1982, quando era&nbsp;uscito “Rio”, che presentava nella tracklist canzoni come “Save a Prayer”, “Hungry Like the Wolf” e la stessa "Rio" che&nbsp;fecero di tutto e di più per ergerli a fenomeno pop planetario. Molto prosaicamente, il chitarrista della band&nbsp;Andy Taylor disse al magazine Rolling Stone, "Come è stato detto, probabilmente potevamo salire sul palco e scoreggiare e non avrebbe fatto alcuna differenza".</p>

<div class='embed'><div id="yt_957a6e27348e2a7f883023a484170ba9"> <div class="py-1 flex -mx-1 items-center"> <div class="px-1"><div class="loader loader--dark loader--sm"></div></div> <div class="text-xs px-1 flex-grow"> Caricamento video in corso <a href="https://www.youtube.com/watch?v=oJL-lCzEXgI" class="underline">Link</a> </div> </div>
</div> <script type="text/plain" data-iub-purpose="3" class="_iub_cs_activate-inline"> (function () { var log; log = console.log; log = function () {}; window.youtube = window.youtube || { playerFactory: youtuberPlayerFactory, currentPlayingVideo: null, embeds: [], libraryFetching: false, libraryReady: false, videosToLoad: [] }; if (window.app && typeof window.app.onLoadScripts === "function") { log('window.app is configured'); startUpVideoFunction(); } else { log('no window.app found'); if (window.onLoadScriptsDone) { startUpVideoFunction(); } else { window.onLoadScripts = window.onLoadScripts || []; window.onLoadScripts.push(startUpVideoFunction); } } function currentEmbedSetup() { var player = youtuberPlayerFactory( 'yt_957a6e27348e2a7f883023a484170ba9', 'oJL-lCzEXgI', '620', '348', 'https://www.rockol.it', ); window.youtube.embeds.push({ id: 'yt_957a6e27348e2a7f883023a484170ba9', player: player }); return player; } function youtuberPlayerFactory( playerInstanceId, youtubeId, width, height, origin ) { log('Called factory for player ', playerInstanceId); var player = new YT.Player(playerInstanceId, { videoId: youtubeId, width: width, height: height, origin: origin, events: { 'onStateChange': onPlayerStateChange } }); function onPlayerStateChange(event) { /* Stop all other youtube players */ if (event.data === YT.PlayerState.PLAYING) { if (window.youtube.currentPlayingVideo !== null && window.youtube.currentPlayingVideo !== playerInstanceId) { var youtubeCurrentlyPlaying = window.youtube.embeds.filter(function (x) { return x.id === window.youtube.currentPlayingVideo; }); if (((youtubeCurrentlyPlaying || [])[0] || {}).player) { youtubeCurrentlyPlaying[0].player.pauseVideo(); } } window.youtube.currentPlayingVideo = playerInstanceId; } /* var playState = [ YT.PlayerState.PLAYING, ]; var pausedState = [ YT.PlayerState.CUED, YT.PlayerState.BUFFERING, YT.PlayerState.ENDED, YT.PlayerState.PAUSED, ]; var state = event.data; if (playerStateCode !== state) { playerStateCode = state; if (!playerPlaying && playState.indexOf(state) !== -1) { playerPlaying = true; window.app.embeds.youtube.map(function (instance) { instance.player.pauseVideo(); }); player.playVideo(); window.app.event.fire("embed.play"); } else if (playerPlaying && pausedState.indexOf(state) !== -1) { playerPlaying = false; window.app.event.fire("embed.pause"); } } */ } return player; } function startUpVideoFunction() { if (typeof window.app !== "object") { window.app = new RockolApp(); } if (typeof YT === "undefined" && window.youtube.libraryFetching === false) { log("Libreria YT caricamento in corso"); window.youtube.libraryFetching = true; var tag = document.createElement('script'); tag.src = "https://www.youtube.com/iframe_api"; var firstScriptTag = document.getElementsByTagName('script')[0]; firstScriptTag.parentNode.insertBefore(tag, firstScriptTag); } window.onYouTubeIframeAPIReady = function () { log("Libreria YT pronta"); window.youtube.libraryReady = true; window.youtube.videosToLoad.forEach(function (videoCreateCb) { videoCreateCb(); }); }; if (window.youtube.libraryReady === false) { log("YT accodato"); window.youtube.videosToLoad.push(currentEmbedSetup); } else { log("YT caricato"); currentEmbedSetup(); } } })(); </script></div>

<p>Il frontman della formazione britannica, Simon Le Bon, parlando del loro terzo disco, disse, sempre a Rolling Stone, che i testi e i temi di “Seven and the Ragged Tiger” si riferivano principalmente&nbsp;a questa fama. L'album è "una storia d'avventura su un piccolo commando. I sette (seven, ndr) siamo noi, i cinque membri della band e i due manager, mentre la tigre pezzata (Ragged Tiger) è il successo. Sette persone che inseguono il successo. È l'ambizione. Ecco di cosa si tratta".</p>

<p>I Duran Duran lavorarono a lungo per il disco. Passarono tre mesi nel sud della Francia per elaborare e stilare&nbsp;tutte le loro idee, sotto&nbsp;la guida del produttore Ian Little che li aiutò a mettere bene a fuoco cosa andava sviluppato e cosa invece&nbsp;lasciato perdere. Dichiarò&nbsp;Little a Sound on Sound: "Nulla fu scritto prima, quindi il punto di partenza sarebbe stata un'altra canzone. Per fare un&nbsp;esempio, “Union Of The Snake” venne costruita e scritta sul pattern di grancassa di “Let's Dance” di David Bowie. Tutti adoravano quella canzone, quindi io, Roger e Nick l'analizzammo e ci rendemmo conto che il pattern della grancassa era piuttosto insolito, anche se sembra solo un normale vecchio loop di due battute, in realtà non si ripete per otto battute. È piuttosto complicato. Comunque è un grande ritmo, quindi Roger iniziò a suonarlo, John lo seguì&nbsp;e&nbsp;inventò&nbsp;un riff con il basso, e poi la canzone gli è stata battuta sopra."</p>

<div class='embed'><div id="yt_498096426c391898e1beb502d13f5651"> <div class="py-1 flex -mx-1 items-center"> <div class="px-1"><div class="loader loader--dark loader--sm"></div></div> <div class="text-xs px-1 flex-grow"> Caricamento video in corso <a href="https://www.youtube.com/watch?v=n6p5Q6_JBes" class="underline">Link</a> </div> </div>
</div> <script type="text/plain" data-iub-purpose="3" class="_iub_cs_activate-inline"> (function () { var log; log = console.log; log = function () {}; window.youtube = window.youtube || { playerFactory: youtuberPlayerFactory, currentPlayingVideo: null, embeds: [], libraryFetching: false, libraryReady: false, videosToLoad: [] }; if (window.app && typeof window.app.onLoadScripts === "function") { log('window.app is configured'); startUpVideoFunction(); } else { log('no window.app found'); if (window.onLoadScriptsDone) { startUpVideoFunction(); } else { window.onLoadScripts = window.onLoadScripts || []; window.onLoadScripts.push(startUpVideoFunction); } } function currentEmbedSetup() { var player = youtuberPlayerFactory( 'yt_498096426c391898e1beb502d13f5651', 'n6p5Q6_JBes', '620', '348', 'https://www.rockol.it', ); window.youtube.embeds.push({ id: 'yt_498096426c391898e1beb502d13f5651', player: player }); return player; } function youtuberPlayerFactory( playerInstanceId, youtubeId, width, height, origin ) { log('Called factory for player ', playerInstanceId); var player = new YT.Player(playerInstanceId, { videoId: youtubeId, width: width, height: height, origin: origin, events: { 'onStateChange': onPlayerStateChange } }); function onPlayerStateChange(event) { /* Stop all other youtube players */ if (event.data === YT.PlayerState.PLAYING) { if (window.youtube.currentPlayingVideo !== null && window.youtube.currentPlayingVideo !== playerInstanceId) { var youtubeCurrentlyPlaying = window.youtube.embeds.filter(function (x) { return x.id === window.youtube.currentPlayingVideo; }); if (((youtubeCurrentlyPlaying || [])[0] || {}).player) { youtubeCurrentlyPlaying[0].player.pauseVideo(); } } window.youtube.currentPlayingVideo = playerInstanceId; } /* var playState = [ YT.PlayerState.PLAYING, ]; var pausedState = [ YT.PlayerState.CUED, YT.PlayerState.BUFFERING, YT.PlayerState.ENDED, YT.PlayerState.PAUSED, ]; var state = event.data; if (playerStateCode !== state) { playerStateCode = state; if (!playerPlaying && playState.indexOf(state) !== -1) { playerPlaying = true; window.app.embeds.youtube.map(function (instance) { instance.player.pauseVideo(); }); player.playVideo(); window.app.event.fire("embed.play"); } else if (playerPlaying && pausedState.indexOf(state) !== -1) { playerPlaying = false; window.app.event.fire("embed.pause"); } } */ } return player; } function startUpVideoFunction() { if (typeof window.app !== "object") { window.app = new RockolApp(); } if (typeof YT === "undefined" && window.youtube.libraryFetching === false) { log("Libreria YT caricamento in corso"); window.youtube.libraryFetching = true; var tag = document.createElement('script'); tag.src = "https://www.youtube.com/iframe_api"; var firstScriptTag = document.getElementsByTagName('script')[0]; firstScriptTag.parentNode.insertBefore(tag, firstScriptTag); } window.onYouTubeIframeAPIReady = function () { log("Libreria YT pronta"); window.youtube.libraryReady = true; window.youtube.videosToLoad.forEach(function (videoCreateCb) { videoCreateCb(); }); }; if (window.youtube.libraryReady === false) { log("YT accodato"); window.youtube.videosToLoad.push(currentEmbedSetup); } else { log("YT caricato"); currentEmbedSetup(); } } })(); </script></div>

<div class='embed'><div id="yt_04874d4c4ff4efc5f4a3d9410ed1f482"> <div class="py-1 flex -mx-1 items-center"> <div class="px-1"><div class="loader loader--dark loader--sm"></div></div> <div class="text-xs px-1 flex-grow"> Caricamento video in corso <a href="https://www.youtube.com/watch?v=VbD_kBJc_gI" class="underline">Link</a> </div> </div>
</div> <script type="text/plain" data-iub-purpose="3" class="_iub_cs_activate-inline"> (function () { var log; log = console.log; log = function () {}; window.youtube = window.youtube || { playerFactory: youtuberPlayerFactory, currentPlayingVideo: null, embeds: [], libraryFetching: false, libraryReady: false, videosToLoad: [] }; if (window.app && typeof window.app.onLoadScripts === "function") { log('window.app is configured'); startUpVideoFunction(); } else { log('no window.app found'); if (window.onLoadScriptsDone) { startUpVideoFunction(); } else { window.onLoadScripts = window.onLoadScripts || []; window.onLoadScripts.push(startUpVideoFunction); } } function currentEmbedSetup() { var player = youtuberPlayerFactory( 'yt_04874d4c4ff4efc5f4a3d9410ed1f482', 'VbD_kBJc_gI', '620', '348', 'https://www.rockol.it', ); window.youtube.embeds.push({ id: 'yt_04874d4c4ff4efc5f4a3d9410ed1f482', player: player }); return player; } function youtuberPlayerFactory( playerInstanceId, youtubeId, width, height, origin ) { log('Called factory for player ', playerInstanceId); var player = new YT.Player(playerInstanceId, { videoId: youtubeId, width: width, height: height, origin: origin, events: { 'onStateChange': onPlayerStateChange } }); function onPlayerStateChange(event) { /* Stop all other youtube players */ if (event.data === YT.PlayerState.PLAYING) { if (window.youtube.currentPlayingVideo !== null && window.youtube.currentPlayingVideo !== playerInstanceId) { var youtubeCurrentlyPlaying = window.youtube.embeds.filter(function (x) { return x.id === window.youtube.currentPlayingVideo; }); if (((youtubeCurrentlyPlaying || [])[0] || {}).player) { youtubeCurrentlyPlaying[0].player.pauseVideo(); } } window.youtube.currentPlayingVideo = playerInstanceId; } /* var playState = [ YT.PlayerState.PLAYING, ]; var pausedState = [ YT.PlayerState.CUED, YT.PlayerState.BUFFERING, YT.PlayerState.ENDED, YT.PlayerState.PAUSED, ]; var state = event.data; if (playerStateCode !== state) { playerStateCode = state; if (!playerPlaying && playState.indexOf(state) !== -1) { playerPlaying = true; window.app.embeds.youtube.map(function (instance) { instance.player.pauseVideo(); }); player.playVideo(); window.app.event.fire("embed.play"); } else if (playerPlaying && pausedState.indexOf(state) !== -1) { playerPlaying = false; window.app.event.fire("embed.pause"); } } */ } return player; } function startUpVideoFunction() { if (typeof window.app !== "object") { window.app = new RockolApp(); } if (typeof YT === "undefined" && window.youtube.libraryFetching === false) { log("Libreria YT caricamento in corso"); window.youtube.libraryFetching = true; var tag = document.createElement('script'); tag.src = "https://www.youtube.com/iframe_api"; var firstScriptTag = document.getElementsByTagName('script')[0]; firstScriptTag.parentNode.insertBefore(tag, firstScriptTag); } window.onYouTubeIframeAPIReady = function () { log("Libreria YT pronta"); window.youtube.libraryReady = true; window.youtube.videosToLoad.forEach(function (videoCreateCb) { videoCreateCb(); }); }; if (window.youtube.libraryReady === false) { log("YT accodato"); window.youtube.videosToLoad.push(currentEmbedSetup); } else { log("YT caricato"); currentEmbedSetup(); } } })(); </script></div>

<p>Little ha inoltre aggiunto che fornì loro, per le canzoni, un metodo di scrittura usato da Bryan Ferry e Phil Manzanera nei Roxy Music che&nbsp;"programmavano&nbsp;una Linn Drum, messo alcuni ritardi e creato un groove. Bryan quindi suonava&nbsp;sulla tastiera e produceva&nbsp;ciò che chiamava un 'moody synth'. Ciò gli permetteva di avere un sacco di feeling da un paio di accordi e i Duran Duran hanno fatto la stessa cosa."</p>

<p>Dopo il periodo in Francia i Duran Duran&nbsp;si trasferirono armi e bagagli agli AIR Studios di Montserrat e poi in Australia, insieme a un altro produttore, Alex Sadkin. Il risultato finale è un album che ha dei suoni molto synth-pop. Tra i brani più noti del disco figura senz'altro quello che fu scelto come uno&nbsp;dei singoli, ovvero “New Moon on Monday”, un brano il cui video, Andy Taylor nelle sue memorie ricorda in questo modo: "Tutti lo odiano, in particolare la scena terribile alla fine, dove balliamo tutti insieme. Ancora oggi, alla sua vista rabbrividisco."</p>

<div class='embed'><div id="yt_63f22931ff75946a9eda0f4eb8c634b3"> <div class="py-1 flex -mx-1 items-center"> <div class="px-1"><div class="loader loader--dark loader--sm"></div></div> <div class="text-xs px-1 flex-grow"> Caricamento video in corso <a href="https://www.youtube.com/watch?v=m3a4OTh2Y8w" class="underline">Link</a> </div> </div>
</div> <script type="text/plain" data-iub-purpose="3" class="_iub_cs_activate-inline"> (function () { var log; log = console.log; log = function () {}; window.youtube = window.youtube || { playerFactory: youtuberPlayerFactory, currentPlayingVideo: null, embeds: [], libraryFetching: false, libraryReady: false, videosToLoad: [] }; if (window.app && typeof window.app.onLoadScripts === "function") { log('window.app is configured'); startUpVideoFunction(); } else { log('no window.app found'); if (window.onLoadScriptsDone) { startUpVideoFunction(); } else { window.onLoadScripts = window.onLoadScripts || []; window.onLoadScripts.push(startUpVideoFunction); } } function currentEmbedSetup() { var player = youtuberPlayerFactory( 'yt_63f22931ff75946a9eda0f4eb8c634b3', 'm3a4OTh2Y8w', '620', '348', 'https://www.rockol.it', ); window.youtube.embeds.push({ id: 'yt_63f22931ff75946a9eda0f4eb8c634b3', player: player }); return player; } function youtuberPlayerFactory( playerInstanceId, youtubeId, width, height, origin ) { log('Called factory for player ', playerInstanceId); var player = new YT.Player(playerInstanceId, { videoId: youtubeId, width: width, height: height, origin: origin, events: { 'onStateChange': onPlayerStateChange } }); function onPlayerStateChange(event) { /* Stop all other youtube players */ if (event.data === YT.PlayerState.PLAYING) { if (window.youtube.currentPlayingVideo !== null && window.youtube.currentPlayingVideo !== playerInstanceId) { var youtubeCurrentlyPlaying = window.youtube.embeds.filter(function (x) { return x.id === window.youtube.currentPlayingVideo; }); if (((youtubeCurrentlyPlaying || [])[0] || {}).player) { youtubeCurrentlyPlaying[0].player.pauseVideo(); } } window.youtube.currentPlayingVideo = playerInstanceId; } /* var playState = [ YT.PlayerState.PLAYING, ]; var pausedState = [ YT.PlayerState.CUED, YT.PlayerState.BUFFERING, YT.PlayerState.ENDED, YT.PlayerState.PAUSED, ]; var state = event.data; if (playerStateCode !== state) { playerStateCode = state; if (!playerPlaying && playState.indexOf(state) !== -1) { playerPlaying = true; window.app.embeds.youtube.map(function (instance) { instance.player.pauseVideo(); }); player.playVideo(); window.app.event.fire("embed.play"); } else if (playerPlaying && pausedState.indexOf(state) !== -1) { playerPlaying = false; window.app.event.fire("embed.pause"); } } */ } return player; } function startUpVideoFunction() { if (typeof window.app !== "object") { window.app = new RockolApp(); } if (typeof YT === "undefined" && window.youtube.libraryFetching === false) { log("Libreria YT caricamento in corso"); window.youtube.libraryFetching = true; var tag = document.createElement('script'); tag.src = "https://www.youtube.com/iframe_api"; var firstScriptTag = document.getElementsByTagName('script')[0]; firstScriptTag.parentNode.insertBefore(tag, firstScriptTag); } window.onYouTubeIframeAPIReady = function () { log("Libreria YT pronta"); window.youtube.libraryReady = true; window.youtube.videosToLoad.forEach(function (videoCreateCb) { videoCreateCb(); }); }; if (window.youtube.libraryReady === false) { log("YT accodato"); window.youtube.videosToLoad.push(currentEmbedSetup); } else { log("YT caricato"); currentEmbedSetup(); } } })(); </script></div>

<p>La canzone di maggior successo dell'album fu “The Reflex”, soprattutto dopo che passò sotto le sapienti&nbsp;cure di Nile Rodgers degli Chic che ne fece un remix di successo. John Taylor disse a The A.V. Club che venne scritta il giorno del suo 23esimo compleanno e&nbsp;sentiva che aveva dei meriti, "Penso che “The Reflex" abbia un testo davvero interessante. È un testo molto paranoico, molto anni '80. Non si sentono più testi come questo nelle canzoni al numero uno".</p>

<div class='embed'><div id="yt_330f3912b8703fdb24c840558f60f5f5"> <div class="py-1 flex -mx-1 items-center"> <div class="px-1"><div class="loader loader--dark loader--sm"></div></div> <div class="text-xs px-1 flex-grow"> Caricamento video in corso <a href="https://www.youtube.com/watch?v=J5ebkj9x5Ko" class="underline">Link</a> </div> </div>
</div> <script type="text/plain" data-iub-purpose="3" class="_iub_cs_activate-inline"> (function () { var log; log = console.log; log = function () {}; window.youtube = window.youtube || { playerFactory: youtuberPlayerFactory, currentPlayingVideo: null, embeds: [], libraryFetching: false, libraryReady: false, videosToLoad: [] }; if (window.app && typeof window.app.onLoadScripts === "function") { log('window.app is configured'); startUpVideoFunction(); } else { log('no window.app found'); if (window.onLoadScriptsDone) { startUpVideoFunction(); } else { window.onLoadScripts = window.onLoadScripts || []; window.onLoadScripts.push(startUpVideoFunction); } } function currentEmbedSetup() { var player = youtuberPlayerFactory( 'yt_330f3912b8703fdb24c840558f60f5f5', 'J5ebkj9x5Ko', '620', '348', 'https://www.rockol.it', ); window.youtube.embeds.push({ id: 'yt_330f3912b8703fdb24c840558f60f5f5', player: player }); return player; } function youtuberPlayerFactory( playerInstanceId, youtubeId, width, height, origin ) { log('Called factory for player ', playerInstanceId); var player = new YT.Player(playerInstanceId, { videoId: youtubeId, width: width, height: height, origin: origin, events: { 'onStateChange': onPlayerStateChange } }); function onPlayerStateChange(event) { /* Stop all other youtube players */ if (event.data === YT.PlayerState.PLAYING) { if (window.youtube.currentPlayingVideo !== null && window.youtube.currentPlayingVideo !== playerInstanceId) { var youtubeCurrentlyPlaying = window.youtube.embeds.filter(function (x) { return x.id === window.youtube.currentPlayingVideo; }); if (((youtubeCurrentlyPlaying || [])[0] || {}).player) { youtubeCurrentlyPlaying[0].player.pauseVideo(); } } window.youtube.currentPlayingVideo = playerInstanceId; } /* var playState = [ YT.PlayerState.PLAYING, ]; var pausedState = [ YT.PlayerState.CUED, YT.PlayerState.BUFFERING, YT.PlayerState.ENDED, YT.PlayerState.PAUSED, ]; var state = event.data; if (playerStateCode !== state) { playerStateCode = state; if (!playerPlaying && playState.indexOf(state) !== -1) { playerPlaying = true; window.app.embeds.youtube.map(function (instance) { instance.player.pauseVideo(); }); player.playVideo(); window.app.event.fire("embed.play"); } else if (playerPlaying && pausedState.indexOf(state) !== -1) { playerPlaying = false; window.app.event.fire("embed.pause"); } } */ } return player; } function startUpVideoFunction() { if (typeof window.app !== "object") { window.app = new RockolApp(); } if (typeof YT === "undefined" && window.youtube.libraryFetching === false) { log("Libreria YT caricamento in corso"); window.youtube.libraryFetching = true; var tag = document.createElement('script'); tag.src = "https://www.youtube.com/iframe_api"; var firstScriptTag = document.getElementsByTagName('script')[0]; firstScriptTag.parentNode.insertBefore(tag, firstScriptTag); } window.onYouTubeIframeAPIReady = function () { log("Libreria YT pronta"); window.youtube.libraryReady = true; window.youtube.videosToLoad.forEach(function (videoCreateCb) { videoCreateCb(); }); }; if (window.youtube.libraryReady === false) { log("YT accodato"); window.youtube.videosToLoad.push(currentEmbedSetup); } else { log("YT caricato"); currentEmbedSetup(); } } })(); </script></div>

<p>Con il senno di poi, John Taylor ha ammesso a The A.V. Club che “Seven and the Ragged Tiger” fu "il difficile terzo album. Di solito, è il secondo album, ma noi abbiamo avuto un difficile terzo album. Gli avvoltoi stavano decisamente volando in cerchio".</p>
                    </div>

                    
                                            <div class="mb-4"><div class="">                <script>
                    /* TFP - Rockol.it */
                    (function() {
                        var opts = {
                            subtag: "NEWS",
                            
                    artist: "Duran Duran",
                    song: "",
                
                            adunit_id: 100001434,
                            hostname: "srv.clickfuse.com",
                            div_id: "cf_async_203"
                        }
                        var c=function(){cf.showAsyncAd(opts)};if(typeof window.cf !== 'undefined')c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)}
                    })();
                </script>
                <style>#cf_async_203 svg {display:inline-block;}</style>
                <div id="cf_async_203" style="min-height: 50px;"></div></div></div>
                    
                    
                    <a href="http://bit.ly/InstagramRockolNEWS" target="_blank" rel="noopener noreferrer" class="hover:text-gray-600 leading-none text-black text-xs">
    <div class="mb-4 flex items-center justify-center -mx-2">

        <div class="px-2">
            <svg class="w-8 h-8" style="enable-background:new 0 0 512 512;" version="1.1" viewBox="0 0 512 512"
                 xml:space="preserve"
                 xmlns="http://www.w3.org/2000/svg"><style type="text/css">
	.st0 {
        fill: url(#SVGID_1_);
    }

    .st1 {
        fill: url(#SVGID_2_);
    }

    .st2 {
        fill: #654C9F;
    }
</style>
                <g id="Edges"/>
                <g id="Symbol"><g><radialGradient cx="56.3501" cy="19.2179" gradientTransform="matrix(0.9986 -5.233596e-02 4.448556e-02 0.8488 -36.9742 443.8014)" gradientUnits="userSpaceOnUse" id="SVGID_1_" r="711.335"><stop offset="0" style="stop-color:#FED576"/><stop
                        offset="0.2634" style="stop-color:#F47133"/><stop offset="0.6091" style="stop-color:#BC3081"/><stop
                        offset="1" style="stop-color:#4C63D2"/></radialGradient><path class="st0"
                                                                                      d="M96.1,23.2c-16.2,6.3-29.9,14.7-43.6,28.4C38.8,65.2,30.4,79,24.1,95.1c-6.1,15.6-10.2,33.5-11.4,59.7    c-1.2,26.2-1.5,34.6-1.5,101.4s0.3,75.2,1.5,101.4c1.2,26.2,5.4,44.1,11.4,59.7c6.3,16.2,14.7,29.9,28.4,43.6    c13.7,13.7,27.4,22.1,43.6,28.4c15.6,6.1,33.5,10.2,59.7,11.4c26.2,1.2,34.6,1.5,101.4,1.5c66.8,0,75.2-0.3,101.4-1.5    c26.2-1.2,44.1-5.4,59.7-11.4c16.2-6.3,29.9-14.7,43.6-28.4c13.7-13.7,22.1-27.4,28.4-43.6c6.1-15.6,10.2-33.5,11.4-59.7    c1.2-26.2,1.5-34.6,1.5-101.4s-0.3-75.2-1.5-101.4c-1.2-26.2-5.4-44.1-11.4-59.7C484,79,475.6,65.2,462,51.6    c-13.7-13.7-27.4-22.1-43.6-28.4c-15.6-6.1-33.5-10.2-59.7-11.4c-26.2-1.2-34.6-1.5-101.4-1.5s-75.2,0.3-101.4,1.5    C129.6,12.9,111.7,17.1,96.1,23.2z M356.6,56c24,1.1,37,5.1,45.7,8.5c11.5,4.5,19.7,9.8,28.3,18.4c8.6,8.6,13.9,16.8,18.4,28.3    c3.4,8.7,7.4,21.7,8.5,45.7c1.2,25.9,1.4,33.7,1.4,99.4s-0.3,73.5-1.4,99.4c-1.1,24-5.1,37-8.5,45.7c-4.5,11.5-9.8,19.7-18.4,28.3    c-8.6,8.6-16.8,13.9-28.3,18.4c-8.7,3.4-21.7,7.4-45.7,8.5c-25.9,1.2-33.7,1.4-99.4,1.4s-73.5-0.3-99.4-1.4    c-24-1.1-37-5.1-45.7-8.5c-11.5-4.5-19.7-9.8-28.3-18.4c-8.6-8.6-13.9-16.8-18.4-28.3c-3.4-8.7-7.4-21.7-8.5-45.7    c-1.2-25.9-1.4-33.7-1.4-99.4s0.3-73.5,1.4-99.4c1.1-24,5.1-37,8.5-45.7c4.5-11.5,9.8-19.7,18.4-28.3c8.6-8.6,16.8-13.9,28.3-18.4    c8.7-3.4,21.7-7.4,45.7-8.5c25.9-1.2,33.7-1.4,99.4-1.4S330.7,54.8,356.6,56z"/><radialGradient
                        cx="154.0732" cy="134.5501"
                        gradientTransform="matrix(0.9986 -5.233596e-02 4.448556e-02 0.8488 -24.3617 253.2946)"
                        gradientUnits="userSpaceOnUse" id="SVGID_2_" r="365.2801"><stop offset="0" style="stop-color:#FED576"/>
                    <stop offset="0.2634" style="stop-color:#F47133"/>
                    <stop offset="0.6091" style="stop-color:#BC3081"/>
                    <stop offset="1" style="stop-color:#4C63D2"/></radialGradient><path class="st1"
                                                                                        d="M130.9,256.3c0,69.8,56.6,126.3,126.3,126.3s126.3-56.6,126.3-126.3S327,130,257.2,130    S130.9,186.5,130.9,256.3z M339.2,256.3c0,45.3-36.7,82-82,82s-82-36.7-82-82c0-45.3,36.7-82,82-82S339.2,211,339.2,256.3z"/><circle
                        class="st2" cx="388.6" cy="125" r="29.5"/></g></g></svg>
        </div>
        <div class="px-2 font-black">
            Segui Rockol su Instagram per non perderti le notizie più importanti!
        </div>
    </div>
</a>
                                    </div>

            </div>

            
            <!-- Link pagina artista -->
            <div class="block md:hidden text-center">
                
    <div class="vue-instance flex items-center justify-center -mx-2 mb-4">

        <span class="uppercase inline-block hidden sm:inline-block font-bold">
            Approfondisci:&nbsp;&nbsp;&nbsp;
        </span>

                    <a href="/artista/duran-duran"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Scheda artista</a>
                            <a href="/concerti-duran-duran-a-l5zeqblne3n"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Tour&Concerti</a>
                            <a href="/testi-di/duran-duran"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Testi</a>
        

        <artist-follow
            class="cursor-pointer mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900"
            artist-id="2111"
            artist-slug="duran-duran"
            artist-name="Duran Duran"
            v-cloak>
            <template v-slot:default="{
                        saving, loading, isFollowed, userGrantedFollowPermission
                    }">
                <span v-html="isFollowed ? 'Stai seguendo' : 'Segui'"></span>
            </template>
        </artist-follow>

    </div>
            </div>

            <!-- Tutto su -->
            
            <!-- Tags -->
            <div class="news-detail-footer mb-4">
                                    <div class="vue-instance">
                        
        <section id="tags" itemprop="keywords">
                        <tag-button
                    tag-name="Duran Duran"
                    tag-slug="ARTIST:2111"
                    tag-link="/tutto-su/duran-duran-1445">
                 <a href="/tutto-su/duran-duran-1445" class="tagLabel">Duran Duran</a>
            </tag-button><span class='hidden'>,</span>            <tag-button
                    tag-name="John Taylor"
                    tag-slug="ARTIST:3389"
                    tag-link="/tutto-su/john-taylor-7365">
                 <a href="/tutto-su/john-taylor-7365" class="tagLabel">John Taylor</a>
            </tag-button><span class='hidden'>,</span>            <tag-button
                    tag-name="Simon Le Bon"
                    tag-slug="ARTIST:1650"
                    tag-link="/tutto-su/simon-le-bon-6633">
                 <a href="/tutto-su/simon-le-bon-6633" class="tagLabel">Simon Le Bon</a>
            </tag-button>
        </section>                    </div>
                            </div>

            
            <div class="text-center py-2">
                
        <div class="text-xs text-xxs text-gray-500 leading-none">
        La fotografia dell'articolo è pubblicata non integralmente. <a 
        href="https://a6p8a2b3.stackpathcdn.com/yPA891N236qeWlZCpH_hGIYjviE=/600x/smart/filters:watermark(https://www.rockol.it/assets/img/2019/placeholder-image-credits.png,repeat,repeat,50)/rockol-img/img/foto/upload/duran-duran-20160612-205259-k2a0240.jpg" 
        target="_blank" 
        class="underline" rel="noopener noreferrer nofollow"
        >Link all'immagine originale</a></div>                <div class="text-xxs text-center mb-2 text-gray-500">
    <a href="https://www.rockol.it/info/copyright">© 2020 Riproduzione riservata. Rockol.com S.r.l.</a></div>
            </div>

            <!-- Link ad articolo originale -->
            
            <!-- Intext pubblicitari -->

            <section class="mod-minishot mod-full-width mod-related-review related-review w-full">

    
    <div class="bg-gray-100 hover:bg-gray-200 mb-4"
         style="border:1px solid #EEE;">
        <a href="https://www.amazon.it/dp/B081WYKB35?tag=rockol-21&linkCode=osi&th=1&psc=1"
           title="YTRUH Duran Duran No Ordinary EP Mens T Shirt Pop Music Album Cover Concert Tour Merch - 12,99&nbsp;&euro;"
           class="block flex flex-start no-underline focus:no-underline hover:no-underline
                flex -mx-2 items-start p-4"
           target="_blank" rel="noopener noreferrer sponsored"
           data-track="amazon.link.ytruh-duran-duran-no-ordinary-ep-mens-t-shirt-pop-music-album-cover-concert-tour-merch"
           data-track-click="1"
           data-track-impression="1">
                            <div class="px-2">
                    <div class="w-24 h-24">
                        <img src="https://m.media-amazon.com/images/I/41QBe2G9u+L.jpg" class="object-cover w-full h-full">
                    </div>
                </div>
            
            <div
                    class="px-2 flex flex-col flex-start no-underline focus:no-underline hover:no-underline"
                    data-track="amazon.link.ytruh-duran-duran-no-ordinary-ep-mens-t-shirt-pop-music-album-cover-concert-tour-merch"
                    data-track-click="1"
                    data-track-impression="1">
                <div class="flex flex-wrap items-center">
                    <strong class="text-xs leading-none hover:underline">YTRUH Duran Duran No Ordinary EP Mens T Shirt Pop Music Album Cover Concert Tour Merch</strong>
                </div>

                <div class="flex items-center mt-2 -mx-2">
                                            <div class="px-2">
                            <div class="text-white px-2 py-1 rounded"
                                 style="background-color: #B12704">12,99 €</div>
                        </div>
                    
                                            <div class="px-2">
                            <div class="bg-gray-500 text-gray-100 px-2 py-1 font-bold rounded text-xxs uppercase">Abbigliamento</div>
                        </div>
                                    </div>
                <div class="mt-2">
                    <div class="inline-block leading-none  text-lg p-2 font-semibold"
                         style="background:#f5c056;">Acquistalo su Amazon!
                    </div>
                </div>
            </div>
        </a>
    </div>

</section>
            <!-- JSON LD Markup -->
                    <script type="application/ld+json">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</script>
        </div>

        <div class="sidebar">
            
<aside data-sidebar class="pb-4 h-full relative" data-sticky-style="top: 63px">

    
          <div class="sticky-sentinel w-full z-10 absolute" style="height: 1px;"></div>
      <div class="sticky z-10" style="top: 63px">
          <div class="adv adv--rectangle">            <div 
                class="general-adv-container"
                                data-track="adv.3d95ecb4-8b13-4b8f-9ea6-00deb2bafea8.rectangle_autopromo"
                data-track-click="1"
                data-track-impression="1">
                <a href="https://www.rockol.it/bonus-pubblicita"  target='_blank' rel='sponsored noopener noreferrer' >
                    <img src="https://a6p8a2b3.stackpathcdn.com/wwnbFujOBk7qcupzD7Skwmo99Xc=/0x0/rockol-img/ad-assets/banner-autopromo.7998.gif" class="img-responsive">
                </a>
            </div></div>          <div class="adv adv--rectangle">        <div data-adv="mediamond-videobox" 
            data-track="adv.mediamond.box"
            data-track-impression="1"
            >
            <div 
                class="text-center"
                id="adv-gpt-box-container1" 
                data-refresh-adv="1" 
                data-slot-id="1" 
                data-basename="adv-gpt-box-container1"></div>
            <div 
                class="text-center"
                id="adv-gpt-box-mobile-container1" 
                data-refresh-adv="1" 
                data-slot-id="1" 
                data-basename="adv-gpt-box-mobile-container1"></div>
        </div></div>        <button
            data-close-sticky-ad
            class="close-sticky-ad absolute z-20 items-center justify-center bg-white text-black leading-none w-8 h-8 text-xl right-0"
            style="bottom:-32px;"
        >&times;</button>
      </div>
    
            <div id="adv_popup_code"
            data-track="adv.mediamond.promobox"
            data-track-impression="1"
            >
            <div id="adv-gpt-promobox-container1" class="text-center"></div>
            <div id="adv-gpt-promobox-mobile-container1" class="text-center"></div>
        </div>
    
        
                <div id="rockol_videobox_two" class="adv adv--rectangle">
                        <div 
                class="general-adv-container"
                                data-track="adv.09d5f3bf-4cf0-48c3-8e51-bcbb9cfe076b.rectangle_second"
                data-track-click="1"
                data-track-impression="1">
                <a href=" http://bit.ly/AsafAvidanAnagnorisis"  target='_blank' rel='sponsored noopener noreferrer' >
                    <img src="https://a6p8a2b3.stackpathcdn.com/2_YRozOZBFAfE25qBeuVR5hKMzs=/0x0/rockol-img/ad-assets/Anagnorisis%20Album%20GIF.1558.gif" class="img-responsive">
                </a>
            </div>        </div>
        
                <div id="adv_google_videobox" class="adv adv--rectangle">
                    <div 
            data-track="adv.monetizer.videobox"
            data-track-click="1"
            data-track-impression="1">
                <div id="63957-19">
                    <script  class="_iub_cs_activate" type="text/plain"  data-iub-purposes="5" src="//ads.themoneytizer.com/s/gen.js?type=19"></script>
                    <script  class="_iub_cs_activate" type="text/plain"  data-iub-purposes="5" src="//ads.themoneytizer.com/s/requestform.js?siteId=63957&formatId=19"></script>
                </div>
        </div>        </div>
        
        
        
        
        <div id="adv_googlehalfpage" class="adv_responsive_videobox"></div>
        <div id="adv_halfpage" class="adv_responsive_videobox"></div>
        <div id="adv_halfbanner" class="adv_responsive_videobox"></div>

    

    
</aside>
        </div>
    </div>


    </article>




                    </div>

        <div class="text-center">
            <div class="spacer-lg"></div>

<div class="text-xs ">
    <p class="text-center italic">
        <a href="https://www.rockol.it/info/copyright">© 2020 Riproduzione riservata. Rockol.com S.r.l.</a>        <span class="hidden sm:inline">&nbsp;&nbsp;&nbsp;</span>
        <br class="block sm:hidden">
        <a class="underline"
           role="button"
           data-toggle="#js-image-policy-panel">
            Policy uso immagini
        </a>
    </p>

    <div class="toggle-content bg-gray-200 p-4 mb-4" id="js-image-policy-panel">

        <p><strong class="text-xl">Rockol</strong></p>

<ul class="list-unstyled mb-4">
    <li>Utilizza solo immagini e fotografie rese disponibili a fini promozionali
        (“for press use”) da case discografiche, agenti di artisti e uffici stampa.
    </li>
    <li>Usa le immagini per finalità di critica ed esercizio del diritto di
        cronaca, in modalità degradata conforme alle prescrizioni della legge
        sul diritto d'autore, utilizzate ad esclusivo corredo dei propri
        contenuti informativi.
    </li>
    <li>Accetta solo fotografie non esclusive, destinate a utilizzo su testate
        e, in generale, quelle libere da diritti.
    </li>
    <li>
        Pubblica immagini fotografiche dal vivo concesse in utilizzo da
        fotografi dei quali viene riportato il copyright.
    </li>
    <li>È disponibile a corrispondere all'avente diritto un equo compenso in
        caso di pubblicazione di fotografie il cui autore sia, all'atto della
        pubblicazione, ignoto.
    </li>
</ul>

<p><strong class="text-xl">Segnalazioni</strong></p>

<p>
    Vogliate segnalarci immediatamente la eventuali presenza di immagini non
    rientranti nelle fattispecie di cui sopra, per una nostra rapida
    valutazione e, ove confermato l’improprio utilizzo, per una immediata
    rimozione.
</p>
        <button class="bg-gray-500 p-4 py-2 uppercase rounded text-white" type="button"
                data-toggle="#js-image-policy-panel">Chiudi
        </button>
    </div>


    <div class="italic">
        
    </div>

</div>

<div class="u-md-separator"></div>        </div>

    </div>
</div> <!-- Close #page-body-wrapper </div> -->



<div id="userspikeRegistrationForm" class="modal fade" ng-if="!registration.complete">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span
                        aria-hidden="true">&times;</span></button>
                <span class="modal-title mod-xl-title">Registrati a MyRockol</span>
            </div>

            <div class="modal-body vue-instance">

                <registration-form></registration-form>

            </div>

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div><!-- /.modal -->
<template id="myrockol-popover-menu">
    <div class="fixed modal-content inset-0 overlay-dark--light flex items-center justify-center "
         v-if="store.state.loginPanel.open">
        <div class="
         border-1 border-gray-800 border-solid
         absolute
         bg-white
         m-8 p-8 mt-0
         shadow-strong-1
         max-w-sm
         flex items-center justify-center overflow-hidden">
            
<div id="logged-in-bar" v-if="store.getters.userLoggedInAndValid">

    <button type="button" aria-label="Close-panel" @click.prevent="closePanel()"
            class="absolute top-0 right-0 p-4"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon w-4 h-4" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></button>

    <div class="heading text-3xl mb-4">
        {{ store.state.user.profile.displayName }}
    </div>

    <div class="user-menu-choices">
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a id="profile" href="/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai al tuo profilo"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="user" class="svg-icon w-8 h-8" 
    role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"></path></svg></a>
                            </div>
                <div class="px-4 ">
                    
                <a id="profile" href="/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai al tuo profilo">Il tuo profilo</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
            <a id="notifications" href="/my/stream" class="userSpikeTooltip qtipTrigger"
               title="Vai allo stream"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bell" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224 512c35.32 0 63.97-28.65 63.97-64H160.03c0 35.35 28.65 64 63.97 64zm215.39-149.71c-19.32-20.76-55.47-51.99-55.47-154.29 0-77.7-54.48-139.9-127.94-155.16V32c0-17.67-14.32-32-31.98-32s-31.98 14.33-31.98 32v20.84C118.56 68.1 64.08 130.3 64.08 208c0 102.3-36.15 133.53-55.47 154.29-6 6.45-8.66 14.16-8.61 21.71.11 16.4 12.98 32 32.1 32h383.8c19.12 0 32-15.6 32.1-32 .05-7.55-2.61-15.27-8.61-21.71z"></path></svg></a>
                        </div>
                <div class="px-4 ">
                    
            <a id="notifications" href="/my/stream" class="userSpikeTooltip qtipTrigger"
               title="Vai allo stream ">Stream</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a id="profile" href="/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vedi quello che stai seguendo"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bookmark" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M0 512V48C0 21.49 21.49 0 48 0h288c26.51 0 48 21.49 48 48v464L192 400 0 512z"></path></svg></a>
                </a>
                            </div>
                <div class="px-4 ">
                    
                <a id="profile" href="/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vedi quello che stai seguendo">Cosa stai seguendo</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a id="profile" href="/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai alle domande frequenti"
                    ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="info-circle" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119.043 8 8 119.083 8 256c0 136.997 111.043 248 248 248s248-111.003 248-248C504 119.083 392.957 8 256 8zm0 110c23.196 0 42 18.804 42 42s-18.804 42-42 42-42-18.804-42-42 18.804-42 42-42zm56 254c0 6.627-5.373 12-12 12h-88c-6.627 0-12-5.373-12-12v-24c0-6.627 5.373-12 12-12h12v-64h-12c-6.627 0-12-5.373-12-12v-24c0-6.627 5.373-12 12-12h64c6.627 0 12 5.373 12 12v100h12c6.627 0 12 5.373 12 12v24z"></path></svg>
                </a>
                            </div>
                <div class="px-4 ">
                    
                <a id="profile" href="/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai alle domande frequenti">Faq</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a href="#" class="userSpikeTooltip qtipTrigger logout"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="sign-out-alt" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M497 273L329 441c-15 15-41 4.5-41-17v-96H152c-13.3 0-24-10.7-24-24v-96c0-13.3 10.7-24 24-24h136V88c0-21.4 25.9-32 41-17l168 168c9.3 9.4 9.3 24.6 0 34zM192 436v-40c0-6.6-5.4-12-12-12H96c-17.7 0-32-14.3-32-32V160c0-17.7 14.3-32 32-32h84c6.6 0 12-5.4 12-12V76c0-6.6-5.4-12-12-12H96c-53 0-96 43-96 96v192c0 53 43 96 96 96h84c6.6 0 12-5.4 12-12z"></path></svg></a>
                            </div>
                <div class="px-4 ">
                    <a href="#" class="userSpikeTooltip qtipTrigger logout" @click="logOut()">Log out</a>                </div>
            </div>
            </div>
</div>
            <div id="logged-out-bar" v-if="!store.getters.userLoggedIn"
     class="flex flex-col items-center justify-center text-center relative">


    <button type="button" aria-label="Close-panel" @click.prevent="closePanel()"
            class="absolute top-0 right-0 p-4"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon w-4 h-4" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></button>

    <div>
        <div v-show="loginInProgress" class="flex flex-col items-center justify-center mb-4">
            <strong class="heading block text-3xl mb-4">Login in corso</strong>
            <div class="loader loader--dark"></div>
        </div>


        <div class="user-menu-social" v-show="!loginInProgress">
            <!--
            |----------------------------
            | Custom login Form
            |----------------------------
            -->
            <div class="block custom-login-panel" v-if="!showRegistrationForm">

                <!-- LOGIN con user e password -->
                <div class="mb-4" v-if="!showResetPasswordForm">
                    <span class="heading block text-3xl mb-4">Hai già un profilo Rockol? Accedi!</span>

                    <custom-login
                            :disabled="loginInProgress"
                            class="mb-4"></custom-login>

                    <div class="text-center text-xxs">
                        <a href="#" @click.prevent="showResetPasswordForm = true"
                           class="underline">Hai dimenticato la password?</a>
                    </div>
                </div>

                <!-- RESET PASSWORD -->
                <div class="mb-4" v-if="showResetPasswordForm">
                    <span class="heading block text-3xl mb-4">Hai dimenticato la password?</span>

                    <p class="text-sm mb-4">
                        Inserisci l'indirizzo e-mail fornito in fase di registrazione e richiedi il reset della
                        password.
                    </p>

                    <reset-password-form class="mb-4"></reset-password-form>

                    <div class="text-center text-xxs">
                        <a href="#" @click.prevent="showResetPasswordForm = false"
                           class="underline">Procedi al login</a>
                    </div>
                </div>


                <div class="mod-md-title text-center">
                    <button
                            data-cy="registerNewUserFromMainLoginPanel"
                            type="button"
                            class="text-lg font-bold "
                            @click="showRegistrationForm = true">
                        Non sei registrato? <span class="text-red-600 underline hover:text-red-700">Registrati ora a MyRockol!</span>
                    </button>
                </div>
            </div>

            <!-- Form di registrazione -->
            <div class="mb-4" v-if="showRegistrationForm">
                <span class="heading block text-3xl mb-4">Registrati!</span>
                <quick-registration-form :cancel-callback="hideRegistrationForm"></quick-registration-form>
            </div>


            <!-- Separator -->
            <div class="border-b border-gray-500 border-solid my-4"></div>


            <strong class="heading block text-xl mb-4">Accedi con</strong>

            <!--
            |----------------------------
            | Social Login
            |----------------------------
            -->

            <div class="flex -mx-2 mb-4 items-center justify-center">

                <!-- Facebook -->
                <social-login
                        :link-css-class="'social-login fb'"
                        :icon-css-class="'fa-facebook'"
                        provider="facebook.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook"
                                 class="svg-icon w-8 h-8 mx-2"
                                 xmlns="http://www.w3.org/2000/svg"
                                 viewBox="0 0 448 512">
                                 <path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path>
                                 </svg></social-login>

                <!-- Twitter -->
                <social-login
                        :link-css-class="'social-login tw'"
                        :icon-css-class="'fa-twitter'"
                        provider="twitter.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter"
     class="svg-icon w-8 h-8 mx-2"
     viewBox="0 0 512 512">
    <path fill="currentColor"
          d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
</svg></social-login>
            </div>


            <div class="text-xxs">
                <input type="checkbox" value="1"
                       v-model="socialLoginEnabled"
                       name="user-auth-privacy"
                       id="user-auth-privacy-social">

                <label for="user-auth-privacy-social">
                    autorizzazione al
                    <a href="/info/privacy"
                       target="_blank" rel="nopener noreferrer"
                       class="underline"
                    >trattamento dei dati</a>
                </label>

                <span v-if="socialLoginError" class="text-danger"><br>{{socialLoginError}}</span>
            </div>


        </div>

        <p class="user-menu-social alert bg-info text-center text-gray-600 text-sm mt-4">
            <small>In caso di problemi scrivi a <span class="font-semibold">myrockol@rockol.it</span></small>
        </p>
    </div>
</div>
        </div>

    </div>
</template>
    </main>

    <footer id="site-footer" class="w-full relative bg-gray-800" style="z-index: 1;">

  <h2 class="sr-only">Rockol - Menù footer</h2>

    
  <div
      class="rockol-container w-full mx-auto text-white bg-gray-800 border-0 border-t border-gray-900 border-solid py-8">
    <div class="mx-auto max-width-container mb-4">
      <div class="list-none p-0  mx-auto max-w-2xl sm:max-w-full sm:flex flex-wrap justify-center text-base w-full">
                      <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                  <nav >
                    <h3 class="font-black  py-2 text-white text-base">
                                Notizie                    </h3>

                                                                        <nav class="">
                                                            
                              <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/news/ultime-24-ore"  >Ultime 24 Ore</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/news/piu-lette"  >Più lette</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/news/industria"  >Industria</a></li>
                                                                </ul>

                                                                                    </nav>
                                        </nav>
                            </div>
                      <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                  <nav >
                    <h3 class="font-black  py-2 text-white text-base">
                                    <a href="https://www.rockol.it/magazine"  >Magazine</a>                    </h3>

                                        </nav>
                                  <nav >
                    <h3 class="font-black  py-2 text-white text-base">
                                Recensioni                    </h3>

                                                                        <nav class="">
                                                            
                              <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/recensioni-musicali/dischi"  >Album</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/recensioni-musicali/libri"  >Libri</a></li>
                                                                </ul>

                                                                                    </nav>
                                        </nav>
                            </div>
                      <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                  <nav >
                    <h3 class="font-black  py-2 text-white text-base">
                                Video                    </h3>

                                                                        <nav class="">
                                                            
                              <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="/videoclip/"  >Videoclip</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="/video-channel/VideoInterviste/"  >Videointerviste</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="/video-channel/Live-Rockol/"  >Live @ Rockol</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="/video-channel/nofilter/"  >#NoFilter</a></li>
                                                                </ul>

                                                                                    </nav>
                                        </nav>
                            </div>
                      <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                  <nav >
                    <h3 class="font-black  py-2 text-white text-base">
                                Concerti e biglietti                    </h3>

                                                                        <nav class="">
                                                            
                              <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/concerti/oggi"  >Artisti in Tour</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/concerti/ricerca"  >Ricerca Avanzata</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/biglietti"  >Acquista Biglietti</a></li>
                                                                </ul>

                                                                                    </nav>
                                        </nav>
                            </div>
                      <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                  <nav >
                    <h3 class="font-black  py-2 text-white text-base">
                                Altre sezioni                    </h3>

                                                                        <nav class="">
                                                            
                              <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/artista"  >Artisti</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/foto"  >Foto</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Classifiche</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/testi"  >Testi</a></li>
                                                                </ul>

                                                                                    </nav>
                                        </nav>
                            </div>
                      <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                  <nav >
                    <h3 class="font-black  py-2 text-white text-base">
                                Rubriche                    </h3>

                                                                        <nav class="">
                                                            
                              <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/oggi-nel-rock"  >Accadde Oggi</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/compleanno.php"  >Buon Compleanno</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/citazione.php"  >Chi l'ha detto?</a></li>
                                                                </ul>

                                                                                    </nav>
                                        </nav>
                            </div>
                      <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                  <nav >
                    <h3 class="font-black  py-2 text-white text-base">
                                Info e contatti                    </h3>

                                                                        <nav class="">
                                                            
                              <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/info/copyright"  >Copyright</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/info/crediti"  >Crediti</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/info/email"  >E-mail</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/info/pubblicita"  >Pubblicità</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/info/privacy"  >Privacy</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.iubenda.com/privacy-policy/96867379/cookie-policy"  >Cookie policy</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/info/legal/codice-etico"  >Codice etico</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="#"  class="iubenda-advertising-preferences-link"  >Preferenze tracciamento pubblicitario</a></li>
                                                                </ul>

                                                                                    </nav>
                                        </nav>
                            </div>
                      <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                  <nav >
                    <h3 class="font-black  py-2 text-white text-base">
                                Seguici                    </h3>

                                                                        <nav class="">
                                                            
                              <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="http://www.youtube.com/user/rockolvideo"   target="_blank" rel="noopener noreferrer" ><a href="https://www.youtube.com/user/rockolvideo" target="_blank" rel="noopener noreferrer">Youtube</a></a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.instagram.com/rockol.it/"   target="_blank" rel="noopener noreferrer" >Instagram</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="noopener noreferrer" ><a href="https://www.youtube.com/user/rockolvideo" target="_blank" rel="noopener noreferrer">Youtube</a></a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.linkedin.com/company/rockol"   target="_blank" rel="noopener noreferrer" >LinkedIn</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="/myrockolweekly"  >MyRockol Weekly</a></li>
                                                                </ul>

                                                                                    </nav>
                                        </nav>
                            </div>
                  <!--
        <li class="flex-grow px-8 pt-8">
            <div class="text-center text-xl sm:text-3xl pb-4 uppercase font-black">
                Iscriviti alla newsletter
            </div>
            <form action="https://rockol.us11.list-manage.com/subscribe/post?u=25faecfe2b5604f1493481321&amp;id=6c157f6ce0"
                  method="post"
                  id="mc-embedded-subscribe-form"
                  name="mc-embedded-subscribe-form"
                  target="_blank" novalidate
                  class="-mx-2 flex flex-wrap items-center text-black text-base sm:text-xl">
                <input type="email" value="" name="EMAIL" class="mx-2 p-2 flex-grow" id="mce-EMAIL" placeholder="Indirizzo e-mail" required>
                <button class="bg-gray-300 mx-2 p-2 px-4 font-black uppercase">Iscriviti</button>
            </form>
        </li>
        -->
        </ul>
      </div>
      <div class="mx-auto rockol-container  max-width-container px-2">
        <div class="flex flex-col items-center text-center text-xs">
          <img src="/assets/img/2019/logo-transparent-medium.png"
               alt="Logo Rockol"
               class="bg-black border-2 border-white border-solid rounded-full mb-4 bg-primary"
               style="width: 100px; height: 100px;">
          <div>
            <strong>Rock Online Italia</strong> è una testata registrata presso il Tribunale di Milano:
            <span>Aut. n° 33 del 22 gennaio 1996</span>
            <br>
            &copy; 2020, tutti i diritti riservati - Rockol.com s.r.l. - P.IVA:
            12954150152<br>
          </div>
        </div>
      </div>
    </div>

</footer>


  <div class="vue-instance" v-cloak>
    <login-panel></login-panel>
    <user-validation-panel></user-validation-panel>
    <follow-consent-modal></follow-consent-modal>
                        <popup-registration-form
                tracking-id="event-my-rockol-reg-widget.desktop.news.pop-up-registration-form"
                :display-after-sessions="2"
                :display-after-impressions="10"
                :display-after-seconds-spent-on-site="900"
                :delay-multiplicator-factor="1.25"
                :on-leave="true"></popup-registration-form>        </div>

  <script>
      $(document).ready(function () {
          window.jqueryOnloadScripts = window.jqueryOnloadScripts || [];
          window.jqueryOnloadScripts.map(function (cb) {
              cb();
          })
      });
  </script>


                
  <script>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</script>

  <script>
      // missing forEach on NodeList for IE11
      if (window.NodeList && !NodeList.prototype.forEach) {
          NodeList.prototype.forEach = Array.prototype.forEach;
      }

      window.cambioInvenduto = function (divName) {
          console.log('%c Cambio invenduto Box nel div ' + divName, 'background: #222; color: #bada55');
          var slots = {
              'adv-gpt-box-container': {
                  'adCode': 'mediamond_unsold_rectangle'
              },
              'adv-gpt-box-mobile-container': {
                  'adCode': 'mediamond_unsold_rectangle'
              }
          };

          changeAdv(divName, slots);
      };

      window.cambioInvendutoStrip = function (divName) {
          console.log('%c Cambio invenduto Box nel div ' + divName, 'background: #222; color: #bada55');
          var slots = {
              'adv-gpt-masthead-skin-container': {
                  'adCode': 'mediamond_unsold_masthead'
              }
          };

          changeAdv(divName, slots);
      };

      window.bloccaMiniMasthead = function(div, milliseconds) {
          var divSelector = div || '#adv_masthead';
          var timeoutMs = milliseconds || 5000;
          var masthead = document.querySelector(divSelector);
          if (masthead !== null) {
              masthead.classList.add('sticky-minimasthead');
              setTimeout(function() {
                  masthead.classList.remove('sticky-minimasthead');
              }, timeoutMs);
          }
      }

      function changeAdv(divName, slots) {
          var adCode = "";
          // We get the possible div ids
          var adKeys = Object.keys(slots);
          // We get the first match based on divName
          var adConf = adKeys.filter(function (slotName) {
              return (divName.indexOf(slotName) === 0);
          }).shift();

          if (adConf) {
              adCode = slots[adConf].adCode;
          }

          var adUnit = $('#' + divName);
          if (adUnit.length > 0 && adCode && window.ads && window.ads[adCode]) {
              var resetStyle = {
                  "width": "100%",
                  "display": "block",
                  "height": "auto"
              };

              adUnit.removeAttr("data-google-query-id")
                  .empty()
                  .removeAttr("style")
                  .css(resetStyle)
                  .html(window.ads[adCode]);

              setTimeout(function () {
                  adUnit.css({
                      height: "auto"
                  });
              }, 100);

              // We launch the impression events through WebTrekk
              // for the ad units that haven't been tracked yet
              if (typeof WebtrekkRockolClient !== "undefined") {
                  console.log('%c Cambio invenduto tracking ' + divName, 'background: #222; color: #bada55');
                  WebtrekkRockolClient.trackAdvEvents();
              }
              if (typeof window.gaRockolClient !== "undefined") {
                  console.log('%c Cambio invenduto tracking ' + divName, 'background: #222; color: #bada55');
                  window.gaRockolClient.trackAdvEvents();
              }
              if (iubendaConsentRead && window.iubendaActivateScripts) {
                  console.log('%c Attivazione script ads', 'background: #222; color: #bada55');
                  window.iubendaActivateScripts();
              }
          }
      }
  </script>





    <!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/WT_Time.ver.202009221400.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/webtrekk_V4_4_0.min.ver.202009221400.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/webtrekk_gdpr.min.ver.202009221400.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/WtRockolClient.ver.202009221400.js"></script>
    <script type="text/javascript">

        
        
            var WebtrekkRockolClient = new WtRockolClient({"trackId":"525983702053258","trackDomain":"rockolitalia01.wt-eu02.net"});
            WebtrekkRockolClient.setContentGroup({"1":"Aggregato Rockol - Web","2":"Rockol.it  - Web","3":"News","6":"Aneddoti","4":"Pop"});
            WebtrekkRockolClient.setCustomParams({1:             (function getRefresh() {
                if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens';
                else if (RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce';
                else return 'no-refresh';
            })(),2: document.title,3: "news",4: "Duran Duran",9: "2111",5: "Duran Duran;John Taylor;Simon Le Bon",10: "80s;Elettronica;New wave;Pop;Rock",6: "646",7: "paolo.panzeri"});
            
            WebtrekkRockolClient.sendPageImpression();
        
            var WebtrekkMediamondClient = new WtRockolClient({"trackId":"769396664005295","trackDomain":"mediasetitalia01.wt-eu02.net"});
            WebtrekkMediamondClient.setContentGroup({"1":"Aggregato Editori Terzi","2":"terzi - web","3":"terzi - web - Rockol","4":"terzi - web - Rockol - www.rockol.it","5":"terzi - web - Rockol - www.rockol.it - News"});
            WebtrekkMediamondClient.setCustomParams({1:             (function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            })(),10:             (function getTagPfx(){
                if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
                    return 'undefined';
                else
                    return mediamondAd.tagPfx;
            })(),2: document.title});
            WebtrekkMediamondClient.setHeatingMapRefPoint();
            WebtrekkMediamondClient.sendPageImpression();
        document.addEventListener('DOMContentLoaded', function () {
                          WebtrekkRockolClient.trackAdvEvents();        }, false);

        //-->
    </script>

                            <noscript>
                    <div>
                        <img src="https://rockolitalia01.wt-eu02.net/525983702053258/wt.pl?p=322,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>                        <noscript>
                    <div>
                        <img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>        <!-- /Webtrekk -->

    
<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
<script type="text/javascript">
    var _rsCI="rockol-it";
    var _rsCG="0";
    var _rsDN="//secure-it.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
    var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
  <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rockol-it&amp;cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->


  <script>
      // Initialize Firebase
      var config = {
          apiKey: "AIzaSyB5cAIA-BfhhPFSBIJjIdztuXsdXIQEflw",
          authDomain: "myrockol.firebaseapp.com",
          databaseURL: "https://myrockol.firebaseio.com/",
      };
  </script>




  <script>
      bootstrapApp = function () {
          if (typeof setupDropDowns !== 'undefined') {
              console.log('Dropdowns initialization');
              window.setupDropDowns();
          }

                    window.setRefreshUrl = setRefreshUrlOld;
          
          
          if (typeof firebase !== "undefined" && typeof store !== "undefined") {
              firebase.initializeApp(config);
              firebase.auth()
                  .onAuthStateChanged(function (firebaseUserData) {
                      if (Cookies) {
                          if (firebaseUserData) {
                              var inOneYear = new Date(new Date().getTime() + (365 * 24 * 60 * 60 * 1000));
                              Cookies.set('my_rockol_logged_in', '1', {
                                  expires: inOneYear
                              });
                          } else {
                              Cookies.remove('my_rockol_logged_in');
                          }
                      }
                      store.dispatch('autoSignIn', firebaseUserData);
                  });
          } else {
              console.error('Error initializing user authentication.');
          }
          
          /*
          |--------------------------------------------------------------------------
          | Vue instances initialization
          |--------------------------------------------------------------------------
          */
          window.activateVueInstances = function () {
              document.querySelectorAll('.vue-instance:not(.vue-instance--active)').forEach(function (el) {
                  new Vue(factoryVueConfiguration(el));
              });
              document.querySelectorAll('.vue-instance-carousel:not(.vue-instance--active)').forEach(function (el) {
                  var additionalConf = {
                      components: {
                          'Carousel': VueCarousel.Carousel,
                          'Slide': VueCarousel.Slide
                      },
                      methods: {
                          nextSlide() {
                              this.$refs.carousel.goToPage(this.$refs.carousel.getNextPage());
                          },
                          prevSlide() {
                              this.$refs.carousel.goToPage(this.$refs.carousel.getPreviousPage());
                          }
                      }
                  };
                  new Vue(factoryVueConfiguration(el, additionalConf));
              });
          };
          window.activateVueInstances();

                    setRefreshUrl(300);
          
          if (window.jsToBootstrap && window.jsToBootstrap.length > 0) {
              window.jsToBootstrap.forEach(function (cb) {
                  cb();
              });
          }
      };
  </script>

  <script type="text/javascript">
      loadJS("https://www.rockol.it/assets/js/main.min.ver.202009221400.js", true);
            loadJS("https://www.rockol.it/assets/js/myRockol.min.ver.202009221400.js", true);
                  loadJS("https://www.rockol.it/assets/js/dummy.js", function () {
          bootstrapApp();
      }, true);
  </script>

  <script type="text/javascript">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</script>


    <!-- FB JS SDK: START -->
    <div id="fb-root"></div>
    <script  class="_iub_cs_activate-inline" type="text/plain"  data-iub-purpose="3">

        window.fbAsyncInit = function() {
            FB.init({
                appId      : '324191534279970',
                status     : true,
                xfbml      : true
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- FB JS SDK: END-->

    <!--Adblock Check-->
    <script type="text/javascript" src="/js/ads.js"></script>
    <script type="text/javascript">
        var eventValue = document.getElementById('adsense-rockol') ? 'No ad block' : 'Ad block active';
        if (typeof ga !== 'undefined') {
            ga('send', 'event', 'Adblock', 'onLoadAdBlockCheck', eventValue, {nonInteraction: 1});
        }
    </script>
    <!--End Adblock Check-->

    

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bcdbc5ff78","applicationID":"42269559","transactionName":"YlwBYkcDWUtWVUNfXFsWIENGFlhVGERYVVhaVU5XRRIYVlJBRGlXUE0CX1lMR1BH","queueTime":0,"applicationTime":83,"atts":"ThsCFA8ZSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

