<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="it" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge"><script type="text/javascript">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</script>

    <!-- DNS Prefetching and preconnect -->
    <link rel="preconnect" href="https://a6p8a2b3.stackpathcdn.com">
    <link rel="dns-prefetch" href="https://a6p8a2b3.stackpathcdn.com">
    <link rel="preconnect" href="//adv.mediamond.it/">
    <link rel="dns-prefetch" href="//adv.mediamond.it/">
    <link rel="preconnect" href="//cdn.iubenda.com">
    <link rel="dns-prefetch" href="//cdn.iubenda.com">

    <script>
    /*! loadJS: load a JS file asynchronously. [c]2014 @scottjehl, Filament Group, Inc. (Based on http://goo.gl/REQGQ by Paul Irish). Licensed MIT */
    (function (w) {
        var loadJS = function (src, cb, ordered) {
            "use strict";
            var tmp;
            var ref = w.document.getElementsByTagName("script")[0];
            var script = w.document.createElement("script");

            if (typeof (cb) === 'boolean') {
                tmp = ordered;
                ordered = cb;
                cb = tmp;
            }

            if (src) {
                script.src = src;
                script.async = !ordered;
                ref.parentNode.insertBefore(script, ref);
            }

            if (cb && typeof (cb) === "function") {
                script.onload = cb;
            }
            return script;
        };
        // commonjs
        if (typeof module !== "undefined") {
            module.exports = loadJS;
        } else {
            w.loadJS = loadJS;
        }
    }(typeof global !== "undefined" ? global : this));
</script>      <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {
          "countryDetection": true,
          "consentOnScroll": true,
          "consentOnHorizontalScroll": true,
          "consentOnDocument": true,
          "perPurposeConsent": true,
          "tcfVersion": 2,
          "enableCMP": true,
          "lang": "it",
          "siteId": 254530,
          "cookiePolicyId": 108231,
          "banner": {
              "brandBackgroundColor": "none",
              "brandTextColor": "black",
              "logo": "data:image/svg+xml;base64,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",
              "acceptButtonDisplay": true,
              "customizeButtonDisplay": true,
              "acceptButtonColor": "#0073CE",
              "acceptButtonCaptionColor": "white",
              "customizeButtonColor": "#DADADA",
              "customizeButtonCaptionColor": "#4D4D4D",
              "rejectButtonDisplay": true,
              "rejectButtonColor": "#0073CE",
              "rejectButtonCaptionColor": "white",
              "position": "float-center",
              "backgroundOverlay": true,
              "textColor": "#ffffff",
              "backgroundColor": "#010000"
          }
      };
  </script>

  <script>
      var mediamondCheckDone = false;

      function checkPersonalizedAdForMediamond() {
          if (mediamondCheckDone === false && typeof initGptIubenda === 'function') {
              initGptIubenda();
              mediamondCheckDone = true;
          }
      }

      (_iub.csConfiguration || {}).callback =  {
          onConsentGiven: function () {
              checkPersonalizedAdForMediamond();
          },
          onConsentFirstGiven: function () {
              checkPersonalizedAdForMediamond();
          },
          onConsentRead: function () {
              checkPersonalizedAdForMediamond();
              var cookieConsentFunctions = window.cookieConsentFunctions || [];
              console.error('hey');
              for (var i in cookieConsentFunctions) {
                  if (cookieConsentFunctions.hasOwnProperty(i)) {
                      cookieConsentFunctions[i]();
                  }
              }
          }
      }
  </script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>


            <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    
    <meta name="author" content="Rockol.com s.r.l.">
    <meta name="application-name" content="Rockol.IT">

    <script>
        // Marca il documento come js ready (compatibile con IE10)
        var html = document.querySelector('html');
        html.classList.remove('no-js');
        html.classList.add('js');
    </script>

    <title>
        &radic; Chi &egrave; Aiello, il cantante di &lsquo;Vienimi (a ballare)&rsquo; | News | Rockol</title>

    <!--

    MMMMMMMMMMMMWKkoc,..          ..,cokKWMMMMMMMMMMMM
    MMMMMMMMMN0o;.                      .;o0NMMMMMMMMM
    MMMMMMWXd;.                            .,dXMMMMMMM
    MMMMMXo.                                  .oXMMMMM
    MMMNx'                                      'xNMMM
    MMXl.                  ..........      .',,,..lXMM
    MK:                  .dXXXXXXXXXk,.,lx0XNWWK:  :KM
    Xc                 .oNMMMMMMMMNkdONMMMMMMNc     cX
    d.                .lNMMMMMMMMMWNWMMMMMMMNo.     .d
    '                .cXMMMMMMMMMMMMWWNXXNWNd.       '
                    ':XMMMMMMMMMMNOo:,....,;.
                   ;KMMMMMMMMMNx,
                  ;0MMMMMMMMM0:
                 'OMMMMMMMMWO,
    .           'kWMMMMMMM0o,                        .
    :          .xWMMMMMMMK;                          :
    O'        .dNMMMMMMMX:                          'O
    Wx.      'oNMMMMMMWK:                          .xW
    MWk.     cNMMMMMWKo.                          .xWM
    MMW0;  .'xKKK0ko;.                           ;0WMM
    MMMMXd.                                    .dXMMMM
    MMMMMWKo'                                'oKWMMMMM
    MMMMMMMMXkc.                          .ckXMMMMMMMM
    MMMMMMMMMMWXkl;..                ..;lkXWMMMMMMMMMM
    MMMMMMMMMMMMMMWKxl;..        ..;lxKWMMMMMMMMMMMMMM

    -->


            
    <!-- START: Page specific meta and link tags -->
    <meta name="description" content="15 ago 2020 - Uno dei nuovi volti dell&#039;indie-pop italiano. Antonio Aiello ha pubblicato lo scorso anno il suo debutto discografico, &ldquo;Ex Voto&rdquo;.">
    <meta name="robots" content="max-snippet:-1, max-video-preview:-1, max-image-preview:large">
    <meta name="type" content="news">
    <meta name="article:section" content="italia">
    <link rel="amphtml" href="https://www.rockol.it/news-716392/chi-e-aiello-il-cantante-di-vienimi-a-ballare-e-arsenico?amp=1">
    <link rel="canonical" href="https://www.rockol.it/news-716392/chi-e-aiello-il-cantante-di-vienimi-a-ballare-e-arsenico">
    <meta name="generated" content="2020-08-15 18:15:00">
    <link rel="image_src" href="https://a6p8a2b3.stackpathcdn.com/OTN9Ctrh0NNWJ9I7ln_G0dRHrXs=/645x482/smart/rockol-img/img/foto/upload/foto-aiello.jpeg">
    <link rel="publisher" href="https://plus.google.com/102356210278041867644">
    <!-- END: Page specific meta and link tags -->

        
    <!-- START: Twitter metatag -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@rockolpoprock">
    <meta name="twitter:title" content="&radic; Chi &egrave; Aiello, il cantante di &lsquo;Vienimi (a ballare)&rsquo;">
    <meta name="twitter:description" content="15 ago 2020 - Uno dei nuovi volti dell&#039;indie-pop italiano. Antonio Aiello ha pubblicato lo scorso anno il suo debutto discografico, &ldquo;Ex Voto&rdquo;.">
    <meta name="twitter:image:src" content="https://a6p8a2b3.stackpathcdn.com/OTN9Ctrh0NNWJ9I7ln_G0dRHrXs=/645x482/smart/rockol-img/img/foto/upload/foto-aiello.jpeg">
    <meta name="twitter:domain" content="https://www.rockol.it">
    <!-- END: Twitter metatag -->
        
    <!-- START: Facebook metatag -->
    <meta property="fb:app_id" content="324191534279970"/>
    <meta property="og:admins" content="1163511037"/>
    <meta property="og:title" content="&radic; Chi &egrave; Aiello, il cantante di &lsquo;Vienimi (a ballare)&rsquo;"/>
    <meta property="og:site_name" content="Rockol"/>
    <meta property="og:locale" content="it_IT"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.rockol.it/news-716392/chi-e-aiello-il-cantante-di-vienimi-a-ballare-e-arsenico"/>
    <meta property="og:image" content="http://a6p8a2b3.stackpathcdn.com/OTN9Ctrh0NNWJ9I7ln_G0dRHrXs=/645x482/smart/rockol-img/img/foto/upload/foto-aiello.jpeg"/>
<meta property="og:image:secure_url" content="https://a6p8a2b3.stackpathcdn.com/OTN9Ctrh0NNWJ9I7ln_G0dRHrXs=/645x482/smart/rockol-img/img/foto/upload/foto-aiello.jpeg"/>
<meta property="og:image:width" content="645"/>
<meta property="og:image:height" content="482"/>
    <meta property="og:description" content="15 ago 2020 - Uno dei nuovi volti dell&#039;indie-pop italiano. Antonio Aiello ha pubblicato lo scorso anno il suo debutto discografico, &ldquo;Ex Voto&rdquo;."/>
    <!-- END: Facebook metatag -->
        
    <!-- START: SocialBeat metatag -->
    <meta name="socialbeat:area" content="news"/>
    <meta name="socialbeat:section" content="italia"/>
    <meta name="socialbeat:artist_name" content="Aiello"/>
    <meta name="socialbeat:image_url" content="https://a6p8a2b3.stackpathcdn.com/T1i4qch96KHZlN-z9pH38z8OgvM=/1080x1080/smart/rockol-img/img/foto/upload/foto-aiello.jpeg"/>
    <!-- END: SocialBeat metatag -->
    
    <!-- Sitemap -->
    <link rel="sitemap" type="application/xml" title="Rockol.it - sitemap" href="/sitemap-index.xml">

    <!-- Custom Search -->
    <link rel="search"
          href="https://www.rockol.it/os-main.xml" type="application/opensearchdescription+xml"
          title="Rockol.it - Music Search"/>

    <!-- Favicons, Pins, etc. -->
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png?v=20190621">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png?v=20190621">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png?v=20190621">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=20190621">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=20190621">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=20190621">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=20190621">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=20190621">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=20190621">

    <link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png?v=20190621">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=20190621">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=20190621">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=20190621">

    <link rel="manifest" href="/manifest.json?v=20190621">

    <meta name="msapplication-TileColor" content="#000">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=20190621">
    <meta name="theme-color" content="#000">

    <!-- RSS feeds -->
    <link rel="alternate" href="//www.rockol.it/rss/news_hp.php" type="application/rss+xml" title="Rockol News">
    <link rel="alternate" href="//www.rockol.it/rss/dischi.php" type="application/rss+xml" title="Rockol Dischi">
    <link rel="alternate" href="//www.rockol.it/rss/concerti.php" type="application/rss+xml" title="Rockol Concerti">

    
            <style>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</style>
    
    <!-- Font Loading -->
    <!--
    <link rel="stylesheet"
          type="text/css"
          href="//fonts.googleapis.com/css?family=Roboto:400,900&display=optional">
    -->

    
    
                                                
        <!-- Mediamond Script: START -->
    <script src="//adv.mediamond.it/hpsponsor/rockol/header.js" language="javascript" type="text/javascript" id="mediamondBaseJS"></script>
    <!-- Mediamond Script: END -->
    
    <!-- Google Universal Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-1439426-1', 'rockol.it');
        ga('set', 'anonymizeIp', true);
        ga('set', 'forceSSL', true);
        ga('require', 'displayfeatures');
        ga('require', 'linkid');
        ga('send', 'pageview');
        
                ga('create', 'UA-37842219-1', 'rockol.it', {'name': 'additionalTracker'});  // Additional tracker.
        ga('set', 'forceSSL', true);
        ga('additionalTracker.require', 'displayfeatures');
        ga('additionalTracker.set', 'anonymizeIp', true);
        ga('additionalTracker.send', 'pageview'); // Send page view for additional tracker.
        
                                        </script>
    <!-- Fine Google Universal Analytics -->


    <!-- Google Schema.org -->
            <script type="application/ld+json">
            {"@type":"WebSite","url":"https:\/\/www.rockol.it","name":"Rockol.it","alternateName":"Rockol - la musica online \u00e8 qui","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.rockol.it\/search.php?s={search_term_string}","query-input":"required name=search_term_string"},"@context":"http:\/\/schema.org"}
        </script>        <script type="application/ld+json">
            {"@type":"Organization","url":"https:\/\/www.rockol.it","name":"Rockol.com S.R.L.","legalName":"Rockol.com S.R.L.","email":"rocko@rockol.it","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"Rockol.it Logo","url":"https:\/\/rockol-img.s3.amazonaws.com\/assets\/img\/2019\/logo-big.png"},"address":{"@type":"PostalAddress","addressCountry":"IT","addressLocality":"Milano","addressRegion":"Lombardia","postalCode":"20123","streetAddress":"Via Boccaccio 24"},"sameAs":["https:\/\/www.facebook.com\/rockol","https:\/\/www.linkedin.com\/company\/rockol.com","https:\/\/www.instagram.com\/rockol.it\/","https:\/\/twitter.com\/rockolpoprock","https:\/\/www.rockol.it"],"@context":"http:\/\/schema.org"}
        </script>
                
    
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '354984291977946');
    fbq('track', 'PageView');
</script>

<noscript>
    <img height="1" width="1" alt="" style="display:none"
               src="https://www.facebook.com/tr?id=354984291977946&ev=PageView&noscript=1"/>
</noscript>

    <!-- End Facebook Pixel Code -->
    
    <script type="text/javascript" src="https://www.rockol.it/assets/vendors/jquery/jquery-3.4.1.min.js"></script>
</head>


<body role="document" class="body h-full  news  sub_area_italia    ">

<!--[if lt IE 8]>
<p class="browserupgrade">
    You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
    browser</a> to improve your experience.
</p>
<![endif]-->

    <header id="header" class="sticky top-0 relative z-index-sticky-content">
    <div id="header-desktop"
     class="
     hidden
     pt-3 bg-white sticky top-0 relative border-b border-white border-solid text-xs
     md:block md:text-xs
     lg:text-base
    "
     style="z-index:2;">
    <div class="h-full flex items-center w-full border-t-2 border-b-2 bg-white border-black border-solid px-2 sticky top-0"
         style="z-index:2;">
        <div class="h-full mx-auto w-full max-width-container flex justify-between items-center  ">
            <nav class="h-full relative flex-grow roboto font-black uppercase tracking-wider flex items-center justify-around"
                 :class="{'dropdown-active': dropdown}">
                <div class="h-full flex-1 flex justify-between items-center">
                    <!-- Hamburger menu -->
                    <button
                            type="button"
                            aria-label="Apri-menù-completo"
                            @mouseenter="showDropdown('desktopMainMenu')"
                            @mouseleave="hideDropdown()"
                            class="fill-current h-full flex items-center justify-center px-3 h-full"
                            :class="{'bg-gray-900 h-full text-white hover:text-white': dropdown.desktopMainMenu}">
                        <svg class="svg-icon h-5"
                             aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                             role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                            <path fill="currentColor"
                                  d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
                        </svg>
                    </button>

                    <a href="/news" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       @mouseenter="showDropdown('news')"
                       @mouseleave="hideDropdown()">
                        News
                        <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                    </a>
                    <a href="/recensioni-musicali" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       @mouseenter="showDropdown('reviews')"
                       @mouseleave="hideDropdown()">
                        Recensioni
                        <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                    </a>
                    <a href="/concerti" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       data-temp-mouseenter="showDropdown('shows')"
                       data-temp-mouseleave="hideDropdown()"
                    >
                        Concerti
                                            </a>
                </div>

                <!-- LOGO -->
                <div data-logo-reveal-on-sticky class="relative revealed">
                    <div class="absolute"
                         style="width: 70px; height: 70px; left: 50%; margin-left: -35px; top:50%; margin-top: -35px;">
                                                    <a href="/"
                               class="block w-full h-full border-2 border-white border-solid rounded-full bg-primary">
                                <img src="/assets/img/2019/logo-transparent-small.png" alt="Logo Rockol" class="w-full">
                            </a>
                                            </div>
                </div>

                <div class="h-full flex-1 flex justify-between leading-none items-center">
                    <a href="/videoclip/" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">Video</a>
                    <a href="/classifiche-musicali/4/Rockol-Chart"
                       class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">Classifiche</a>


                    <button
                            aria-label="Apri-ricerca"
                            type="button"
                            class="h-full flex items-center justify-center px-3 h-full"
                            :class="{'bg-black text-white': dropdown.search}"
                            @click.prevent="toggleFixedDropdown('search')"
                    ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon h-5 " 
    viewBox="0 0 512 512">
    <path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button>

                                            <icon-login-button
                                data-cy="myRockolLogin"
                                class="heading font-black font-semibold" v-slot:default="{loginStateChecking}">

                            <div class="login-header__button-container cursor-pointer relative block h-8 w-8 text-white rounded-full overflow-hidden border-2 focus:outline-none focus:border-gray-900">
                                <div class="login-header__button-bg inset-0 absolute bg-gray-300"></div>
                                <div class="inset-0 absolute flex items-center justify-center">
                                    <svg class=" fill-current h-6 mt-2 inset-0" xmlns="http://www.w3.org/2000/svg"
                                         viewBox="0 0 24.76 24.43">
                                        <path fill="currentColor"
                                              d="M22.81 18.03a6 6 0 00-2.58-1.54c-4.68-1.1-5-1.82-5.29-2.5a2.63 2.63 0 01.25-2.41c2.09-4 2.54-7.32 1.24-9.47A4.56 4.56 0 0012.32 0a4.58 4.58 0 00-4.14 2.15c-1.3 2.17-.86 5.52 1.27 9.43a2.65 2.65 0 01.27 2.4c-.32.71-.74 1.45-5.31 2.51A7.46 7.46 0 001.5 18.2a6.45 6.45 0 00-1.18 6.13h12.13l12.15.12a4.07 4.07 0 00.16-1.8 6.32 6.32 0 00-1.95-4.62z"/>
                                    </svg>
                                </div>
                            </div>
                        </icon-login-button>
                                    </div>
            </nav>
        </div>
    </div>
</div>

<section v-cloak>
    <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<!--
<button type="button" v-if="dropdown.desktopMainMenu"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>
-->
<div v-if="dropdown.desktopMainMenu"
     @mouseenter="showDropdown('desktopMainMenu')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="relative mx-auto container max-width-container bg-gray-900 pt-8 pb-8">

        <h2 class="sr-only">Rockol - sezioni principali</h2>

                <div class="flex items-start justify-between -mx-4 px-4">
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/news"  >News</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/news/24h/"  >Ultime 24 Ore</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/pop-rock/"  >Pop/Rock</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/dal-vivo/"  >Dal Vivo</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/italia/"  >Italia</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/industria/"  >Industria</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/tech-test/"  >Tech test</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/r-n-b-hip-hop/"  >R'n'B/HipHop</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/metal/"  >Metal</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/prog/"  >Prog</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/clubbing/"  >Clubbing</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/cinema/"  >Cinema</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/gossip/"  >Gossip</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/charts/"  >Charts</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/concerti"  >Concerti</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/concerti/oggi"  >Artisti in Tour</a></li>
                                                                    <li>            <a href="https://www.rockol.it/concerti/ricerca"  >Ricerca Avanzata</a></li>
                                                                    <li>            <a href="https://www.rockol.it/biglietti"  >Acquista Biglietti</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Classifiche</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Rockol Chart</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/1/UK-Album-Chart"  >UK Album</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/7/Top-of-the-Music"  >Top Ten Italia</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/5/Billboard-Album-Chart"  >Top Ten U.S.A.</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/19/Fimi-vinili"  >Vinili</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/12/Top-of-the-Music-Download-Chart"  >Digital Download</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/17/Top-10-Radio-Airplay"  >Top 10 Radio Airplay</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/recensioni-musicali"  >Recensioni</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/dischi"  >Recensioni</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/le-scelte-di-rockol"  >Le scelte di Rockol</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/ultime-uscite-discografiche"  >Appena usciti</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/libri"  >Libri</a></li>
                                                                    <li>            <a href="https://www.rockol.it/uscite-discografiche"  >Uscite</a></li>
                                                                    <li>            <a href="https://www.rockol.it/uscite-discografiche/ricerca"  >Ricerca Avanzata</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/videoclip/"  >Video</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="/videoclip/"  >Videoclip</a></li>
                                                                    <li>            <a href="/video-channel/VideoInterviste/"  >Videointerviste</a></li>
                                                                    <li>            <a href="/video-channel/Live-Rockol/"  >Live @ Rockol</a></li>
                                                                    <li>            <a href="/video-channel/nofilter/"  >#NoFilter</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                                    <div class="mx-4">
                <nav>
                    <ul class="underline list-none text-xs heading leading-normal text-xl font-roboto-regular heading p-0 m-0 mb-4 font-black text-xl">
                                                    <li>            <a href="https://www.rockol.it/artista"  >Artisti</a></li>
                                                    <li>            <a href="https://www.rockol.it/foto"  >Foto</a></li>
                                                    <li>            <a href="https://www.rockol.it/testi"  >Testi</a></li>
                                                    <li>            <a href="/myrockolweekly"  >MyRockol Weekly</a></li>
                                                    <li>            <a href="http://www.rockol.com/"   target="_blank" rel="nopener noreferrer" >Rockol.com</a></li>
                                                    <li>            <a href="http://www.youtube.com/user/rockolvideo"   target="_blank" rel="nopener noreferrer" >Youtube</a></li>
                                                    <li>            <a href="http://bit.ly/InstagramRockolNAVBAR"   target="_blank" rel="nopener noreferrer" >Instagram</a></li>
                                                    <li>            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="nopener noreferrer" >Facebook</a></li>
                                            </ul>
                </nav>
            </div>
                    </div>
    </div>

</div>    
<div v-if="dropdown.news"
     @mouseenter="showDropdown('news')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">News</h3>
        <keep-alive>
            <dropdown
                    key="news"
                    :elements='{"24h":{"label":"Ultime 24 Ore","route":"https:\/\/www.rockol.it\/news\/24h\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/WHe-vGtphyo_CLuqohaapm__TI4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/r-420199-1452359620-3123-jpeg.jpg","imageAttr":"","permalink":"\/news-660697\/accadde-nel-rock-17-agosto","title":"Accadde nel rock, oggi 17 agosto: Lene Marlin, Claudio Coccoluto, Mogol, Belinda Carlisle, Claudio Lolli","abstract":"1980: Nasce a Troms\u00f8, Norvegia, Lene Marlin, cantante. "},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/oJO2eZsm8WuFf2rbxM47cHEI-3M=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/beyonceknowlescarter.jpg","imageAttr":"","permalink":"\/news-716406\/beyonce-il-visual-album-black-is-king-modicato-per-il-covid","title":"Beyonc\u00e9, il visual album \"Black is King\" non doveva uscire cos\u00ec","abstract":"\"Black is King\", il suo nuovo album visivo di Beyonc\u00e9, frutto della collaborazione con Disney+ (piattaforma su cui \u00e8 possibile vedere il progetto da oggi), \u00e8 una sorta di..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/uHoiT9mjxo4RI0-QQXOZ3ufisTw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/metallica-20190508-200117-3k2a4785.jpg","imageAttr":"","permalink":"\/news-716403\/metallica-intervista-sull-album-lulu-con-lou-reed","title":"Metallica: \"L\u0027album con Lou Reed? Non cambieremmo nulla\"","abstract":"I Metallica hanno&nbsp; spiegato di non avere rimpianti per \"Lulu\", il loro contestato album in collaborazione con Lou Reed (leggi qui la nostra recensione). I giganti del..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/3SoLPDY6hGc8aLcZ_6plgHchLxQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/bob-sinclair14-copia.jpg","imageAttr":"","permalink":"\/news-716405\/coronavirus-il-governo-dice-stop-alle-serate-in-discoteca","title":"Coronavirus: dopo le polemiche stop alle serate in discoteca","abstract":"I numeri dei contagi che salgono, le polemiche che non danno tregua. Nella riunione con i governatori convocata dal ministro degli Affari Regionali Francesco Boccia, \u00e8 arrivata..."}]},"pop-rock":{"label":"Pop\/Rock","route":"https:\/\/www.rockol.it\/news\/pop-rock\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/WHe-vGtphyo_CLuqohaapm__TI4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/r-420199-1452359620-3123-jpeg.jpg","imageAttr":"","permalink":"\/news-660697\/accadde-nel-rock-17-agosto","title":"Accadde nel rock, oggi 17 agosto: Lene Marlin, Claudio Coccoluto, Mogol, Belinda Carlisle, Claudio Lolli","abstract":"1980: Nasce a Troms\u00f8, Norvegia, Lene Marlin, cantante. "},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/oJO2eZsm8WuFf2rbxM47cHEI-3M=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/beyonceknowlescarter.jpg","imageAttr":"","permalink":"\/news-716406\/beyonce-il-visual-album-black-is-king-modicato-per-il-covid","title":"Beyonc\u00e9, il visual album \"Black is King\" non doveva uscire cos\u00ec","abstract":"\"Black is King\", il suo nuovo album visivo di Beyonc\u00e9, frutto della collaborazione con Disney+ (piattaforma su cui \u00e8 possibile vedere il progetto da oggi), \u00e8 una sorta di..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/uHoiT9mjxo4RI0-QQXOZ3ufisTw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/metallica-20190508-200117-3k2a4785.jpg","imageAttr":"","permalink":"\/news-716403\/metallica-intervista-sull-album-lulu-con-lou-reed","title":"Metallica: \"L\u0027album con Lou Reed? Non cambieremmo nulla\"","abstract":"I Metallica hanno&nbsp; spiegato di non avere rimpianti per \"Lulu\", il loro contestato album in collaborazione con Lou Reed (leggi qui la nostra recensione). I giganti del..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/X4btLf5g_IDONX5Aa0oDWlXox00=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/primary-press-photo.2020-07-28-13-54-52.jpg","imageAttr":"","permalink":"\/news-716404\/taylor-swift-attacca-ancora-donald-trump","title":"Taylor Swift contro Trump: \u201cVuole truccare le elezioni\u201d","abstract":"Sul suo profilo Twitter, Taylor Swift, sempre pi\u00f9 in auge grazie al suo ultimo album, ha attaccato Trump accusandolo di voler \u201ctruccare le elezioni\u201d presidenziali di novembre..."}]},"dal-vivo":{"label":"Dal Vivo","route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/FueaPpBF246dObsuJlRtgWyZ10A=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/arisa-3490.jpg","imageAttr":"","permalink":"\/news-716111\/arisa-il-ritorno-sui-palchi-2020-ricominciare-ancora-recensione","title":"Arisa ora se ne frega di tutto e fa quello che le va","abstract":"La verit\u00e0 \u00e8 che quella voce, e solo quella voce, avrebbe dovuto renderla gi\u00e0 da mo\u0027 una diva della musica italiana, la vera erede delle grandi interpreti degli Anni \u002760 e \u002770..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/tKopQBbptJbRly1q4f2kxvZNF_k=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/diodatoluigiorru5.jpg","imageAttr":"","permalink":"\/news-715970\/diodato-tour-concerti-di-un-altra-estate-recensione-e-scaletta","title":"Diodato, che torna sui palchi cantando Lou Reed e i Blur","abstract":"Un concerto figlio di questi tempi. Caratterizzato da una certa introspezione, ma anche dalla voglia di condividere emozioni e cantare insieme per esorcizzare le ansie, i..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/H-Dfp4tpwl4BFXIGzCpP_vD-hMk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallagher-assago-16022020-1.jpg","imageAttr":"","permalink":"\/news-711487\/liam-gallagher-milano-concerto-forum-assago-recensione-scaletta","title":"Liam Gallagher al Forum di Assago: il report del concerto","abstract":"Sono passati 4032 giorni da quando Liam Gallagher mise piede per l\u2019ultima volta sul palco del Forum di Assago.&nbsp;Era il 2 febbraio del 2009, c\u2019erano ancora gli Oasis che..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/UufJW4Kp2whT9qq8cEb7sf87orQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallaghermartacoratella6.jpg","imageAttr":"","permalink":"\/news-711474\/liam-gallagher-scaletta-recensione-foto-concerto-roma-tour-2020","title":"Essere rockstar per una notte o per sempre","abstract":"Essere Liam Gallagher \u00e8 uno stile di vita. L\u0027ex Oasis arriva sul palco del Palazzo dello Sport di Roma, che ieri sera ha ospitato la prima delle due date italiane del tour..."}]},"italia":{"label":"Italia","route":"https:\/\/www.rockol.it\/news\/italia\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/3SoLPDY6hGc8aLcZ_6plgHchLxQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/bob-sinclair14-copia.jpg","imageAttr":"","permalink":"\/news-716405\/coronavirus-il-governo-dice-stop-alle-serate-in-discoteca","title":"Coronavirus: dopo le polemiche stop alle serate in discoteca","abstract":"I numeri dei contagi che salgono, le polemiche che non danno tregua. Nella riunione con i governatori convocata dal ministro degli Affari Regionali Francesco Boccia, \u00e8 arrivata..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/w1-skvM2V4Y4TghnSB9Pz3gmSbU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/elettra-lamborghini-hfv19-13-8a2a7180.jpg","imageAttr":"","permalink":"\/news-716401\/elettra-lamborghini-polemica-alla-discoteca-di-gallipoli-stop-al-tour","title":"Elettra Lamborghini, polemiche dopo la serata a Gallipoli. E lei cancella tutti i prossimi eventi.","abstract":"Il Praja di Gallipoli, gi\u00e0 nell\u0027occhio del ciclone per l\u0027esibizione di Bob Sinclar, \u00e8 tornato nella bufera dopo la serata di Elettra Lamborghini. Dai video girati nella serata..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/oTwojwHAFzNT8cQHWJnGNsGLgS4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/gls1442-180619-cagliari-simoni.jpg","imageAttr":"","permalink":"\/news-716399\/vasco-rossi-e-charles-bukowski-in-un-testo-di-fernanda-pivano","title":"Vasco Rossi ricorda Charles Bukowski a cento anni dalla sua nascita","abstract":"Il 16 agosto 1920 nasceva Charles Bukowski, lo scrittore maledetto e ubricaone autore di capolavori come \u201cPost office\u201d, \u201cTaccuino di un vecchio sporcaccione\u201d e di migliaia di..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/L0Gu6bcS8vchhbVy7hUejBC5olE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/canzoni-per-l-estate.jpg","imageAttr":"","permalink":"\/news-715947\/la-canzone-per-l-estate-di-oggi-la-tremarella-di-edoardo-vianello","title":"La canzone per l\u0027estate di oggi: \"La tremarella\" di Edoardo Vianello","abstract":"La tremarella (1964) - Da acuto osservatore dei fenomeni di costume e dei movimenti della societ\u00e0 reale, Edoardo Vianello imbastisce un nuovo brano, modello di intrattenimento..."}]},"industria":{"label":"Industria","route":"https:\/\/www.rockol.it\/news\/industria\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/-yJSG796KR8JwAu0gMVDK1NxZFY=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/bob-sinclair8-copia.jpg","imageAttr":"","permalink":"\/news-716356\/bob-sinclar-difende-le-discoteche-gigi-d-agostino-annulla-il-suo-set","title":" Discoteche, Bob Sinclar contro il distanziamento sociale, mentre Gigi D\u0027Agostino annulla il suo set","abstract":"In questi giorni in cui si registra un nuovo aumento dei contagi (con un\u2019eta media pi\u00f9 bassa), si discute molto in politica e sui media delle discoteche, a partire dalle foto e..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/6im8R7yjtoZL8lNXyJFJDQWhatA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/sam-2.jpg","imageAttr":"","permalink":"\/news-716359\/concerti-2020-in-inghilterra-si-usano-le-pedane-distanziate","title":"Il concerto sulle piattaforme distanziate in Inghilterra","abstract":"Una nuova soluzione per i concerti: le pedane socialmente distanziati. Il primo esperimento si \u00e8 svolto a&nbsp;Newcastle upon Tyne, al racing track di&nbsp;Gosforth Park:&nbsp..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/e5_-lk5H98AD0W9DDTNwIBKuCNw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/franco-dedevitiis.png","imageAttr":"","permalink":"\/news-716357\/franco-dedevitiis-p-morto-l-addio-i-ricordi-di-bertoncelli-e-marziano","title":"Addio al discografico Franco Dedevitiis: i ricordi di Bertoncelli e Marziano","abstract":"Abbiamo appreso, a funerali avvenuti, della scomparsa di&nbsp;uno fra gli ultimi discografici della \u201cvecchia scuola\u201d, Franco Dedevitiis, gi\u00e0 in&nbsp;Ricordi, poi RTI e S4 e..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/fOJeHGTuxgU72GXDC62iXrZR_CQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/music-biz-cafe-mug-sfondo.jpg","imageAttr":"","permalink":"\/news-715629\/music-biz-cafe-summer-le-collecting-e-l-emergenza-covid","title":"Music Biz Cafe Summer: le collecting e l\u0027emergenza Covid","abstract":"La pandemia da Covid-19 ha colpito tutte le economie mondiali, ma soprattutto quella musicale: bloccando gli spettacoli dal vivo, l\u0027emergenza sanitaria ha azzerato gli introiti..."}]},"tech-test":{"label":"Tech test","route":"https:\/\/www.rockol.it\/news\/tech-test\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/INt5udyxXN3Bop_fJ3QXlb6a2dw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/image.2020-06-08-07-49-13.png","imageAttr":"","permalink":"\/news-714479\/okki-nokki-one-lavadischi-professionale","title":"Pulire i vinili da professionisti con Okki Nokki One","abstract":"La pulizia dei vinili \u00e8 fondamentale per la resa sonora e la conservazione: una lavadischi, dunque, \u00e8 un tool utilissimo da possedere. Pulire i dischi con metodi fai-da-te \u00e8..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/8L8WAUIBD9hwf0txgPhMRZf09Ss=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/giradischi-at-lp120xusb.jpg","imageAttr":"","permalink":"\/news-714158\/giradischi-at-lp120x-entry-level","title":"Giradischi AT-LP120X: entry-level semplice e performante","abstract":"CARATTERISTICHE, PREZZO E OVERVIEW DELL\u0027AT-LP120X SU DEAGOSTINIVINYL.COM Per chi non sa resistere al fascino intramontabile del vinile ed \u00e8 alla ricerca di un giradischi&nbsp..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/SOq8h7E2hUTL-6GqaAV88X0YOcs=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/giradischi-thorens-td-309.jpg","imageAttr":"","permalink":"\/news-714139\/giradischi-thorens-td-309-analogico-trazione-a-cinghia","title":"Giradischi Thorens TD 309: top di gamma per tecnologia e design","abstract":"CARATTERISTICHE, PREZZO E OVERVIEW DEL THORENS TD 309 SU DEAGOSTINIVINYL.COM Il nostro viaggio nel mondo dei giradischi oggi fa tappa in casa Thorens per segnalarvi un modello..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/PQbK9QE9kB3N4Mz2XBYgMXBbNpY=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/pioneer-plx-500.jpg","imageAttr":"","permalink":"\/news-713955\/giradischi-pioneer-plx-500-prezzo-caratteristiche","title":"Giradischi a trazione diretta Pioneer PLX-500","abstract":"CARATTERISTICHE, PREZZO E OVERVIEW DEL PIONEER PLX-500 SU DEAGOSTINIVINYL.COM Continua la \u201cpasseggiata\u201d di Vinyl nel mondo dei giradischi. Di ogni tipo e fattura, dagli entry..."}]},"r-n-b-hip-hop":{"label":"R\u0027n\u0027B\/HipHop","route":"https:\/\/www.rockol.it\/news\/r-n-b-hip-hop\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/BCIrBk92QmA4KvcaEy1yq6FGJBw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/kanye-west.2018-05-24-13-13-07.jpg","imageAttr":"","permalink":"\/news-716402\/kanye-west-parla-dei-nirvana-e-dei-guns-n-roses","title":"Kanye West: \"Io, fra Nirvana e Guns N\u2019 Roses, non riesco a scegliere. Voi?\"","abstract":"Kanye West, fra un post e l\u0027altro sulla sua campagna elettorale, ha chiesto ai suoi fan di scegliere il proprio gruppo rock preferito fra Nirvana e Guns N\u2019 Roses. Lui ammette..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/8FOwAqdbPlIWm11dcOZDWUTYyKc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/the-weeknd-2016-starboy.jpg","imageAttr":"","permalink":"\/news-716394\/the-weeknd-rarita-e-un-remix-di-lana-del-rey-per-ricordare-kiss-land","title":"The Weeknd, rarit\u00e0 e un remix di Lana Del Rey per ricordare quando \u2018Kiss Land\u2019 ha fatto il botto","abstract":"Per ricordare, e festeggiare, il giorno in cui il suo debutto discografico, \u201cKiss Land\u201d, uscito nel 2013, ha raggiunto, proprio questa settimana, i piani alti della classifica..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/wiU7NZ3xO0HmXXJd-QUaypbEZW4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/tak2.png","imageAttr":"","permalink":"\/news-716388\/tekashi-6ix9ine-scherza-con-la-legge-e-getta-banconote-per-le-strade","title":"Tekashi 6ix9ine scherza ancora con la legge e getta banconote per le strade","abstract":"Mentre negli Stati Uniti le conseguenze del Covid-19 ancora si fanno sentire con numeri non indifferenti Tekashi 6ix9ine si \u00e8 messo a gettare banconote tra le strade di Los..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/l_fAe60gY_SkMxtdYPgK_DGw--U=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/j-balvin-579a0625-m.jpg","imageAttr":"","permalink":"\/news-716382\/j-balvin-ho-avuto-il-coronavirus-e-stato-doloroso","title":"J Balvin: \"Ho avuto il coronavirus, \u00e8 stata dura uscirne\"","abstract":"La star colombiana, J Balvin, uno dei maggiori esponenti del reggaeton mondiale, rivela di essere stato ricoverato per coronavirus e avvisa i fan: \"State attenti, non \u00e8 uno..."}]},"metal":{"label":"Metal","route":"https:\/\/www.rockol.it\/news\/metal\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/eiDXrmKvXCTaHxYGSDKyUtW2L5c=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/iron-maiden-visarnoarena-sebastiano0024.jpg","imageAttr":"","permalink":"\/news-716316\/morto-martin-birch-produttore-iron-maiden-e-black-sabbath","title":"Addio a Martin Birch, produttore degli Iron Maiden e dei Black Sabbath","abstract":"Si \u00e8 spento all\u0027et\u00e0 di 71 anni Martin Birch, produttore discografico e tecnico del suono britannico noto ai pi\u00f9 per aver messo mano ai dischi di - tra gli altri - Deep Purple..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/1_GCZlv7_k-iaRukLE0dZbzrEww=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/slipknot.jpg","imageAttr":"","permalink":"\/news-716292\/slipknot-tortilla-man-e-michael-pfaff-identita-confermata-per-errore","title":"Slipknot, confermata l\u2019identit\u00e0 di \u0027Tortilla Man\u0027?","abstract":"Da quando \u201cTortilla Man\u201d - la cui identit\u00e0 non \u00e8 ancora mai stata rivelata dalla formazione dello Iowa - ha preso il posto di Chris Fehn tra le fila degli Slipknot, i fan di..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/ulzHUJQAZBGMPVujlfBgX1in9SI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/metallica-20190508-200058-3k2a4773.jpg","imageAttr":"","permalink":"\/news-716282\/metallica-di-nuovo-insieme-in-studio-di-registrazione-video","title":"I Metallica sono tornati in studio insieme: video","abstract":"Dopo essersi incontrati virtualmente su Zoom per mettersi al lavoro su nuova musica nei giorni del lockdown dovuto alla pandemia da Coronavirus e iniziare a raccogliere idee da..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/GiYbtjwT1D0rO5O2I8InGs3KW28=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/ironmaiden63.jpg","imageAttr":"","permalink":"\/news-661357\/bruce-dickinson-video-migliori-iron-maiden-samson-solista","title":"Tanti auguri Bruce Dickinson (Iron Maiden): 10 video per ripercorrere la sua carriera, dai Samson in poi...","abstract":"Il 7 agosto del 1958 nasceva Bruce Dickinson, frontman dei giganteschi metal warrior Iron Maiden - prima dei Samson, peraltro, e protagonista anche di una notevole carriera..."}]},"prog":{"label":"Prog","route":"https:\/\/www.rockol.it\/news\/prog\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/t2JmozVoBkfKeW4J419HSxDJ1k0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/love-beach-emerson-lake-palmer-cover-ts1496105949.jpg","imageAttr":"","permalink":"\/news-716180\/emerson-lake-and-palmer-esce-il-libro-fotografico-together-and-apart","title":"Emerson Lake & Palmer: esce il libro fotografico \u0027Together And Apart\u0027","abstract":"Il prossimo 30 ottobre verr\u00e0 pubblicato per \u0027ELP Together And Apart\u0027, un libro fotografico sul gruppo di prog rock inglese Emerson Lake &amp; Palmer. Il volume in formato A4..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/AOCU5wIbP-cIiRszMtTGkRut-ro=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/r-455161-1498408801-5952-jpeg.jpg","imageAttr":"","permalink":"\/news-716159\/fish-marillion-l-emozionante-video-di-garden-of-remembrance-making-of","title":"Fish: guarda l\u0027emozionante video di \u201cGarden of Remembrance\u201d e il making of dello stesso","abstract":"L\u0027ex frontman dei Marillion Fish pubblicher\u00e0 il prossimo 25 settembre il nuovo album \u201cWeltschmerz\u201d. Del nuovo disco, la scorsa settimana, il musicista scozzese ha pubblicato il..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/rduI-PCY2SkdduSttVzL32rKpx0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/download.2020-01-29-15-18-43.jpg","imageAttr":"","permalink":"\/news-715515\/concerti-2020-van-der-graaf-generator-rinviato-al-2021-il-tour","title":"Concerti 2020, Van der Graaf Generator: rinviato al 2021 il tour","abstract":"Avrebbe dovuto prendere il via a Roma il prossimo mese di settembre e invece niente da fare: il tour italiano dei Van Der Graaf Generator quest\u2019anno non andr\u00e0 in scena. Il..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/c_HIYjk4uixjrkEK6zBN2AisyY4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/51v-c9qt6il-sx322-bo1-204-203-200.jpg","imageAttr":"","permalink":"\/news-715200\/il-giorno-in-cui-phil-collins-conobbe-peter-gabriel-e-i-genesis","title":"Il giorno in cui Phil Collins conobbe Peter Gabriel","abstract":"Nella primavera del 1970 Phil Collins aveva soli 19 anni, era un batterista molto ambizioso e convinto delle proprie capacit\u00e0, aveva alle spalle un album inciso con i Flaming..."}]},"clubbing":{"label":"Clubbing","route":"https:\/\/www.rockol.it\/news\/clubbing\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/rIdWJb_7BexfvZ0mQ6v_k5Qw2Q8=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/fatboy-slim-2871.jpg","imageAttr":"","permalink":"\/news-675760\/fatboy-slim-il-meglio-della-sua-produzione-non-firmata-fatboy-slim","title":"Tanti auguri, Norman Cook: il meglio della carriera \u0027nascosta\u0027 di Fatboy Slim","abstract":"Se c\u0027\u00e8 un artista che - musicalmente parlando - pu\u00f2 vantarsi di avere sette vite, quello \u00e8 proprio Fatboy Slim: conosciuto ai pi\u00f9 come l\u0027alfiere del big beat che nella seconda..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/bzCQvHe_ydB2WV265-DjZ94weKA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/avicii-press-shot.jpg","imageAttr":"","permalink":"\/news-715926\/avicii-videogame-beat-legend-di-atari","title":"Avicii, arriva il videogame \u0027Beat Legend\u0027","abstract":"Si intitola \"Beat Legend: Avicii\" il nuovo videogioco sviluppato da Atari che riporter\u00e0 sugli smartphone almeno quindici hit - tra le quali \"Hey Brother\", \"Levels\", \"Wake Me Up..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/ONqSlk0RKoqZ78ImVrcWt68QMcc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/blessed-madonna.jpg","imageAttr":"","permalink":"\/news-715772\/the-black-madonna-cambia-nome-anche-lei","title":"The Black Madonna cambia nome (anche lei).","abstract":"Ogni giorno ce n\u0027\u00e8 una. Oggi tocca a Marea Stamper, DJ e produttrice americana (del Kentucky), che per adeguarsi ai tempi del politicamente corretto, e sollecitata dall..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/M397t08nHg_P41KN6uMiO2z0FEo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/katy-perry-press-1.JPG","imageAttr":"","permalink":"\/news-715517\/tomorrowland-around-the-world-katy-perry-nella-line-up-con-inediti","title":"Katy Perry si esibir\u00e0 (con alcuni inediti) al Tomorrowland Around the World","abstract":"Come noto, quest\u2019anno il Tomorrowland, lo storico festival belga di musica elettronica, si svolger\u00e0 a distanza e in digitale. Nello specifico, quello che per l\u2019edizione 2020 \u00e8..."}]},"cinema":{"label":"Cinema","route":"https:\/\/www.rockol.it\/news\/cinema\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/7pt5zaK8Ug0XCHPmfyMsSkpx29A=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/ozzy145.jpg","imageAttr":"","permalink":"\/news-716360\/ozzy-osbourne-il-film-non-sara-come-bohemian-rhapsody","title":"Ozzy Osbourne, un film in lavorazione (ma non sar\u00e0 come \"Bohemian Rhapsody\")","abstract":"In un\u0027intervista all\u0027edizione americana di Rolling Stone, Ozzy e Sharon&nbsp;Osbourne hanno raccontato che \u00e8 un lavorazione un film che racconter\u00e0 la storia&nbsp;cantante dei..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/RDUvTDxpZRjVJ-4xvgdqfMiH7m0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/26-muse-stadio-olimpico-di-roma-20072019.jpg","imageAttr":"","permalink":"\/news-716336\/muse-simulation-theory-il-film-streaming-dettagli-tracklist","title":"Muse, i dettagli del film-concerto tratto da \"Simulation theory\"","abstract":"Si parla da qualche mese di un film tratto&nbsp;\"Simulation theory\", l\u0027album del 2018&nbsp;&nbsp;della band inglese: lo scorso maggio Matt Bellamy aveva dichiarato che sarebbe..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/OsGgNiCpub4xSDWGxgK7znvqe2g=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/madonna-20151119-233201-k2a1875.jpg","imageAttr":"","permalink":"\/news-716307\/madonna-e-al-lavoro-su-una-sceneggiatura-con-diablo-cody","title":"Madonna \u00e8 al lavoro su una sceneggiatura con Diablo Cody","abstract":"Sono giorni di indizi, e non certezze, sulle prossime mosse di Madonna. Ieri vi avevamo raccontato, qui su Rockol, l\u2019indiscrezione del Sun secondo la quale Lady Ciccone sarebbe..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/2YS8WdLG6B0wWuePi2At7QUqDtE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/r-3662611-1339355753-4583-jpeg.jpg","imageAttr":"","permalink":"\/news-687520\/anniversario-morte-marilyn-monroe-le-sue-canzoni","title":"Marilyn Monroe, oggi l\u0027anniversario della morte: le sue canzoni","abstract":"E\u2019 morta&nbsp;il 5 agosto del 1962, quella che \u00e8 stata forse la pi\u00f9 famosa diva della storia del cinema americano, scomparsa giovanissima \u2013 aveva solo 36 anni \u2013 ma forse anche..."}]},"gossip":{"label":"Gossip","route":"https:\/\/www.rockol.it\/news\/gossip\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/9vvlx753At-HKoomLB_fh5P5G7U=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/the-who-20160919-210243-k2a6289.1474357291.jpg","imageAttr":"","permalink":"\/news-716245\/pete-townshend-degli-who-avrebbe-voluto-fare-sesso-con-mick-jagger","title":"Pete Townshend: \"Mick \u00e8 l\u0027unico uomo che abbia mai desiderato seriamente s*****e\"","abstract":"Il chitarrista degli Who Pete Townshend \u00e8 persona franca e diretta che non ha mai nascosto le proprie opinioni, anche quando queste hanno portato, inevitabilmente, allo scontro..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/EydAx_PUtb5rDncc3BcTTuv27NQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/photo-lights-300cmyk-alan-clarke-2.jpg","imageAttr":"","permalink":"\/news-716145\/ellie-goulding-fidanzati-vita-sentimentale-un-disastro","title":"Ellie Goulding: \u0027La mia vita sentimentale a vent\u0027anni? Un disastro\u0027","abstract":"Oggi felicemente sposata - con Caspar Jopling - Ellie Goulding, nel corso di un\u0027intervista rilasciata a People, ha fatto un bilancio delle sue relazioni passate, definendo \"un..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/cOBCQSqJ0evCemGi1YuPTzCEYmM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/biffy-clyro-2.jpg","imageAttr":"","permalink":"\/news-716197\/biffy-clyro-simon-neil-guardare-eurovision-in-acido-serata-migliore","title":"Simon Neil (Biffy Clyro): \u0027Guardare l\u0027Eurovision Song Contest in acido, una delle migliori serate della mia vita\u0027","abstract":"Pu\u00f2 un rocker di razza provare una passione travolgente per l\u0027Eurovision Song Contest, il concorso canoro all\u0027insegna del kitsch che ogni anno propone - oltre a formazioni e..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/WlBDfle-9s9Sh6f_4LO3tmpv6nM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/britney-spears-britneyjean-news-1.jpg","imageAttr":"","permalink":"\/news-716186\/britney-spears-il-padre-contro-il-movimento-freebritney","title":"Britney Spears, parla il padre: \u0027Chi dice che non \u00e8 libera non sa nulla\u0027","abstract":"Jamie Spears, il padre di Britney Spears che dal 2009 gestisce il patrimonio dell\u0027ex star di \"Oops!... I did it again\", in un\u0027intervista concessa a Page Six ha per la prima..."}]},"charts":{"label":"Charts","route":"https:\/\/www.rockol.it\/news\/charts\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/9qFmYVH4o3FpcvpjnOkNMgG4zII=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/Radio-Airplay-logo_classifiche.JPG","imageAttr":"","permalink":"\/news-712706\/absolute-beginners-radio-airplay-prima-anna-con-bando","title":"Absolute Beginners Radio Airplay: prima Anna con \u0027Bando\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/TrrhgJfT1IlCWndgc9Sl5sZxmNU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/radio-airplay-logo-classifiche.jpg","imageAttr":"","permalink":"\/news-712495\/absolute-beginners-radio-airplay-prima-anna-con-bando","title":"Absolute Beginners Radio Airplay: prima Anna con \u0027Bando\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/9qFmYVH4o3FpcvpjnOkNMgG4zII=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/Radio-Airplay-logo_classifiche.JPG","imageAttr":"","permalink":"\/news-712256\/absolute-beginners-radio-airplay-prima-anna-con-bando","title":"Absolute Beginners Radio Airplay: prima Anna con \u0027Bando\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/TrrhgJfT1IlCWndgc9Sl5sZxmNU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/radio-airplay-logo-classifiche.jpg","imageAttr":"","permalink":"\/news-711867\/absolute-beginners-radio-airplay-prima-tecla-con-8-marzo","title":"Absolute Beginners Radio Airplay: prima Tecla con \u00278 marzo\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
        
<div v-if="dropdown.reviews"
     @mouseenter="showDropdown('reviews')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Recensioni</h3>
        <keep-alive>
            <dropdown
                    key="reviews"
                    :elements='{"recensioni":{"label":"Album","route":"https:\/\/www.rockol.it\/recensioni-musicali\/album","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/RY7ZHeQq6keTeG5OAzl0lCrVrhg=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/murderballads.2020-07-18-17-24-54.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9484\/nick-cave-murder-ballads-2011-remastered-version","rating":"5.0","title":"Nick Cave - MURDER BALLADS (2011 REMASTERED VERSION)","abstract":"Presto o tardi, Nick Cave doveva pubblicare un&nbsp;disco del genere. Per chi da sempre collocava al&nbsp;centro della propria arte i pi\u00f9 oscuri recessi&nbsp;dell\u2019animo, un..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/KTF5nYotVyT6JIroZ4WPODkntVY=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/betty-davis-betty-davis-cover-ts1595119517.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9478\/betty-davis-betty-davis","rating":"5.0","title":"Betty Davis - BETTY DAVIS","abstract":" La donna che pi\u00f9 di qualunque altra fece&nbsp;perdere la testa a Miles Davis, che sul&nbsp;capolavoro FILLES DE KILIMANJARO le dedic\u00f2&nbsp;gli straordinari 16\u201932\u201d di..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/wLSHOMApj26umnS8PljlBFNmIdE=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/music-for-the-masses-deluxe-depeche-mode-cover-ts1594930757.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9468\/depeche-mode-music-for-the-masses-deluxe","rating":"5.0","title":"Depeche Mode - MUSIC FOR THE MASSES (DELUXE)","abstract":"Partiti nel 1980 come gruppo synth-pop senza&nbsp;grandissime pretese ma da subito di buon&nbsp;successo, i Depeche Mode hanno via via reso il&nbsp;loro stile ben pi\u00f9 elaborato..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/8RcYxJSqNg96U5cynmFuX2LR1GA=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/a-celebration-of-endings-biffy-clyro-cover-ts1597455904.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9508\/biffy-clyro-a-celebration-of-endings","rating":"4.0","title":"Biffy Clyro - A CELEBRATION OF ENDINGS","abstract":" Sono passati 18 anni dall\u2019uscita dell\u2019album di debutto dei Biffy Clyro, \u201cBlackened Sky\u201d, e da quel primo disco il trio scozzese non ha mai smesso di&nbsp;&nbsp;esplorare mondi..."}]},"rockol-picks":{"label":"Le scelte di Rockol","route":"https:\/\/www.rockol.it\/recensioni-musicali\/le-scelte-di-rockol","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/8RcYxJSqNg96U5cynmFuX2LR1GA=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/a-celebration-of-endings-biffy-clyro-cover-ts1597455904.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9508\/biffy-clyro-a-celebration-of-endings","rating":"4.0","title":"Biffy Clyro - A CELEBRATION OF ENDINGS","abstract":" Sono passati 18 anni dall\u2019uscita dell\u2019album di debutto dei Biffy Clyro, \u201cBlackened Sky\u201d, e da quel primo disco il trio scozzese non ha mai smesso di&nbsp;&nbsp;esplorare mondi..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/DijNT9DaHxTexG1T33kBSOXAB-s=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/flaming-pie-paul-mccartney-cover-ts1596158073.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9504\/paul-mccartney-flaming-pie","rating":"4.0","title":"Paul McCartney - FLAMING PIE","abstract":"di Luca Perasi Seguendo le tendenze del mercato discografico \u201cfisico\u201d (o di quel che ne \u00e8 rimasto), si pu\u00f2 dire che i due grandi filoni trainanti siano la rinascita del vinile..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/V2Xcw2p5iqueudIwuCQ5iNBJDHA=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/whoosh-cd-dvd-mediabook-limited-edt-deep-purple-cover-ts1591604139.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9385\/deep-purple-whoosh","rating":"4.0","title":"Deep Purple - WHOOSH!","abstract":"Ancora una volta \u00e8 il tempo a raccontare il presente dei Deep Purple. All\u2019indomani del precedente \u201cInfinite\u201d, nel 2017, erano stati gli stessi componenti della leggendaria rock..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/ENVaISfzmbuJmuU7LrWSxqiHB-M=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/rain-dogs-tom-waits-cover-ts1593977438.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9449\/tom-waits-rain-dogs","rating":"5.0","title":"Tom Waits - RAIN DOGS","abstract":"Quanti veri Waits esistano non lo sa neppure Tom. Enorme la differenza tra il cantore dei \u201cfalchi della notte\u201d con voce di carta vetrata che all\u2019inizio dei \u201970 spalanca un..."}]},"just-released":{"label":"Appena usciti","route":"https:\/\/www.rockol.it\/recensioni-musicali\/ultime-uscite-discografiche","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/uAte3niOSdgWBqqvizzKms03WjM=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/on-on-daniel-blumberg-cover-ts1597155694.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9503\/daniel-blumberg-on-on","rating":"3.5","title":"Daniel Blumberg - ON & ON","abstract":"Quando due anni fa usc\u00ec \"Minus\" rimasi letteralmente folgorato: un disco di un nome pressoch\u00e9 sconosciuto, messo su&nbsp;quasi per caso facendo caso all\u0027etichetta (la Mute..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/0ueVtjjE6BlQNBXryiu-cUjoY2U=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/legends-never-die-juice-wrld-cover-ts1594363178.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9496\/juice-wrld-legends-never-die","rating":"3.0","title":"Juice WRLD - LEGENDS NEVER DIE","abstract":"\u201cLegends never die\u201d \u00e8 il terzo disco del rapper di Chicago Juice WRLD, nonch\u00e9 il primo postumo.&nbsp;Juice WRLD - vero nome Jarad Anthony Higgins - \u00e8 scomparso lo scorso..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/uNnz3AUm2moJ_TmrnZndkjJTKf0=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/1990-achille-lauro-cover-ts1595552549.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9456\/achille-lauro-1990","rating":"3.5","title":"Achille Lauro - 1990","abstract":"\u00c8 come andare a una festa oscena, scandalosa e idolatra, immergendosi nella bolgia di viziosi e peccaminosi radunati ai piedi del palco a venerarlo, mentre lui - shorts di..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/2uummuo8wAEqwasi-FY2plz-JD8=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/per-essere-felici-marina-rei-cover-ts1593131974.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9344\/marina-rei-per-essere-felici","rating":"3.5","title":"Marina Rei - PER ESSERE FELICI","abstract":"\u00c8 un ritorno sulle scene elegante e fiero, quello di Marina Rei. \"Per essere felici\", il nuovo album della cantautrice romana, interrompe un silenzio discografico lungo sei..."}]},"vinyl":{"label":"Vinyl","route":"https:\/\/www.rockol.it\/recensioni-musicali\/vinyl","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/u4WZ4_ofkw1sbWfQ5sdCOHFiLUQ=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/reunions-jason-isbell-cover-ts1589502701.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9393\/jason-isbell-reunions","rating":"5.0","title":"Jason Isbell - REUNIONS","abstract":"di redazione Vinyl Il suo nome \u00e8 poco conosciuto in Italia, ma Jason Isbell, 41 anni, non \u00e8 giovanissimo, ha un passato tormentato, ed ha iniziato nei Drive-By Truckers..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/ctwDriOw-e6viqYe_DT67d4RZgg=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/song-for-our-daughter-laura-marling-cover-ts1591798785.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9391\/laura-marling-song-for-our-daughter","rating":"4.0","title":"Laura Marling - SONG FOR OUR DAUGHTER","abstract":"di redazione Vinyl Durante la crisi da pandemia molti artisti hanno scelto di non pubblicare album o di rimandarne l\u2019uscita a tempi migliori. Non cos\u00ec Laura Marling, che ha..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/lTrsbeVtSoXb0OnGbchsYF7kBYM=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/sixteen-oceans-four-tet-cover-ts1584062868.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9389\/four-tet-sixteen-oceans","rating":"4.5","title":"Four Tet - SIXTEEN OCEANS","abstract":"di redazione Vinyl Tra gli album usciti durante il lockdown da recuperare in formato fisico questo \u00e8 in cima alla lista. Il decimo album di Kieran Hebden con il suo alias pi\u00f9..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/lYtnR4SmaaVmHVxWMFowUUhLIAA=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/fabrizio-de-andre-e-pfm-il-concerto-rit-fabrizio-de-andre-cover-ts1590107576.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9388\/fabrizio-de-andre-fabrizio-de-andre-pfm-il-concerto-ritrovato","rating":"3.0","title":"Fabrizio De Andr\u00e9 - FABRIZIO DE ANDRE & PFM: IL CONCERTO RITROVATO","abstract":"di redazione Vinyl \u00abL\u0027idea di un tour con un gruppo rock sulle prime mi spavent\u00f2, ma il rischio ha sempre il suo fascino\u00bb. Tra la fine del 1978 e inizio del 1979 Fabrizio De..."}]},"dal-vivo":{"label":"Recensioni concerti","route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/FueaPpBF246dObsuJlRtgWyZ10A=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/arisa-3490.jpg","imageAttr":"","permalink":"\/news-716111\/arisa-il-ritorno-sui-palchi-2020-ricominciare-ancora-recensione","rating":null,"title":"Arisa ora se ne frega di tutto e fa quello che le va","abstract":"La verit\u00e0 \u00e8 che quella voce, e solo quella voce, avrebbe dovuto renderla gi\u00e0 da mo\u0027 una diva della musica italiana, la vera erede delle grandi interpreti degli Anni \u002760 e \u002770..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/tKopQBbptJbRly1q4f2kxvZNF_k=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/diodatoluigiorru5.jpg","imageAttr":"","permalink":"\/news-715970\/diodato-tour-concerti-di-un-altra-estate-recensione-e-scaletta","rating":null,"title":"Diodato, che torna sui palchi cantando Lou Reed e i Blur","abstract":"Un concerto figlio di questi tempi. Caratterizzato da una certa introspezione, ma anche dalla voglia di condividere emozioni e cantare insieme per esorcizzare le ansie, i..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/H-Dfp4tpwl4BFXIGzCpP_vD-hMk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallagher-assago-16022020-1.jpg","imageAttr":"","permalink":"\/news-711487\/liam-gallagher-milano-concerto-forum-assago-recensione-scaletta","rating":null,"title":"Liam Gallagher al Forum di Assago: il report del concerto","abstract":"Sono passati 4032 giorni da quando Liam Gallagher mise piede per l\u2019ultima volta sul palco del Forum di Assago.&nbsp;Era il 2 febbraio del 2009, c\u2019erano ancora gli Oasis che..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/UufJW4Kp2whT9qq8cEb7sf87orQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallaghermartacoratella6.jpg","imageAttr":"","permalink":"\/news-711474\/liam-gallagher-scaletta-recensione-foto-concerto-roma-tour-2020","rating":null,"title":"Essere rockstar per una notte o per sempre","abstract":"Essere Liam Gallagher \u00e8 uno stile di vita. L\u0027ex Oasis arriva sul palco del Palazzo dello Sport di Roma, che ieri sera ha ospitato la prima delle due date italiane del tour..."}]},"libri":{"label":"Libri","route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/J9EqEliMj4BROMBRSZ1ZYRkL9Uw=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/razzini.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1086\/roberto-razzini-dal-vinile-a-spotify","rating":"4.0","title":"Roberto Razzini - DAL VINILE A SPOTIFY","abstract":"Roberto Razzini, managing director di Warner Chappell Music Italiana, \u00e8 un \"ragazzo\" classe 1963: ha dieci anni meno di me. Senza saperlo, o senza ricordarmelo, forse lo..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/t-Y9phxaRsqR99JXwa0Sj89a0Vc=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/astrid-kirchherr-with-the-beatles-cover.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1085\/astrid-kirchherr-with-the-beatles","rating":"3.5","title":"Astrid Kirchherr - WITH THE BEATLES","abstract":"La recentissima scomparsa di Astrid Kircherr (ne abbiamo parlato qui) mi ha fatto ricordare l\u0027esistenza, di cui avevo appreso tre anni fa dimenticandomene poco dopo, del libro..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/hehtc7GdTL8DkMtdCQcTzxjKADY=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/61ga0ynzj9l.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/995\/jon-savage-joy-division","rating":"4.5","title":"Jon Savage - JOY DIVISION","abstract":"La metodologia della \u201coral history\u201d consiste nel raccontare una storia solo ed esclusivamente attraverso le testimonianze virgolettate dei testimoni oculari, cio\u00e8 di chi di..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/tFhG22EgjimCwE6N5-aCLK_ctz4=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/guida-tascabile-rock.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1083\/the-88-fools-guida-tascabile-per-maniaci-del-rock","rating":"3.5","title":"The 88 Fools - GUIDA TASCABILE PER MANIACI DEL ROCK","abstract":"\u201cTascabile\u201d si fa per dire: le dimensioni delle pagine sono pocket size, ma lo spessore di 526 pagine abbisogna di tasche piuttosto ampie e capienti. Dopo la \u201cGuida tascabile..."}]},"ricerca":{"label":"Ricerca Avanzata","route":"https:\/\/www.rockol.it\/uscite-discografiche\/ricerca","has-panel":false,"component":"DropdownArticle","items":[]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
    
<div v-if="dropdown.shows"
     @mouseenter="showDropdown('shows')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Concerti</h3>
        <keep-alive>
            <dropdown
                    key="shows"
                    :elements='{"tutti-i-concerti":{"label":"Tutti i concerti","route":"#","component":"DropdownShowList","has-panel":true,"items":[{"left-menu":[{"label":"Concerti di ","suffix":"Oggi","route":"\/concerti-oggi"},{"label":"Concerti della ","suffix":"Settimana","route":"\/concerti-settimana"},{"label":"Concerti del ","suffix":"Weekend","route":"\/concerti-weekend"}],"places":[{"place":"Roma","nrOfShows":5,"route":"\/concerti-roma-p-4j9e9maxr63"},{"place":"Milano","nrOfShows":"3","route":"\/concerti-milano-p-0jqrbm5nez7"},{"place":"Zafferana Etnea","nrOfShows":"3","route":"\/concerti-zafferana-etnea-catania-p-79zdg4w3d0b"},{"place":"Piombino","nrOfShows":"2","route":"\/concerti-piombino-livorno-p-49oe39nye8b"},{"place":"Tremezzina","nrOfShows":"2","route":"\/concerti-tremezzina-como-p-0jqrblpndz7"},{"place":"Misano Monte","nrOfShows":"2","route":"\/concerti-misano-monte-rimini-p-nxad4wwme0o"},{"place":"Lignano Sabbiadoro","nrOfShows":"2","route":"\/concerti-lignano-sabbiadoro-udine-p-gl8r8nzwrk7"},{"place":"Penne","nrOfShows":"2","route":"\/concerti-penne-pescara-p-awgevym3eon"},{"place":"Segrate","nrOfShows":"1","route":"\/concerti-segrate-milano-p-oj5d6okmdwv"},{"place":"Marina di Pietrasanta","nrOfShows":"1","route":"\/concerti-marina-di-pietrasanta-lucca-p-lq7ekao0dz0"},{"place":"Lamezia Terme","nrOfShows":"1","route":"\/concerti-lamezia-terme-catanzaro-p-awgevbvyron"},{"place":"Gallipoli","nrOfShows":"1","route":"\/concerti-gallipoli-lecce-p-bwod55oxd54"},{"place":"Pietracupa","nrOfShows":"1","route":"\/concerti-pietracupa-campobasso-p-4j9e9o6xe63"},{"place":"Caiazzo","nrOfShows":"1","route":"\/concerti-caiazzo-caserta-p-pjora85yd5b"}]}]},"cerca-concerti":{"label":"Cerca Concerti","route":"#","has-panel":true,"component":"DropdownShowSearch","items":[1]},"recensioni-concerti":{"label":"Recensioni concerti","route":"#","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/FueaPpBF246dObsuJlRtgWyZ10A=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/arisa-3490.jpg","imageAttr":"","permalink":"\/news-716111\/arisa-il-ritorno-sui-palchi-2020-ricominciare-ancora-recensione","title":"Arisa ora se ne frega di tutto e fa quello che le va","abstract":"La verit\u00e0 \u00e8 che quella voce, e solo quella voce, avrebbe dovuto renderla gi\u00e0 da mo\u0027 una diva della musica italiana, la vera erede delle grandi interpreti degli Anni \u002760 e \u002770..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/tKopQBbptJbRly1q4f2kxvZNF_k=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/diodatoluigiorru5.jpg","imageAttr":"","permalink":"\/news-715970\/diodato-tour-concerti-di-un-altra-estate-recensione-e-scaletta","title":"Diodato, che torna sui palchi cantando Lou Reed e i Blur","abstract":"Un concerto figlio di questi tempi. Caratterizzato da una certa introspezione, ma anche dalla voglia di condividere emozioni e cantare insieme per esorcizzare le ansie, i..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/H-Dfp4tpwl4BFXIGzCpP_vD-hMk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallagher-assago-16022020-1.jpg","imageAttr":"","permalink":"\/news-711487\/liam-gallagher-milano-concerto-forum-assago-recensione-scaletta","title":"Liam Gallagher al Forum di Assago: il report del concerto","abstract":"Sono passati 4032 giorni da quando Liam Gallagher mise piede per l\u2019ultima volta sul palco del Forum di Assago.&nbsp;Era il 2 febbraio del 2009, c\u2019erano ancora gli Oasis che..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/UufJW4Kp2whT9qq8cEb7sf87orQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallaghermartacoratella6.jpg","imageAttr":"","permalink":"\/news-711474\/liam-gallagher-scaletta-recensione-foto-concerto-roma-tour-2020","title":"Essere rockstar per una notte o per sempre","abstract":"Essere Liam Gallagher \u00e8 uno stile di vita. L\u0027ex Oasis arriva sul palco del Palazzo dello Sport di Roma, che ieri sera ha ospitato la prima delle due date italiane del tour..."}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
    <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<button type="button" v-if="dropdown.search"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>

<div v-if="dropdown.search"
     class="absolute bg-gray-900 text-white w-screen border-0 border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container py-8 pt-6">
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4">
                <input
                        id="searchInput"
                        ref="searchInput"
                        name="s"
                        placeholder="Cerca"
                        class="border-0"
                        @keydown.esc="hideSearch">
                <button type="submit" class="sr-only">Cerca</button>
                <a href="#"
                   @click.prevent="hideFixedDropdown()"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon svg-icon text-white h-12 mx-4 px-2" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></a>
            </div>
        </form>
    </div>
</div>
</section>
    
<div id="header-mobile"
     class="
     md:hidden
     pt-3 top-0 left-0 right-0 bg-white top-0 border-0 border-b border-white border-solid"
     style="z-index:3;">
    <div class="h-full flex items-center w-full border-0 border-t-2 border-b-2 bg-white border-black border-solid px-2 top-0">
        <nav class="h-full w-full menu-2019 flex-grow roboto font-black uppercase tracking-wider flex items-center justify-between"
             :class="{'dropdown-active': dropdown}">
            <!-- Hamburger menu -->
            <button
                    aria-label="Apri-menù-completo"
                    type="button"
                    @click.prevent="toggleFixedDropdown('mobileMainMenu', 'mobile-menu-shown', 'mobile-menu-hidden')"
                    class="fill-current h-full flex items-center justify-center px-3 h-full"
                    :class="{'bg-gray-900 h-full text-white': dropdown.mobileMainMenu}"
                    :style="{color: dropdown.mobileMainMenu ? 'white !important' : 'currentColor'}">
                <svg class="svg-icon h-5 w-5"
                     aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                     role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                    <path fill="currentColor"
                          d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
                </svg>
            </button>


                            <a href="/" class="logo-revealed">
                    <img src="/assets/img/2019/logo-transparent-small.png"
                         alt="Logo Rockol"
                         class="absolute border-2 border-white border-solid rounded-full bg-black hover:bg-gray-800"
                         style="width: 70px; height: 70px; left:50%; transform: translate(-50%, -50%); ">
                </a>
            
            <div class="flex">

                <a href="http://bit.ly/InstagramRockolNAVBAR"
                   target="_blank" rel="nopener noreferrer"
                   class="h-full flex items-center justify-center px-3 h-full">
                    <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram"
     class="svg-icon h-8 w-8"
     xmlns="http://www.w3.org/2000/svg"
     viewBox="0 0 448 512">
    <path fill="currentColor"
          d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>                </a>


                                    <icon-login-button
                            data-cy="myRockolLogin"
                            class="heading font-black font-semibold" v-slot:default="{loginStateChecking}">

                        <div class="login-header__button-container cursor-pointer relative block h-8 w-8 text-white rounded-full overflow-hidden border-2 focus:outline-none focus:border-gray-900">
                            <div class="login-header__button-bg inset-0 absolute bg-gray-300"></div>
                            <div class="inset-0 absolute flex items-center justify-center">
                                <svg class=" fill-current h-6 mt-2 inset-0" xmlns="http://www.w3.org/2000/svg"
                                     viewBox="0 0 24.76 24.43">
                                    <path fill="currentColor"
                                          d="M22.81 18.03a6 6 0 00-2.58-1.54c-4.68-1.1-5-1.82-5.29-2.5a2.63 2.63 0 01.25-2.41c2.09-4 2.54-7.32 1.24-9.47A4.56 4.56 0 0012.32 0a4.58 4.58 0 00-4.14 2.15c-1.3 2.17-.86 5.52 1.27 9.43a2.65 2.65 0 01.27 2.4c-.32.71-.74 1.45-5.31 2.51A7.46 7.46 0 001.5 18.2a6.45 6.45 0 00-1.18 6.13h12.13l12.15.12a4.07 4.07 0 00.16-1.8 6.32 6.32 0 00-1.95-4.62z"/>
                                </svg>
                            </div>
                        </div>
                    </icon-login-button>
                            </div>
        </nav>
    </div>

    <section v-cloak>
        <div v-if="dropdown.mobileMainMenu"
     class="fixed bg-gray-900 text-white border-0 border-r border-l border-black border-solid bottom-0 overflow-y-auto scrolling-touch"
     style="top: 60px; left: 0; right: 5vh; z-index: -1">
    <div class="mx-auto container max-width-container px-4 py-2 ">
        <h2 class="sr-only">Rockol - sezioni principali</h2>
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4 mb-4">
                <input
                        name="s"
                        class="text-xl text-white bg-gray-900 border-0 border-b border-white border-solid w-full mx-4 p-4"
                        placeholder="Cerca"
                        @keydown.esc="hideSearch">
            </div>
        </form>
        
        <dropdown-mobile-menu
                class="-mx-4"
                :menu-definition='{"home":{"route":"https:\/\/www.rockol.it\/","label":"Home"},"news":{"route":"https:\/\/www.rockol.it\/news","label":"News","sub-menu":{"24h":{"route":"https:\/\/www.rockol.it\/news\/24h\/","label":"Ultime 24 Ore"},"pop-rock":{"route":"https:\/\/www.rockol.it\/news\/pop-rock\/","label":"Pop\/Rock"},"dal-vivo":{"route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","label":"Dal Vivo"},"italia":{"route":"https:\/\/www.rockol.it\/news\/italia\/","label":"Italia"},"industria":{"route":"https:\/\/www.rockol.it\/news\/industria\/","label":"Industria"},"tech-test":{"route":"https:\/\/www.rockol.it\/news\/tech-test\/","label":"Tech test"},"r-n-b-hip-hop":{"route":"https:\/\/www.rockol.it\/news\/r-n-b-hip-hop\/","label":"R\u0027n\u0027B\/HipHop"},"metal":{"route":"https:\/\/www.rockol.it\/news\/metal\/","label":"Metal"},"prog":{"route":"https:\/\/www.rockol.it\/news\/prog\/","label":"Prog"},"clubbing":{"route":"https:\/\/www.rockol.it\/news\/clubbing\/","label":"Clubbing"},"cinema":{"route":"https:\/\/www.rockol.it\/news\/cinema\/","label":"Cinema"},"gossip":{"route":"https:\/\/www.rockol.it\/news\/gossip\/","label":"Gossip"},"charts":{"route":"https:\/\/www.rockol.it\/news\/charts\/","label":"Charts"}}},"shows":{"route":"https:\/\/www.rockol.it\/concerti","label":"Concerti","sub-menu":{"oggi":{"route":"https:\/\/www.rockol.it\/concerti\/oggi","label":"Artisti in Tour"},"ricerca":{"route":"https:\/\/www.rockol.it\/concerti\/ricerca","label":"Ricerca Avanzata"},"biglietti":{"route":"https:\/\/www.rockol.it\/biglietti","label":"Acquista Biglietti"}}},"reviews":{"route":"https:\/\/www.rockol.it\/recensioni-musicali","label":"Recensioni","sub-menu":{"recensioni":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/dischi","label":"Recensioni"},"scelte-rockol":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/le-scelte-di-rockol","label":"Le scelte di Rockol"},"appena-usciti":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/ultime-uscite-discografiche","label":"Appena usciti"},"libri":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","label":"Libri"},"uscite":{"route":"https:\/\/www.rockol.it\/uscite-discografiche","label":"Uscite"},"ricerca":{"route":"https:\/\/www.rockol.it\/uscite-discografiche\/ricerca","label":"Ricerca Avanzata"}}},"charts":{"route":"https:\/\/www.rockol.it\/classifiche-musicali\/4\/Rockol-Chart","label":"Classifiche"},"videos":{"route":"https:\/\/www.rockol.it\/videoclip\/","label":"Video"},"altro":{"label":"Altro","sub-menu":[{"route":"https:\/\/www.rockol.it\/artista","label":"Artisti"},{"route":"https:\/\/www.rockol.it\/foto","label":"Foto"},{"route":"https:\/\/www.rockol.it\/testi","label":"Testi"},{"route":"\/myrockolweekly","label":"MyRockol Weekly"},{"route":"http:\/\/www.rockol.com\/","label":"Rockol.com","new_window":true,"custom_html":"<a href=\"https:\/\/www.rockol.com\" target=\"_blank\" rel=\"noopener noreferrer\">Rockol.com<\/a> <img src=\"\/assets\/img\/2015-design\/uk-flag.png\" width=\"16\">"},{"route":"http:\/\/www.youtube.com\/user\/rockolvideo","label":"Youtube","new_window":true,"custom_html":"<a href=\"https:\/\/www.youtube.com\/user\/rockolvideo\" target=\"_blank\" rel=\"noopener noreferrer\">Youtube<\/a>"},{"route":"http:\/\/bit.ly\/InstagramRockolNAVBAR","label":"Instagram","new_window":true,"custom_html":"<a href=\"https:\/\/www.instagram.com\/rockol.it\/\" target=\"_blank\" rel=\"noopener noreferrer\">Instagram<\/a>"},{"route":"https:\/\/www.facebook.com\/rockol\/","label":"Facebook","new_window":true,"custom_html":"<a href=\"https:\/\/www.youtube.com\/user\/rockolvideo\" target=\"_blank\" rel=\"noopener noreferrer\">Youtube<\/a>"}]}}'></dropdown-mobile-menu>

    </div>
</div>    </section>
</div>
</header>

<!-- Necessario per caricare correttamente la skin della concessionaria -->
<div class="container skin-reference"></div>

    

<div id="adv_masthead" class="max-width-container mx-auto w-full overflow-x-hidden text-center">
            <div 
            data-track="adv.mediamond.skin"
            data-track-impression="1" class="text-center">
            <div 
                id="adv-gpt-masthead-skin-container1"
                class="text-center">
            </div>
        </div></div>

<div id="adv_popup"></div>
<div id="adv_background"></div>
<div id="adv_top" class="container max-width-container mx-auto ">
    </div>



<main id="content-container"
      class="relative max-width-container mx-auto p-4 pb-8 bg-white z-index-content"
>

<div id="page-body-wrapper">
    <div class="">
        <div class="sr-only">
            <div>
            <ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
            <li class="breadcrumb__item" itemprop="itemListElement" itemscope
                itemtype="https://schema.org/ListItem">
                <a itemprop="item" href="/">
                    <span itemprop="name">Rockol</span>
                    <meta itemprop="position" content="1"/>
                </a>
            </li>

                                                        <li class="breadcrumb__separator"></li>
                <li class="breadcrumb__item" itemprop="itemListElement" itemscope
                    itemtype="https://schema.org/ListItem">
                                        <a itemprop="item" href="/news">
                        <span itemprop="name">News Musica</span>
                    </a>
                    <meta itemprop="position" content="2"/>
                </li>
                                            <li class="breadcrumb__separator"></li>
                <li class="breadcrumb__item" itemprop="itemListElement" itemscope
                    itemtype="https://schema.org/ListItem">
                                        <a itemprop="item" href="/news/italia/">
                        <span itemprop="name">News Italia</span>
                    </a>
                    <meta itemprop="position" content="2"/>
                </li>
                                </ol>
    </div>
        </div>

        <div class="infinite-view-wrapper">
                            <article class="article-content mod-variation-b" data-reading-list-position="0">

    <div>
    <div class="text-center pb-2">
        <div class="section-label">
            <a href="/news">News</a> -
            <a href="/news/italia/">Italia</a>
                            -
                <span class="font-semibold">15/08/2020</span>
                    </div>

        <h1 class="
                m-0 pb-4
                text-3xl sm:text-4xl md:text-5xl lg:text-6xl
                heading">
            Chi è Aiello, il cantante di ‘Vienimi (a ballare)’        </h1>

                    <h2 class="m-0 pb-4 text-lg sm:text-2xl heading font-normal">
                <em data-cest="sub_title">Uno dei nuovi volti dell'indie-pop italiano. Antonio Aiello ha pubblicato lo scorso anno il suo debutto discografico, “Ex Voto”.</em>
            </h2>
            </div>

    <div class="hidden md:block">
        
    <div class="vue-instance flex items-center justify-center -mx-2 mb-4">

        <span class="uppercase inline-block hidden sm:inline-block font-bold">
            Approfondisci:&nbsp;&nbsp;&nbsp;
        </span>

                    <a href="/artista/aiello"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Scheda artista</a>
                            <a href="/concerti-aiello-a-j5d6p4g6ewv"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Tour&Concerti</a>
                            <a href="/testi-di/aiello"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Testi</a>
        

        <artist-follow
                class="cursor-pointer mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900"
                artist-id="161130"
                artist-slug="aiello"
                artist-name="Aiello"
                v-cloak>
            <template v-slot:default="{
                        saving, loading, isFollowed, userGrantedFollowPermission
                    }">
                <span v-html="isFollowed ? 'Stai seguendo' : 'Segui'"></span>
            </template>
        </artist-follow>

    </div>
    </div>
</div>
    <div class="content-with-sidebar spacer-lg">
        <div class="content">

                            <figure class="aspect-ratio-box ratio_4_3 mb-4">
                    <div class="aspect-ratio-box-content preload">
                        <noscript><img src="https://a6p8a2b3.stackpathcdn.com/ouqoqv_ZLPcWU_BCMSK2xYTksWM=/414x310/smart/rockol-img/img/foto/upload/foto-aiello.jpeg" class="w-full" alt=""></noscript><img class="w-full  lazyload bg-gray-200" width="720" height="540" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://a6p8a2b3.stackpathcdn.com/ouqoqv_ZLPcWU_BCMSK2xYTksWM=/414x310/smart/rockol-img/img/foto/upload/foto-aiello.jpeg" data-srcset="https://a6p8a2b3.stackpathcdn.com/Wcfxv6bEmOmyNz73U2ofIAb88pE=/645x483/smart/rockol-img/img/foto/upload/foto-aiello.jpeg 645w,https://a6p8a2b3.stackpathcdn.com/u538y8wmk7kunLwRl0daQ3xGW60=/485x363/smart/rockol-img/img/foto/upload/foto-aiello.jpeg 485w,https://a6p8a2b3.stackpathcdn.com/yM-ghWebgUvbU_UnRGeJ7AU51ug=/702x526/smart/rockol-img/img/foto/upload/foto-aiello.jpeg 702w,https://a6p8a2b3.stackpathcdn.com/ouqoqv_ZLPcWU_BCMSK2xYTksWM=/414x310/smart/rockol-img/img/foto/upload/foto-aiello.jpeg 414w" data-sizes="auto" alt="Chi &amp;egrave; Aiello, il cantante di &amp;lsquo;Vienimi (a ballare)&amp;rsquo;" title="Chi &amp;egrave; Aiello, il cantante di &amp;lsquo;Vienimi (a ballare)&amp;rsquo;" >                                            </div>
                </figure>
            
                            <div class="mb-4"><div class="">                <script>
                    /* TFP - Rockol.it */
                    (function() {
                        var opts = {
                            subtag: "NEWS",
                            
                    artist: "Aiello",
                    song: "",
                
                            adunit_id: 100001434,
                            hostname: "srv.clickfuse.com",
                            div_id: "cf_async_726"
                        }
                        var c=function(){cf.showAsyncAd(opts)};if(typeof window.cf !== 'undefined')c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)}
                    })();
                </script>
                <style>#cf_async_726 svg {display:inline-block;}</style>
                <div id="cf_async_726"></div></div></div>
            
            <div>

                
                <div class="w-full ">

                    <div class="body-text mb-4" data-rockol-news-detail-body>
                        <p style="text-align:start">Da qualche tempo, specie dopo la pubblicazione del suo più recente singolo, “Vienimi (a ballare)”, si sente parlare di Aiello, <a href="https://www.rockol.it/artista/aiello">cantautore calabrese</a> originario di Cosenza che nel 2017 ha dato alle stampe il suo primo EP “Hi-Hello”. La pubblicazione di “Vienimi (a ballare)”, prodotta&nbsp;da Iacopo Sinigaglia e Alessandro Forte, avvenuta lo scorso 3 luglio, è stata preceduta dai brani "Arsenico", "Il cielo di Roma" e "La mia ultima storia", tutti estratti dall’esordio discografico dell’artista indie-pop.</p>

<div class='embed'><div id="yt_682c2fa5e076a4234031ce006e7641fc"> <div class="py-1 flex -mx-1 items-center"> <div class="px-1"><div class="loader loader--dark loader--sm"></div></div> <div class="text-xs px-1 flex-grow"> Caricamento video in corso <a href="https://www.youtube.com/watch?v=pTdwoPYVtok" class="underline">Link</a> </div> </div>
</div> <script type="text/plain" class="_iub_cs_activate-inline"> (function () { var log; log = console.log; log = function () {}; window.youtube = window.youtube || { playerFactory: youtuberPlayerFactory, currentPlayingVideo: null, embeds: [], libraryFetching: false, libraryReady: false, videosToLoad: [] }; if (window.app && typeof window.app.onLoadScripts === "function") { log('window.app is configured'); startUpVideoFunction(); } else { log('no window.app found'); if (window.onLoadScriptsDone) { startUpVideoFunction(); } else { window.onLoadScripts = window.onLoadScripts || []; window.onLoadScripts.push(startUpVideoFunction); } } function currentEmbedSetup() { var player = youtuberPlayerFactory( 'yt_682c2fa5e076a4234031ce006e7641fc', 'pTdwoPYVtok', '620', '348', 'https://www.rockol.it', ); window.youtube.embeds.push({ id: 'yt_682c2fa5e076a4234031ce006e7641fc', player: player }); return player; } function youtuberPlayerFactory( playerInstanceId, youtubeId, width, height, origin ) { log('Called factory for player ', playerInstanceId); var player = new YT.Player(playerInstanceId, { videoId: youtubeId, width: width, height: height, origin: origin, events: { 'onStateChange': onPlayerStateChange } }); function onPlayerStateChange(event) { /* Stop all other youtube players */ if (event.data === YT.PlayerState.PLAYING) { if (window.youtube.currentPlayingVideo !== null && window.youtube.currentPlayingVideo !== playerInstanceId) { var youtubeCurrentlyPlaying = window.youtube.embeds.filter(function (x) { return x.id === window.youtube.currentPlayingVideo; }); if (((youtubeCurrentlyPlaying || [])[0] || {}).player) { youtubeCurrentlyPlaying[0].player.pauseVideo(); } } window.youtube.currentPlayingVideo = playerInstanceId; } /* var playState = [ YT.PlayerState.PLAYING, ]; var pausedState = [ YT.PlayerState.CUED, YT.PlayerState.BUFFERING, YT.PlayerState.ENDED, YT.PlayerState.PAUSED, ]; var state = event.data; if (playerStateCode !== state) { playerStateCode = state; if (!playerPlaying && playState.indexOf(state) !== -1) { playerPlaying = true; window.app.embeds.youtube.map(function (instance) { instance.player.pauseVideo(); }); player.playVideo(); window.app.event.fire("embed.play"); } else if (playerPlaying && pausedState.indexOf(state) !== -1) { playerPlaying = false; window.app.event.fire("embed.pause"); } } */ } return player; } function startUpVideoFunction() { if (typeof window.app !== "object") { window.app = new RockolApp(); } if (typeof YT === "undefined" && window.youtube.libraryFetching === false) { log("Libreria YT caricamento in corso"); window.youtube.libraryFetching = true; var tag = document.createElement('script'); tag.src = "https://www.youtube.com/iframe_api"; var firstScriptTag = document.getElementsByTagName('script')[0]; firstScriptTag.parentNode.insertBefore(tag, firstScriptTag); } window.onYouTubeIframeAPIReady = function () { log("Libreria YT pronta"); window.youtube.libraryReady = true; window.youtube.videosToLoad.forEach(function (videoCreateCb) { videoCreateCb(); }); }; if (window.youtube.libraryReady === false) { log("YT accodato"); window.youtube.videosToLoad.push(currentEmbedSetup); } else { log("YT caricato"); currentEmbedSetup(); } } })(); </script></div>

<p style="text-align:start">Antonio Aiello, classe 1985, romano d’adozione, ha pubblicato il suo primo singolo, “Riparo”, nel 2011, ma&nbsp;bisogna aspettare fino al 2017 per l’EP “Hi-Hello”. Nel 2019, poi, Aiello debutta nel mercato del disco con “Ex Voto”, che segna anche la prima esperienza del cantautore con una major, Sony Music Italia: la nostra recensione del disco, se vi interessasse approfondire, <a href="http://www.rockol.it/recensioni-musicali/album/8830/aiello-ex-voto?refresh_ce">la trovate qui</a>.</p>

<div class='embed'><div id="yt_e3e2e543425f4fbb54208dba5d6839a6"> <div class="py-1 flex -mx-1 items-center"> <div class="px-1"><div class="loader loader--dark loader--sm"></div></div> <div class="text-xs px-1 flex-grow"> Caricamento video in corso <a href="https://www.youtube.com/watch?v=6YUqsDEbTFA" class="underline">Link</a> </div> </div>
</div> <script type="text/plain" class="_iub_cs_activate-inline"> (function () { var log; log = console.log; log = function () {}; window.youtube = window.youtube || { playerFactory: youtuberPlayerFactory, currentPlayingVideo: null, embeds: [], libraryFetching: false, libraryReady: false, videosToLoad: [] }; if (window.app && typeof window.app.onLoadScripts === "function") { log('window.app is configured'); startUpVideoFunction(); } else { log('no window.app found'); if (window.onLoadScriptsDone) { startUpVideoFunction(); } else { window.onLoadScripts = window.onLoadScripts || []; window.onLoadScripts.push(startUpVideoFunction); } } function currentEmbedSetup() { var player = youtuberPlayerFactory( 'yt_e3e2e543425f4fbb54208dba5d6839a6', '6YUqsDEbTFA', '620', '348', 'https://www.rockol.it', ); window.youtube.embeds.push({ id: 'yt_e3e2e543425f4fbb54208dba5d6839a6', player: player }); return player; } function youtuberPlayerFactory( playerInstanceId, youtubeId, width, height, origin ) { log('Called factory for player ', playerInstanceId); var player = new YT.Player(playerInstanceId, { videoId: youtubeId, width: width, height: height, origin: origin, events: { 'onStateChange': onPlayerStateChange } }); function onPlayerStateChange(event) { /* Stop all other youtube players */ if (event.data === YT.PlayerState.PLAYING) { if (window.youtube.currentPlayingVideo !== null && window.youtube.currentPlayingVideo !== playerInstanceId) { var youtubeCurrentlyPlaying = window.youtube.embeds.filter(function (x) { return x.id === window.youtube.currentPlayingVideo; }); if (((youtubeCurrentlyPlaying || [])[0] || {}).player) { youtubeCurrentlyPlaying[0].player.pauseVideo(); } } window.youtube.currentPlayingVideo = playerInstanceId; } /* var playState = [ YT.PlayerState.PLAYING, ]; var pausedState = [ YT.PlayerState.CUED, YT.PlayerState.BUFFERING, YT.PlayerState.ENDED, YT.PlayerState.PAUSED, ]; var state = event.data; if (playerStateCode !== state) { playerStateCode = state; if (!playerPlaying && playState.indexOf(state) !== -1) { playerPlaying = true; window.app.embeds.youtube.map(function (instance) { instance.player.pauseVideo(); }); player.playVideo(); window.app.event.fire("embed.play"); } else if (playerPlaying && pausedState.indexOf(state) !== -1) { playerPlaying = false; window.app.event.fire("embed.pause"); } } */ } return player; } function startUpVideoFunction() { if (typeof window.app !== "object") { window.app = new RockolApp(); } if (typeof YT === "undefined" && window.youtube.libraryFetching === false) { log("Libreria YT caricamento in corso"); window.youtube.libraryFetching = true; var tag = document.createElement('script'); tag.src = "https://www.youtube.com/iframe_api"; var firstScriptTag = document.getElementsByTagName('script')[0]; firstScriptTag.parentNode.insertBefore(tag, firstScriptTag); } window.onYouTubeIframeAPIReady = function () { log("Libreria YT pronta"); window.youtube.libraryReady = true; window.youtube.videosToLoad.forEach(function (videoCreateCb) { videoCreateCb(); }); }; if (window.youtube.libraryReady === false) { log("YT accodato"); window.youtube.videosToLoad.push(currentEmbedSetup); } else { log("YT caricato"); currentEmbedSetup(); } } })(); </script></div>

<div class='embed'><div id="yt_3d6b72b9016d13ffd33b3cdf7d7383a9"> <div class="py-1 flex -mx-1 items-center"> <div class="px-1"><div class="loader loader--dark loader--sm"></div></div> <div class="text-xs px-1 flex-grow"> Caricamento video in corso <a href="https://www.youtube.com/watch?v=usszwjBzvRg" class="underline">Link</a> </div> </div>
</div> <script type="text/plain" class="_iub_cs_activate-inline"> (function () { var log; log = console.log; log = function () {}; window.youtube = window.youtube || { playerFactory: youtuberPlayerFactory, currentPlayingVideo: null, embeds: [], libraryFetching: false, libraryReady: false, videosToLoad: [] }; if (window.app && typeof window.app.onLoadScripts === "function") { log('window.app is configured'); startUpVideoFunction(); } else { log('no window.app found'); if (window.onLoadScriptsDone) { startUpVideoFunction(); } else { window.onLoadScripts = window.onLoadScripts || []; window.onLoadScripts.push(startUpVideoFunction); } } function currentEmbedSetup() { var player = youtuberPlayerFactory( 'yt_3d6b72b9016d13ffd33b3cdf7d7383a9', 'usszwjBzvRg', '620', '348', 'https://www.rockol.it', ); window.youtube.embeds.push({ id: 'yt_3d6b72b9016d13ffd33b3cdf7d7383a9', player: player }); return player; } function youtuberPlayerFactory( playerInstanceId, youtubeId, width, height, origin ) { log('Called factory for player ', playerInstanceId); var player = new YT.Player(playerInstanceId, { videoId: youtubeId, width: width, height: height, origin: origin, events: { 'onStateChange': onPlayerStateChange } }); function onPlayerStateChange(event) { /* Stop all other youtube players */ if (event.data === YT.PlayerState.PLAYING) { if (window.youtube.currentPlayingVideo !== null && window.youtube.currentPlayingVideo !== playerInstanceId) { var youtubeCurrentlyPlaying = window.youtube.embeds.filter(function (x) { return x.id === window.youtube.currentPlayingVideo; }); if (((youtubeCurrentlyPlaying || [])[0] || {}).player) { youtubeCurrentlyPlaying[0].player.pauseVideo(); } } window.youtube.currentPlayingVideo = playerInstanceId; } /* var playState = [ YT.PlayerState.PLAYING, ]; var pausedState = [ YT.PlayerState.CUED, YT.PlayerState.BUFFERING, YT.PlayerState.ENDED, YT.PlayerState.PAUSED, ]; var state = event.data; if (playerStateCode !== state) { playerStateCode = state; if (!playerPlaying && playState.indexOf(state) !== -1) { playerPlaying = true; window.app.embeds.youtube.map(function (instance) { instance.player.pauseVideo(); }); player.playVideo(); window.app.event.fire("embed.play"); } else if (playerPlaying && pausedState.indexOf(state) !== -1) { playerPlaying = false; window.app.event.fire("embed.pause"); } } */ } return player; } function startUpVideoFunction() { if (typeof window.app !== "object") { window.app = new RockolApp(); } if (typeof YT === "undefined" && window.youtube.libraryFetching === false) { log("Libreria YT caricamento in corso"); window.youtube.libraryFetching = true; var tag = document.createElement('script'); tag.src = "https://www.youtube.com/iframe_api"; var firstScriptTag = document.getElementsByTagName('script')[0]; firstScriptTag.parentNode.insertBefore(tag, firstScriptTag); } window.onYouTubeIframeAPIReady = function () { log("Libreria YT pronta"); window.youtube.libraryReady = true; window.youtube.videosToLoad.forEach(function (videoCreateCb) { videoCreateCb(); }); }; if (window.youtube.libraryReady === false) { log("YT accodato"); window.youtube.videosToLoad.push(currentEmbedSetup); } else { log("YT caricato"); currentEmbedSetup(); } } })(); </script></div>

<p style="text-align:start">Nel 2017 Aiello ha realizzato, in esclusiva per Rockol <a href="https://www.rockol.it/news-673785/aiello-come-stai-nofilter-per-rockol-video?refresh_ce">per la nostra rubrica #NoFilter</a>, la sua "Come stai" in versione piano e voce. Ecco il video che ci aveva mandato all’epoca l’artista:</p>

<div class='embed'><div id='DM_player_id_76167835a5cb860d892d8c04de7cbdcb'></div> <script type="text/plain" class="_iub_cs_activate-inline"> if (typeof DM === "undefined" && typeof DM_loaded === "undefined") { var DM_loaded = false; window.dmAsyncInit = function () { DM.init({apiKey: 'your app id', status: true, cookie: true}); DM_loaded = true; }; (function () { var e = document.createElement('script'); e.async = true; e.src = 'https://api.dmcdn.net/all.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s); }()); } var DM_interval_76167835a5cb860d892d8c04de7cbdcb = setInterval( function() { if (typeof DM === "undefined") { return; } if (typeof DM.player === "undefined") { return; } clearInterval(DM_interval_76167835a5cb860d892d8c04de7cbdcb); window.player_76167835a5cb860d892d8c04de7cbdcb = DM.player(document.getElementById('DM_player_id_76167835a5cb860d892d8c04de7cbdcb'), { video: 'x5mwjfy', width: '620', height: '348', params: { } }); window.player_76167835a5cb860d892d8c04de7cbdcb.addEventListener('start', function(e) { e.target.setVolume(0.80); }); }, 200 ); </script></div>
                    </div>

                    
                                            <div class="mb-4"><div class="">                <script>
                    /* TFP - Rockol.it */
                    (function() {
                        var opts = {
                            subtag: "NEWS",
                            
                    artist: "Aiello",
                    song: "",
                
                            adunit_id: 100001434,
                            hostname: "srv.clickfuse.com",
                            div_id: "cf_async_849"
                        }
                        var c=function(){cf.showAsyncAd(opts)};if(typeof window.cf !== 'undefined')c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)}
                    })();
                </script>
                <style>#cf_async_849 svg {display:inline-block;}</style>
                <div id="cf_async_849"></div></div></div>
                    
                        <section class="mb-4 mt-8">
        <div class="mb-4 text-center heading text-xl">Dall'archivio di Rockol - Aiello, 'Come stai' #NoFilter per Rockol - VIDEO</div>
                    <div class="embed-responsive embed-responsive-16by9">
                <div id='DM_player_id_3e708639eb0e202a11dacf109c75d0a9'></div> <script type="text/plain" class="_iub_cs_activate-inline"> if (typeof DM === "undefined" && typeof DM_loaded === "undefined") { var DM_loaded = false; window.dmAsyncInit = function () { DM.init({apiKey: 'your app id', status: true, cookie: true}); DM_loaded = true; }; (function () { var e = document.createElement('script'); e.async = true; e.src = 'https://api.dmcdn.net/all.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s); }()); } var DM_interval_3e708639eb0e202a11dacf109c75d0a9 = setInterval( function() { if (typeof DM === "undefined") { return; } if (typeof DM.player === "undefined") { return; } clearInterval(DM_interval_3e708639eb0e202a11dacf109c75d0a9); window.player_3e708639eb0e202a11dacf109c75d0a9 = DM.player(document.getElementById('DM_player_id_3e708639eb0e202a11dacf109c75d0a9'), { video: 'x5mwjfy', width: '620', height: '348', params: { } }); window.player_3e708639eb0e202a11dacf109c75d0a9.addEventListener('start', function(e) { e.target.setVolume(0.80); }); }, 200 ); </script>
            </div>    </section>


                    <a href="http://bit.ly/InstagramRockolNEWS" target="_blank" rel="nopener noreferrer" class="hover:text-gray-600 leading-none text-black text-xs">
    <div class="mb-4 flex items-center justify-center -mx-2">

        <div class="px-2">
            <svg class="w-8 h-8" style="enable-background:new 0 0 512 512;" version="1.1" viewBox="0 0 512 512"
                 xml:space="preserve"
                 xmlns="http://www.w3.org/2000/svg"><style type="text/css">
	.st0 {
        fill: url(#SVGID_1_);
    }

    .st1 {
        fill: url(#SVGID_2_);
    }

    .st2 {
        fill: #654C9F;
    }
</style>
                <g id="Edges"/>
                <g id="Symbol"><g><radialGradient cx="56.3501" cy="19.2179" gradientTransform="matrix(0.9986 -5.233596e-02 4.448556e-02 0.8488 -36.9742 443.8014)" gradientUnits="userSpaceOnUse" id="SVGID_1_" r="711.335"><stop offset="0" style="stop-color:#FED576"/><stop
                        offset="0.2634" style="stop-color:#F47133"/><stop offset="0.6091" style="stop-color:#BC3081"/><stop
                        offset="1" style="stop-color:#4C63D2"/></radialGradient><path class="st0"
                                                                                      d="M96.1,23.2c-16.2,6.3-29.9,14.7-43.6,28.4C38.8,65.2,30.4,79,24.1,95.1c-6.1,15.6-10.2,33.5-11.4,59.7    c-1.2,26.2-1.5,34.6-1.5,101.4s0.3,75.2,1.5,101.4c1.2,26.2,5.4,44.1,11.4,59.7c6.3,16.2,14.7,29.9,28.4,43.6    c13.7,13.7,27.4,22.1,43.6,28.4c15.6,6.1,33.5,10.2,59.7,11.4c26.2,1.2,34.6,1.5,101.4,1.5c66.8,0,75.2-0.3,101.4-1.5    c26.2-1.2,44.1-5.4,59.7-11.4c16.2-6.3,29.9-14.7,43.6-28.4c13.7-13.7,22.1-27.4,28.4-43.6c6.1-15.6,10.2-33.5,11.4-59.7    c1.2-26.2,1.5-34.6,1.5-101.4s-0.3-75.2-1.5-101.4c-1.2-26.2-5.4-44.1-11.4-59.7C484,79,475.6,65.2,462,51.6    c-13.7-13.7-27.4-22.1-43.6-28.4c-15.6-6.1-33.5-10.2-59.7-11.4c-26.2-1.2-34.6-1.5-101.4-1.5s-75.2,0.3-101.4,1.5    C129.6,12.9,111.7,17.1,96.1,23.2z M356.6,56c24,1.1,37,5.1,45.7,8.5c11.5,4.5,19.7,9.8,28.3,18.4c8.6,8.6,13.9,16.8,18.4,28.3    c3.4,8.7,7.4,21.7,8.5,45.7c1.2,25.9,1.4,33.7,1.4,99.4s-0.3,73.5-1.4,99.4c-1.1,24-5.1,37-8.5,45.7c-4.5,11.5-9.8,19.7-18.4,28.3    c-8.6,8.6-16.8,13.9-28.3,18.4c-8.7,3.4-21.7,7.4-45.7,8.5c-25.9,1.2-33.7,1.4-99.4,1.4s-73.5-0.3-99.4-1.4    c-24-1.1-37-5.1-45.7-8.5c-11.5-4.5-19.7-9.8-28.3-18.4c-8.6-8.6-13.9-16.8-18.4-28.3c-3.4-8.7-7.4-21.7-8.5-45.7    c-1.2-25.9-1.4-33.7-1.4-99.4s0.3-73.5,1.4-99.4c1.1-24,5.1-37,8.5-45.7c4.5-11.5,9.8-19.7,18.4-28.3c8.6-8.6,16.8-13.9,28.3-18.4    c8.7-3.4,21.7-7.4,45.7-8.5c25.9-1.2,33.7-1.4,99.4-1.4S330.7,54.8,356.6,56z"/><radialGradient
                        cx="154.0732" cy="134.5501"
                        gradientTransform="matrix(0.9986 -5.233596e-02 4.448556e-02 0.8488 -24.3617 253.2946)"
                        gradientUnits="userSpaceOnUse" id="SVGID_2_" r="365.2801"><stop offset="0" style="stop-color:#FED576"/>
                    <stop offset="0.2634" style="stop-color:#F47133"/>
                    <stop offset="0.6091" style="stop-color:#BC3081"/>
                    <stop offset="1" style="stop-color:#4C63D2"/></radialGradient><path class="st1"
                                                                                        d="M130.9,256.3c0,69.8,56.6,126.3,126.3,126.3s126.3-56.6,126.3-126.3S327,130,257.2,130    S130.9,186.5,130.9,256.3z M339.2,256.3c0,45.3-36.7,82-82,82s-82-36.7-82-82c0-45.3,36.7-82,82-82S339.2,211,339.2,256.3z"/><circle
                        class="st2" cx="388.6" cy="125" r="29.5"/></g></g></svg>
        </div>
        <div class="px-2 font-black">
            Segui Rockol su Instagram per non perderti le notizie più importanti!
        </div>
    </div>
</a>
                                    </div>

            </div>

            
            <!-- Link pagina artista -->
            <div class="block md:hidden text-center">
                
    <div class="vue-instance flex items-center justify-center -mx-2 mb-4">

        <span class="uppercase inline-block hidden sm:inline-block font-bold">
            Approfondisci:&nbsp;&nbsp;&nbsp;
        </span>

                    <a href="/artista/aiello"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Scheda artista</a>
                            <a href="/concerti-aiello-a-j5d6p4g6ewv"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Tour&Concerti</a>
                            <a href="/testi-di/aiello"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Testi</a>
        

        <artist-follow
                class="cursor-pointer mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900"
                artist-id="161130"
                artist-slug="aiello"
                artist-name="Aiello"
                v-cloak>
            <template v-slot:default="{
                        saving, loading, isFollowed, userGrantedFollowPermission
                    }">
                <span v-html="isFollowed ? 'Stai seguendo' : 'Segui'"></span>
            </template>
        </artist-follow>

    </div>
            </div>

            <!-- Tutto su -->
            
            <!-- Tags -->
            <div class="news-detail-footer mb-4">
                                    <div class="vue-instance">
                        
        <section id="tags" itemprop="keywords">
                        <tag-button
                    tag-name="#NoFilter"
                    tag-slug="TAG0;:426600"
                    tag-link="/tutto-su/nofilter-426600">
                 <a href="/tutto-su/nofilter-426600" class="tagLabel">#NoFilter</a>
            </tag-button><span class='hidden'>,</span>            <tag-button
                    tag-name="Aiello"
                    tag-slug="ARTIST:161130"
                    tag-link="/tutto-su/aiello-445151">
                 <a href="/tutto-su/aiello-445151" class="tagLabel">Aiello</a>
            </tag-button>
        </section>                    </div>
                            </div>

            
            <div class="text-center py-2">
                
        <div class="text-xs text-xxs text-gray-500 leading-none">
        La fotografia dell'articolo è pubblicata non integralmente. <a 
        href="https://a6p8a2b3.stackpathcdn.com/QTNs0skTJKm6U0qy4YNcrpFjcec=/600x/smart/filters:watermark(https://www.rockol.it/assets/img/2019/placeholder-image-credits.png,repeat,repeat,50)/rockol-img/img/foto/upload/foto-aiello.jpeg" 
        target="_blank" 
        class="underline" rel="nopener noreferrer"
        >Link all'immagine originale</a></div>                <div class="text-xxs text-center mb-2 text-gray-500">
    <a href="https://www.rockol.it/info/copyright">© 2020 Riproduzione riservata. Rockol.com S.r.l.</a></div>            </div>

            <!-- Link ad articolo originale -->
            
            <!-- Intext pubblicitari -->

            <section class="mod-minishot mod-full-width mod-related-review related-review w-full">

    
    <div class="bg-gray-100 hover:bg-gray-200 mb-4"
         style="border:1px solid #EEE;">
        <a href="https://www.amazon.it/dp/B01J66KUB2?tag=rockol-21&linkCode=osi&th=1&psc=1"
           title="Numark PT01 Scratch - Giradischi Portatile per DJ con Commutatore Scratch, Casse, Alimentazione a Batteria/Rete, Selezione RPM e Connettivit&agrave; USB - 115,00&nbsp;&euro;"
           class="block flex flex-start no-underline focus:no-underline hover:no-underline
                flex -mx-2 items-start p-4"
           target="_blank" rel="nopener noreferrer"
           data-track="amazon.link.numark-pt01-scratch-giradischi-portatile-per-dj-con-commutatore-scratch-casse-alimentazione-a-batteria-rete-selezione-rpm-e-connettivita-usb"
           data-track-click="1"
           data-track-impression="1">
                            <div class="px-2">
                    <div class="w-24 h-24">
                        <img src="https://m.media-amazon.com/images/I/41NZdEYaSGL.jpg" class="object-cover w-full h-full">
                    </div>
                </div>
            
            <div
                    class="px-2 flex flex-col flex-start no-underline focus:no-underline hover:no-underline"
                    target="_blank" rel="nopener noreferrer"
                    data-track="amazon.link.numark-pt01-scratch-giradischi-portatile-per-dj-con-commutatore-scratch-casse-alimentazione-a-batteria-rete-selezione-rpm-e-connettivita-usb"
                    data-track-click="1"
                    data-track-impression="1">
                <div class="flex flex-wrap items-center">
                    <strong class="text-xs leading-none hover:underline">Numark PT01 Scratch - Giradischi Portatile per DJ con Commutatore Scratch, Casse, Alimentazione a Batteria/Rete, Selezione RPM e Connettività USB</strong>
                </div>

                <div class="flex items-center mt-2 -mx-2">
                                            <div class="px-2">
                            <div class="text-white px-2 py-1 rounded"
                                 style="background-color: #B12704">115,00 €</div>
                        </div>
                    
                                            <div class="px-2">
                            <div class="bg-gray-500 text-gray-100 px-2 py-1 font-bold rounded text-xxs uppercase">Strumenti musicali</div>
                        </div>
                                    </div>
                <div class="mt-2">
                    <div class="inline-block leading-none  text-lg p-2 font-semibold"
                         style="background:#f5c056;">Acquistalo su Amazon!
                    </div>
                </div>
            </div>
        </a>
    </div>

</section>
    <section class="mod-minishot concert no-underline bg-gray-200 border border-gray-300 border-solid p-3">
        <a href="/concerto-aiello-in-concerto-vox-club-nonantola-mo-13-marzo-2021-c-78ew9vymarj" title="Aiello in concerto Vox Club Nonantola MO 13 marzo 2021">
            <div class="heading text-red-600 text-xl pb-1">
                13                mar            </div>
        </a>
                <div class="heading text-xl pb-1">
            <a href="/concerto-aiello-in-concerto-vox-club-nonantola-mo-13-marzo-2021-c-78ew9vymarj"
               title="Aiello in concerto Vox Club Nonantola MO 13 marzo 2021">
                Aiello in concerto
            </a>

                    </div>

        <div class="leading-none text-sm text-gray-700">
            <div class="font-semibold">
                <a href="/concerto-aiello-in-concerto-vox-club-nonantola-mo-13-marzo-2021-c-78ew9vymarj"
                   title="Aiello in concerto Vox Club Nonantola MO 13 marzo 2021">
                    Vox Club                </a>
            </div>

            <div class="font-regular">
                <a href="/concerto-aiello-in-concerto-vox-club-nonantola-mo-13-marzo-2021-c-78ew9vymarj"
                   title="Aiello in concerto Vox Club Nonantola MO 13 marzo 2021">
                    Nonantola
                                    </a>
            </div>


            
        </div>

        <a href="/artista/aiello/concerti"
           class="text-xs underline">
            Scopri tutte le date
        </a>

                    <div class="text-center"></div>
        
    </section>


            <!-- JSON LD Markup -->
                    <script type="application/ld+json">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</script>
        </div>

        <div class="sidebar">
            
<aside data-sidebar class="sticky pb-4" style="top: 73px">

    
    
        <div class="adv adv--rectangle"></div>
        <div class="adv adv--rectangle">        <div data-adv="mediamond-videobox" 
            data-track="adv.mediamond.box"
            data-track-impression="1"
            >
            <div 
                class="text-center"
                id="adv-gpt-box-container1" 
                data-refresh-adv="1" 
                data-slot-id="1" 
                data-basename="adv-gpt-box-container1"></div>
            <div 
                class="text-center"
                id="adv-gpt-box-mobile-container1" 
                data-refresh-adv="1" 
                data-slot-id="1" 
                data-basename="adv-gpt-box-mobile-container1"></div>
        </div></div>
    
            <div id="adv_popup_code"
            data-track="adv.mediamond.promobox"
            data-track-impression="1"
            >
            <div id="adv-gpt-promobox-container1" class="text-center"></div>
            <div id="adv-gpt-promobox-mobile-container1" class="text-center"></div>
        </div>
    
        
        
                    <div id="adv_google_videobox" class="adv adv--rectangle">
                        <div
            id="adv_videobox_code"
            class="adv_responsive_videobox adv_responsive_videobox"
            data-wt-track="1"
            data-wt-track-click="1"
            data-wt-track-click-value="adv.googlevideobox.click"
            data-wt-track-impression="1"
            data-wt-track-impression-value="adv.googlevideobox.impression">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- Rockol IT 2015 - VideoBox -->
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-5149939816721635"
                 data-ad-slot="1041498103"
                 data-ad-format="auto"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});    
            </script>
        </div>            </div>
        
        
        
        
        
        <div id="adv_googlehalfpage" class="adv_responsive_videobox"></div>
        <div id="adv_halfpage" class="adv_responsive_videobox"></div>
        <div id="adv_halfbanner" class="adv_responsive_videobox"></div>

    

    
</aside>
        </div>
    </div>


    </article>




                    </div>

        <div class="text-center">
            <div class="spacer-lg"></div>

<div class="text-xs ">
    <p class="text-center italic">
        <a href="https://www.rockol.it/info/copyright">© 2020 Riproduzione riservata. Rockol.com S.r.l.</a>        <span class="hidden sm:inline">&nbsp;&nbsp;&nbsp;</span>
        <br class="block sm:hidden">
        <a class="underline"
           role="button"
           data-toggle="#js-image-policy-panel">
            Policy uso immagini
        </a>
    </p>

    <div class="toggle-content bg-gray-200 p-4 mb-4" id="js-image-policy-panel">

        <p><strong class="text-xl">Rockol</strong></p>

<ul class="list-unstyled mb-4">
    <li>Utilizza solo immagini e fotografie rese disponibili a fini promozionali
        (“for press use”) da case discografiche, agenti di artisti e uffici stampa.
    </li>
    <li>Usa le immagini per finalità di critica ed esercizio del diritto di
        cronaca, in modalità degradata conforme alle prescrizioni della legge
        sul diritto d'autore, utilizzate ad esclusivo corredo dei propri
        contenuti informativi.
    </li>
    <li>Accetta solo fotografie non esclusive, destinate a utilizzo su testate
        e, in generale, quelle libere da diritti.
    </li>
    <li>
        Pubblica immagini fotografiche dal vivo concesse in utilizzo da
        fotografi dei quali viene riportato il copyright.
    </li>
    <li>È disponibile a corrispondere all'avente diritto un equo compenso in
        caso di pubblicazione di fotografie il cui autore sia, all'atto della
        pubblicazione, ignoto.
    </li>
</ul>

<p><strong class="text-xl">Segnalazioni</strong></p>

<p>
    Vogliate segnalarci immediatamente la eventuali presenza di immagini non
    rientranti nelle fattispecie di cui sopra, per una nostra rapida
    valutazione e, ove confermato l’improprio utilizzo, per una immediata
    rimozione.
</p>
        <button class="bg-gray-500 p-4 py-2 uppercase rounded text-white" type="button"
                data-toggle="#js-image-policy-panel">Chiudi
        </button>
    </div>


    <div class="italic">
        
    </div>

</div>

<div class="u-md-separator"></div>        </div>

    </div>
</div> <!-- Close #page-body-wrapper </div> -->



<div id="userspikeRegistrationForm" class="modal fade" ng-if="!registration.complete">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span
                        aria-hidden="true">&times;</span></button>
                <span class="modal-title mod-xl-title">Registrati a MyRockol</span>
            </div>

            <div class="modal-body vue-instance">

                <registration-form></registration-form>

            </div>

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div><!-- /.modal -->
<template id="myrockol-popover-menu">
    <div class="fixed modal-content inset-0 overlay-dark--light flex items-center justify-center "
         v-if="store.state.loginPanel.open">
        <div class="
         border-1 border-gray-800 border-solid
         absolute
         bg-white
         m-8 p-8 mt-0
         shadow-strong-1
         max-w-sm
         flex items-center justify-center overflow-hidden">
            
<div id="logged-in-bar" v-if="store.getters.userLoggedInAndValid">

    <button type="button" aria-label="Close-panel" @click.prevent="closePanel()"
            class="absolute top-0 right-0 p-4"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon w-4 h-4" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></button>

    <div class="heading text-3xl mb-4">
        {{ store.state.user.profile.displayName }}
    </div>

    <div class="user-menu-choices">
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a id="profile" href="/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai al tuo profilo"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="user" class="svg-icon w-8 h-8" 
    role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"></path></svg></a>
                            </div>
                <div class="px-4 ">
                    
                <a id="profile" href="/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai al tuo profilo">Il tuo profilo</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
            <a id="notifications" href="/my/stream" class="userSpikeTooltip qtipTrigger"
               title="Vai allo stream"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bell" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224 512c35.32 0 63.97-28.65 63.97-64H160.03c0 35.35 28.65 64 63.97 64zm215.39-149.71c-19.32-20.76-55.47-51.99-55.47-154.29 0-77.7-54.48-139.9-127.94-155.16V32c0-17.67-14.32-32-31.98-32s-31.98 14.33-31.98 32v20.84C118.56 68.1 64.08 130.3 64.08 208c0 102.3-36.15 133.53-55.47 154.29-6 6.45-8.66 14.16-8.61 21.71.11 16.4 12.98 32 32.1 32h383.8c19.12 0 32-15.6 32.1-32 .05-7.55-2.61-15.27-8.61-21.71z"></path></svg></a>
                        </div>
                <div class="px-4 ">
                    
            <a id="notifications" href="/my/stream" class="userSpikeTooltip qtipTrigger"
               title="Vai allo stream ">Stream</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a id="profile" href="/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vedi quello che stai seguendo"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bookmark" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M0 512V48C0 21.49 21.49 0 48 0h288c26.51 0 48 21.49 48 48v464L192 400 0 512z"></path></svg></a>
                </a>
                            </div>
                <div class="px-4 ">
                    
                <a id="profile" href="/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vedi quello che stai seguendo">Cosa stai seguendo</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a id="profile" href="/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai alle domande frequenti"
                    ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="info-circle" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119.043 8 8 119.083 8 256c0 136.997 111.043 248 248 248s248-111.003 248-248C504 119.083 392.957 8 256 8zm0 110c23.196 0 42 18.804 42 42s-18.804 42-42 42-42-18.804-42-42 18.804-42 42-42zm56 254c0 6.627-5.373 12-12 12h-88c-6.627 0-12-5.373-12-12v-24c0-6.627 5.373-12 12-12h12v-64h-12c-6.627 0-12-5.373-12-12v-24c0-6.627 5.373-12 12-12h64c6.627 0 12 5.373 12 12v100h12c6.627 0 12 5.373 12 12v24z"></path></svg>
                </a>
                            </div>
                <div class="px-4 ">
                    
                <a id="profile" href="/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai alle domande frequenti">Faq</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a href="#" class="userSpikeTooltip qtipTrigger logout"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="sign-out-alt" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M497 273L329 441c-15 15-41 4.5-41-17v-96H152c-13.3 0-24-10.7-24-24v-96c0-13.3 10.7-24 24-24h136V88c0-21.4 25.9-32 41-17l168 168c9.3 9.4 9.3 24.6 0 34zM192 436v-40c0-6.6-5.4-12-12-12H96c-17.7 0-32-14.3-32-32V160c0-17.7 14.3-32 32-32h84c6.6 0 12-5.4 12-12V76c0-6.6-5.4-12-12-12H96c-53 0-96 43-96 96v192c0 53 43 96 96 96h84c6.6 0 12-5.4 12-12z"></path></svg></a>
                            </div>
                <div class="px-4 ">
                    <a href="#" class="userSpikeTooltip qtipTrigger logout" @click="logOut()">Log out</a>                </div>
            </div>
            </div>
</div>
            <div id="logged-out-bar" v-if="!store.getters.userLoggedIn"
     class="flex flex-col items-center justify-center text-center relative">


    <button type="button" aria-label="Close-panel" @click.prevent="closePanel()"
            class="absolute top-0 right-0 p-4"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon w-4 h-4" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></button>

    <div>
        <div v-show="loginInProgress" class="flex flex-col items-center justify-center mb-4">
            <strong class="heading block text-3xl mb-4">Login in corso</strong>
            <div class="loader loader--dark"></div>
        </div>


        <div class="user-menu-social" v-show="!loginInProgress">
            <!--
            |----------------------------
            | Custom login Form
            |----------------------------
            -->
            <div class="block custom-login-panel" v-if="!showRegistrationForm">

                <!-- LOGIN con user e password -->
                <div class="mb-4" v-if="!showResetPasswordForm">
                    <span class="heading block text-3xl mb-4">Hai già un profilo Rockol? Accedi!</span>

                    <custom-login
                            :disabled="loginInProgress"
                            class="mb-4"></custom-login>

                    <div class="text-center text-xxs">
                        <a href="#" @click.prevent="showResetPasswordForm = true"
                           class="underline">Hai dimenticato la password?</a>
                    </div>
                </div>

                <!-- RESET PASSWORD -->
                <div class="mb-4" v-if="showResetPasswordForm">
                    <span class="heading block text-3xl mb-4">Hai dimenticato la password?</span>

                    <p class="text-sm mb-4">
                        Inserisci l'indirizzo e-mail fornito in fase di registrazione e richiedi il reset della
                        password.
                    </p>

                    <reset-password-form class="mb-4"></reset-password-form>

                    <div class="text-center text-xxs">
                        <a href="#" @click.prevent="showResetPasswordForm = false"
                           class="underline">Procedi al login</a>
                    </div>
                </div>


                <div class="mod-md-title text-center">
                    <button
                            data-cy="registerNewUserFromMainLoginPanel"
                            type="button"
                            class="text-lg font-bold "
                            @click="showRegistrationForm = true">
                        Non sei registrato? <span class="text-red-600 underline hover:text-red-700">Registrati ora a MyRockol!</span>
                    </button>
                </div>
            </div>

            <!-- Form di registrazione -->
            <div class="mb-4" v-if="showRegistrationForm">
                <span class="heading block text-3xl mb-4">Registrati!</span>
                <quick-registration-form :cancel-callback="hideRegistrationForm"></quick-registration-form>
            </div>


            <!-- Separator -->
            <div class="border-b border-gray-500 border-solid my-4"></div>


            <strong class="heading block text-xl mb-4">Accedi con</strong>

            <!--
            |----------------------------
            | Social Login
            |----------------------------
            -->

            <div class="flex -mx-2 mb-4 items-center justify-center">

                <!-- Facebook -->
                <social-login
                        :link-css-class="'social-login fb'"
                        :icon-css-class="'fa-facebook'"
                        provider="facebook.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook"
                                 class="svg-icon w-8 h-8 mx-2"
                                 xmlns="http://www.w3.org/2000/svg"
                                 viewBox="0 0 448 512">
                                 <path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path>
                                 </svg></social-login>

                <!-- Twitter -->
                <social-login
                        :link-css-class="'social-login tw'"
                        :icon-css-class="'fa-twitter'"
                        provider="twitter.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter"
     class="svg-icon w-8 h-8 mx-2"
     viewBox="0 0 512 512">
    <path fill="currentColor"
          d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
</svg></social-login>
            </div>


            <div class="text-xxs">
                <input type="checkbox" value="1"
                       v-model="socialLoginEnabled"
                       name="user-auth-privacy"
                       id="user-auth-privacy-social">

                <label for="user-auth-privacy-social">
                    autorizzazione al
                    <a href="/info/privacy"
                       target="_blank" rel="nopener noreferrer"
                       class="underline"
                    >trattamento dei dati</a>
                </label>

                <span v-if="socialLoginError" class="text-danger"><br>{{socialLoginError}}</span>
            </div>


        </div>

        <p class="user-menu-social alert bg-info text-center text-gray-600 text-sm mt-4">
            <small>In caso di problemi scrivi a <span class="font-semibold">myrockol@rockol.it</span></small>
        </p>
    </div>
</div>
        </div>

    </div>
</template>
    </main>

    <footer id="site-footer" class="w-full relative bg-gray-800" style="z-index: 1;">

    <h2 class="sr-only">Rockol - Menù footer</h2>

    
    <div class="rockol-container w-full mx-auto text-white bg-gray-800 border-0 border-t border-gray-900 border-solid py-8">
        <div class="mx-auto max-width-container mb-4">
            <ul class="list-none p-0  mx-auto max-w-2xl sm:max-w-full sm:flex flex-wrap justify-center text-base w-full">
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    News                        </h3>

                                                                                <nav class="sm:flex">
                                                                                                            <div class="sm:w-1/2 sm:mr-2">
                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/24h/"  >Ultime 24 Ore</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/pop-rock/"  >Pop/Rock</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/dal-vivo/"  >Dal Vivo</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/italia/"  >Italia</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/industria/"  >Industria</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/tech-test/"  >Tech test</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/r-n-b-hip-hop/"  >R'n'B/HipHop</a></li>
                                                                            </ul>

                                                                            </div>
                                                                                                                                                <div class="sm:w-1/2 sm:mr-2">
                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/metal/"  >Metal</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/prog/"  >Prog</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/clubbing/"  >Clubbing</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/cinema/"  >Cinema</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/gossip/"  >Gossip</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/charts/"  >Charts</a></li>
                                                                            </ul>

                                                                            </div>
                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Video                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/videoclip/"  >Videoclip</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/VideoInterviste/"  >Videointerviste</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/Live-Rockol/"  >Live @ Rockol</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/nofilter/"  >#NoFilter</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Recensioni                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/dischi"  >Recensioni</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/le-scelte-di-rockol"  >Le scelte di Rockol</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/ultime-uscite-discografiche"  >Appena usciti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/libri"  >Libri</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/uscite-discografiche"  >Uscite</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/uscite-discografiche/ricerca"  >Ricerca Avanzata</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Concerti                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/concerti/oggi"  >Artisti in Tour</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/concerti/ricerca"  >Ricerca Avanzata</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/biglietti"  >Acquista Biglietti</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Altre sezioni                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/artista"  >Artisti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/foto"  >Foto</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Classifiche</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/testi"  >Testi</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="http://www.rockol.com/"   target="_blank" rel="nopener noreferrer" >Rockol.com</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Rubriche                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/oggi-nel-rock"  >Accadde Oggi</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/compleanno.php"  >Buon Compleanno</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/citazione.php"  >Chi l'ha detto?</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/realtime"  >Realtime</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Info                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/copyright"  >Copyright</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/crediti"  >Crediti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/email"  >E-mail</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/pubblicita"  >Pubblicità</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/privacy"  >Privacy</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.iubenda.com/privacy-policy/108231/cookie-policy"  >Cookie policy</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/legal/codice-etico"  >Codice etico</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Resta connesso                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="nopener noreferrer" >Facebook</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://twitter.com/rockolpoprock"   target="_blank" rel="nopener noreferrer" >Twitter</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.instagram.com/rockol.it/"   target="_blank" rel="nopener noreferrer" >Instagram</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="http://www.youtube.com/user/rockolvideo"   target="_blank" rel="nopener noreferrer" >Youtube</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://pinterest.com/Rockol"   target="_blank" rel="nopener noreferrer" >Pinterest</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://flipboard.com/@Rockolit"   target="_blank" rel="nopener noreferrer" >Flipboard</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/myrockolweekly"  >MyRockol Weekly</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/seguici/rss"  >RSS</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                <!--
                <li class="flex-grow px-8 pt-8">
                    <div class="text-center text-xl sm:text-3xl pb-4 uppercase font-black">
                        Iscriviti alla newsletter
                    </div>
                    <form action="https://rockol.us11.list-manage.com/subscribe/post?u=25faecfe2b5604f1493481321&amp;id=6c157f6ce0"
                          method="post"
                          id="mc-embedded-subscribe-form"
                          name="mc-embedded-subscribe-form"
                          target="_blank" novalidate
                          class="-mx-2 flex flex-wrap items-center text-black text-base sm:text-xl">
                        <input type="email" value="" name="EMAIL" class="mx-2 p-2 flex-grow" id="mce-EMAIL" placeholder="Indirizzo e-mail" required>
                        <button class="bg-gray-300 mx-2 p-2 px-4 font-black uppercase">Iscriviti</button>
                    </form>
                </li>
                -->
            </ul>
        </div>
        <div class="mx-auto rockol-container  max-width-container px-2">
            <div class="flex flex-col items-center text-center text-xs">
                <img src="/assets/img/2019/logo-transparent-medium.png"
                     alt="Logo Rockol"
                     class="bg-black border-2 border-white border-solid rounded-full mb-4 bg-primary"
                     style="width: 100px; height: 100px;">
                <div>
                    <strong>Rock Online Italia</strong> è una testata registrata presso il Tribunale di Milano:
                    <span>Aut. n° 33 del 22 gennaio 1996</span>
                    <br>
                    &copy; 2020, tutti i diritti riservati - Rockol.com s.r.l. - P.IVA:
                    12954150152<br>
                </div>
            </div>
        </div>
    </div>

</footer>


    <div class="vue-instance" v-cloak>
        <login-panel></login-panel>
        <user-validation-panel></user-validation-panel>
        <follow-consent-modal></follow-consent-modal>
                            <popup-registration-form
                tracking-id="event-my-rockol-reg-widget.desktop.news.pop-up-registration-form"
                :display-after-sessions="2"
                :display-after-impressions="10"
                :display-after-seconds-spent-on-site="900"
                :delay-multiplicator-factor="1.25"
                :on-leave="true"></popup-registration-form>            </div>

    <script>
        $(document).ready(function () {
            window.jqueryOnloadScripts = window.jqueryOnloadScripts || [];
            window.jqueryOnloadScripts.map(function (cb) {
                cb();
            })
        });
    </script>


                
    <script>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</script>

    <script>
        // missing forEach on NodeList for IE11
        if (window.NodeList && !NodeList.prototype.forEach) {
            NodeList.prototype.forEach = Array.prototype.forEach;
        }

        window.cambioInvenduto = function (divName) {
            console.log('%c Cambio invenduto Box nel div ' + divName, 'background: #222; color: #bada55');
            var slots = {
                'adv-gpt-box-container': {
                    'adCode': 'mediamond_unsold_rectangle'
                },
                'adv-gpt-box-mobile-container': {
                    'adCode': 'mediamond_unsold_rectangle'
                }
            };

            changeAdv(divName, slots);
        };

        window.cambioInvendutoStrip = function (divName) {
            console.log('%c Cambio invenduto Box nel div ' + divName, 'background: #222; color: #bada55');
            var slots = {
                'adv-gpt-masthead-skin-container': {
                    'adCode': 'mediamond_unsold_masthead'
                }
            };

            changeAdv(divName, slots);
        };

        function changeAdv(divName, slots) {
            var adCode = "";
            // We get the possible div ids
            var adKeys = Object.keys(slots);
            // We get the first match based on divName
            var adConf = adKeys.filter(function (slotName) {
                return (divName.indexOf(slotName) === 0);
            }).shift();

            if (adConf) {
                adCode = slots[adConf].adCode;
            }

            var adUnit = $('#' + divName);
            if (adUnit.length > 0 && adCode && window.ads && window.ads[adCode]) {
                var resetStyle = {
                    "width": "100%",
                    "display": "block",
                    "height": "auto"
                };

                adUnit.removeAttr("data-google-query-id")
                    .empty()
                    .removeAttr("style")
                    .css(resetStyle)
                    .html(window.ads[adCode]);

                setTimeout(function () {
                    adUnit.css({
                        height: "auto"
                    });
                }, 100);

                // We launch the impression events through WebTrekk
                // for the ad units that haven't been tracked yet
                if (typeof WebtrekkRockolClient !== "undefined") {
                    WebtrekkRockolClient.trackAdvEvents();
                }
                if (typeof window.gaRockolClient !== "undefined") {
                    window.gaRockolClient.trackAdvEvents();
                }
            }
        }
    </script>





    <!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/WT_Time.ver.202007241022.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/webtrekk_V4_4_0.min.ver.202007241022.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/webtrekk_gdpr.min.ver.202007241022.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/WtRockolClient.ver.202007241022.js"></script>
    <script type="text/javascript">

        
        
            var WebtrekkRockolClient = new WtRockolClient({"trackId":"525983702053258","trackDomain":"rockolitalia01.wt-eu02.net"});
            WebtrekkRockolClient.setContentGroup({"1":"Aggregato Rockol - Web","2":"Rockol.it  - Web","3":"News","6":"Breaking news","4":"Italia"});
            WebtrekkRockolClient.setCustomParams({1:             (function getRefresh() {
                if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens';
                else if (RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce';
                else return 'no-refresh';
            })(),2: document.title,3: "news",4: "Aiello",9: "161130",5: "#NoFilter;Aiello",10: "",6: "170",7: "erica.manniello"});
            
            WebtrekkRockolClient.sendPageImpression();
        
            var WebtrekkMediamondClient = new WtRockolClient({"trackId":"769396664005295","trackDomain":"mediasetitalia01.wt-eu02.net"});
            WebtrekkMediamondClient.setContentGroup({"1":"Aggregato Editori Terzi","2":"terzi - web","3":"terzi - web - Rockol","4":"terzi - web - Rockol - www.rockol.it","5":"terzi - web - Rockol - www.rockol.it - News"});
            WebtrekkMediamondClient.setCustomParams({1:             (function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            })(),10:             (function getTagPfx(){
                if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
                    return 'undefined';
                else
                    return mediamondAd.tagPfx;
            })(),2: document.title});
            WebtrekkMediamondClient.setHeatingMapRefPoint();
            WebtrekkMediamondClient.sendPageImpression();
        document.addEventListener('DOMContentLoaded', function () {
                          WebtrekkRockolClient.trackAdvEvents();        }, false);

        //-->
    </script>

                            <noscript>
                    <div>
                        <img src="https://rockolitalia01.wt-eu02.net/525983702053258/wt.pl?p=322,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>                        <noscript>
                    <div>
                        <img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>        <!-- /Webtrekk -->

    
<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
<script type="text/javascript">
    var _rsCI="rockol-it";
    var _rsCG="0";
    var _rsDN="//secure-it.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
    var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
  <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rockol-it&amp;cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->


    <script>
        // Initialize Firebase
        var config = {
            apiKey: "AIzaSyB5cAIA-BfhhPFSBIJjIdztuXsdXIQEflw",
            authDomain: "myrockol.firebaseapp.com",
            databaseURL: "https://myrockol.firebaseio.com/",
        };
    </script>




    <script>
        bootstrapApp = function () {
            if (typeof setupDropDowns !== 'undefined') {
                console.log('Dropdowns initialization');
                window.setupDropDowns();
            }

                        window.setRefreshUrl = setRefreshUrlOld;
            
            
            if (typeof firebase !== "undefined" && typeof store !== "undefined") {
                firebase.initializeApp(config);
                firebase.auth()
                    .onAuthStateChanged(function (firebaseUserData) {
                        if (Cookies) {
                            if (firebaseUserData) {
                                var inOneYear = new Date(new Date().getTime() + (365 * 24 * 60 * 60 * 1000));
                                Cookies.set('my_rockol_logged_in', '1', {
                                    expires: inOneYear
                                });
                            } else {
                                Cookies.remove('my_rockol_logged_in');
                            }
                        }
                        store.dispatch('autoSignIn', firebaseUserData);
                    });
            } else {
                console.error('Error initializing user authentication.');
            }
            
            /*
            |--------------------------------------------------------------------------
            | Vue instances initialization
            |--------------------------------------------------------------------------
            */
            window.activateVueInstances = function () {
                document.querySelectorAll('.vue-instance:not(.vue-instance--active)').forEach(function (el) {
                    new Vue(factoryVueConfiguration(el));
                });
                document.querySelectorAll('.vue-instance-carousel:not(.vue-instance--active)').forEach(function (el) {
                    var additionalConf = {
                        components: {
                            'Carousel': VueCarousel.Carousel,
                            'Slide': VueCarousel.Slide
                        },
                        methods: {
                            nextSlide() {
                                this.$refs.carousel.goToPage(this.$refs.carousel.getNextPage());
                            },
                            prevSlide() {
                                this.$refs.carousel.goToPage(this.$refs.carousel.getPreviousPage());
                            }
                        }
                    };
                    new Vue(factoryVueConfiguration(el, additionalConf));
                });
            };
            window.activateVueInstances();

                        setRefreshUrl(300);
            
            if (window.jsToBootstrap && window.jsToBootstrap.length > 0) {
                window.jsToBootstrap.forEach(function (cb) {
                    cb();
                });
            }
        };
    </script>

    <script type="text/javascript">
        loadJS("https://www.rockol.it/assets/js/main.min.ver.202007241022.js", true);
                loadJS("https://www.rockol.it/assets/js/myRockol.min.ver.202007241022.js", true);
                        loadJS("https://www.rockol.it/assets/js/dummy.js", function () {
            bootstrapApp();
        }, true);
    </script>

    <script type="text/javascript">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</script>


    <!-- FB JS SDK: START -->
    <div id="fb-root"></div>
    <script  class="_iub_cs_activate" type="text/plain" >
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '324191534279970',
                status     : true,
                xfbml      : true
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- FB JS SDK: END-->

    <!--Adblock Check-->
    <script type="text/javascript" src="/js/ads.js"></script>
    <script type="text/javascript">
        var eventValue = document.getElementById('adsense-rockol') ? 'No ad block' : 'Ad block active';
        if (typeof ga !== 'undefined') {
            ga('send', 'event', 'Adblock', 'onLoadAdBlockCheck', eventValue, {nonInteraction: 1});
        }
    </script>
    <!--End Adblock Check-->

    

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bcdbc5ff78","applicationID":"42269559","transactionName":"YlwBYkcDWUtWVUNfXFsWIENGFlhVGERYVVhaVU5XRRIYVlJBRGlXUE0CX1lMR1BH","queueTime":0,"applicationTime":131,"atts":"ThsCFA8ZSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>