<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="it" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge"><script type="text/javascript">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</script>

    <!-- DNS Prefetching and preconnect -->
    <link rel="preconnect" href="https://a6p8a2b3.stackpathcdn.com">
    <link rel="dns-prefetch" href="https://a6p8a2b3.stackpathcdn.com">
    <link rel="preconnect" href="//adv.mediamond.it/">
    <link rel="dns-prefetch" href="//adv.mediamond.it/">
    <link rel="preconnect" href="//cdn.iubenda.com">
    <link rel="dns-prefetch" href="//cdn.iubenda.com">

    <script>
    /*! loadJS: load a JS file asynchronously. [c]2014 @scottjehl, Filament Group, Inc. (Based on http://goo.gl/REQGQ by Paul Irish). Licensed MIT */
    (function (w) {
        var loadJS = function (src, cb, ordered) {
            "use strict";
            var tmp;
            var ref = w.document.getElementsByTagName("script")[0];
            var script = w.document.createElement("script");

            if (typeof (cb) === 'boolean') {
                tmp = ordered;
                ordered = cb;
                cb = tmp;
            }

            if (src) {
                script.src = src;
                script.async = !ordered;
                ref.parentNode.insertBefore(script, ref);
            }

            if (cb && typeof (cb) === "function") {
                script.onload = cb;
            }
            return script;
        };
        // commonjs
        if (typeof module !== "undefined") {
            module.exports = loadJS;
        } else {
            w.loadJS = loadJS;
        }
    }(typeof global !== "undefined" ? global : this));
</script>        <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
    <script type="text/javascript">
        var mediamondCheckDone = false;

        function checkPersonalizedAdForMediamond() {
            if (mediamondCheckDone === false && typeof initGptIubenda === 'function') {
                initGptIubenda();
                mediamondCheckDone = true;
            }
        }

        var _iub = _iub || [];
        _iub.csConfiguration = {
            "siteId": 254530,
            "cookiePolicyId": 108231,
            "lang": "it",
            "enableCMP": true,
            "gdprAppliesGlobally": false,
            "googleAdsPreferenceManagement": true,
            "banner": {
                "acceptButtonDisplay": true,
                "customizeButtonDisplay": true,
                "position": "float-center",
                "backgroundOverlay": true,
                "rejectButtonDisplay": true,
                "brandBackgroundColor": "none",
                "brandTextColor": "black",
                "acceptButtonColor": "#0073CE",
                "acceptButtonCaptionColor": "white",
                "customizeButtonColor": "#DADADA",
                "customizeButtonCaptionColor": "#4D4D4D",
                "rejectButtonColor": "#0073CE",
                "rejectButtonCaptionColor": "white",
                "textColor": "#ffffff",
                "backgroundColor": "#010000",
                "logo": "data:image/svg+xml;base64,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"
            },
            callback: {
                onConsentGiven: function () {
                    checkPersonalizedAdForMediamond();
                },
                onConsentFirstGiven: function () {
                    checkPersonalizedAdForMediamond();
                },
                onConsentRead: function () {
                    checkPersonalizedAdForMediamond();
                    var cookieConsentFunctions = window.cookieConsentFunctions || [];
                    for (var i in cookieConsentFunctions) {
                        if (cookieConsentFunctions.hasOwnProperty(i)) {
                            cookieConsentFunctions[i]();
                        }
                    }
                }
            }
        };
    </script>
    <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

            <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    
    <meta name="author" content="Rockol.com s.r.l.">
    <meta name="application-name" content="Rockol.IT">

    <script>
        // Marca il documento come js ready (compatibile con IE10)
        var html = document.querySelector('html');
        html.classList.remove('no-js');
        html.classList.add('js');
    </script>

    <title>
        &radic; Targhe Tenco 2020, vincono Brunori Sas, Paolo Jannacci, Tosca&hellip; | News | Rockol</title>

    <!--

    MMMMMMMMMMMMWKkoc,..          ..,cokKWMMMMMMMMMMMM
    MMMMMMMMMN0o;.                      .;o0NMMMMMMMMM
    MMMMMMWXd;.                            .,dXMMMMMMM
    MMMMMXo.                                  .oXMMMMM
    MMMNx'                                      'xNMMM
    MMXl.                  ..........      .',,,..lXMM
    MK:                  .dXXXXXXXXXk,.,lx0XNWWK:  :KM
    Xc                 .oNMMMMMMMMNkdONMMMMMMNc     cX
    d.                .lNMMMMMMMMMWNWMMMMMMMNo.     .d
    '                .cXMMMMMMMMMMMMWWNXXNWNd.       '
                    ':XMMMMMMMMMMNOo:,....,;.
                   ;KMMMMMMMMMNx,
                  ;0MMMMMMMMM0:
                 'OMMMMMMMMWO,
    .           'kWMMMMMMM0o,                        .
    :          .xWMMMMMMMK;                          :
    O'        .dNMMMMMMMX:                          'O
    Wx.      'oNMMMMMMWK:                          .xW
    MWk.     cNMMMMMWKo.                          .xWM
    MMW0;  .'xKKK0ko;.                           ;0WMM
    MMMMXd.                                    .dXMMMM
    MMMMMWKo'                                'oKWMMMMM
    MMMMMMMMXkc.                          .ckXMMMMMMMM
    MMMMMMMMMMWXkl;..                ..;lkXWMMMMMMMMMM
    MMMMMMMMMMMMMMWKxl;..        ..;lxKWMMMMMMMMMMMMMM

    -->


            
    <!-- START: Page specific meta and link tags -->
    <meta name="description" content="01 lug 2020 - Tutti i vincitori dell&#039;edizione 2020 delle Targhe Tenco: il premio Miglior album in assoluto va a Brunori Sas con &ldquo;Cip!&rdquo;.">
    <meta name="robots" content="max-snippet:-1, max-video-preview:-1, max-image-preview:large">
    <meta name="type" content="news">
    <meta name="article:section" content="italia">
    <link rel="amphtml" href="https://www.rockol.it/news-715129/targhe-tenco-2020-tutti-i-vincitori-miglior-album-a-brunori-sas?amp=1">
    <link rel="canonical" href="https://www.rockol.it/news-715129/targhe-tenco-2020-tutti-i-vincitori-miglior-album-a-brunori-sas">
    <meta name="generated" content="2020-07-01 11:50:00">
    <link rel="image_src" href="https://a6p8a2b3.stackpathcdn.com/U_c5GK6Wws9UAsXQr_sK3uM83dI=/645x482/smart/rockol-img/img/foto/upload/logo-premio-tenco.jpg">
    <link rel="publisher" href="https://plus.google.com/102356210278041867644">
    <!-- END: Page specific meta and link tags -->

        
    <!-- START: Twitter metatag -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@rockolpoprock">
    <meta name="twitter:title" content="&radic; Targhe Tenco 2020, vincono Brunori Sas, Paolo Jannacci, Tosca&hellip;">
    <meta name="twitter:description" content="01 lug 2020 - Tutti i vincitori dell&#039;edizione 2020 delle Targhe Tenco: il premio Miglior album in assoluto va a Brunori Sas con &ldquo;Cip!&rdquo;.">
    <meta name="twitter:image:src" content="https://a6p8a2b3.stackpathcdn.com/U_c5GK6Wws9UAsXQr_sK3uM83dI=/645x482/smart/rockol-img/img/foto/upload/logo-premio-tenco.jpg">
    <meta name="twitter:domain" content="https://www.rockol.it">
    <!-- END: Twitter metatag -->
        
    <!-- START: Facebook metatag -->
    <meta property="fb:app_id" content="324191534279970"/>
    <meta property="og:admins" content="1163511037"/>
    <meta property="og:title" content="&radic; Targhe Tenco 2020, vincono Brunori Sas, Paolo Jannacci, Tosca&hellip;"/>
    <meta property="og:site_name" content="Rockol"/>
    <meta property="og:locale" content="it_IT"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.rockol.it/news-715129/targhe-tenco-2020-tutti-i-vincitori-miglior-album-a-brunori-sas"/>
    <meta property="og:image" content="http://a6p8a2b3.stackpathcdn.com/U_c5GK6Wws9UAsXQr_sK3uM83dI=/645x482/smart/rockol-img/img/foto/upload/logo-premio-tenco.jpg"/>
<meta property="og:image:secure_url" content="https://a6p8a2b3.stackpathcdn.com/U_c5GK6Wws9UAsXQr_sK3uM83dI=/645x482/smart/rockol-img/img/foto/upload/logo-premio-tenco.jpg"/>
<meta property="og:image:width" content="645"/>
<meta property="og:image:height" content="482"/>
    <meta property="og:description" content="01 lug 2020 - Tutti i vincitori dell&#039;edizione 2020 delle Targhe Tenco: il premio Miglior album in assoluto va a Brunori Sas con &ldquo;Cip!&rdquo;."/>
    <!-- END: Facebook metatag -->
        
    <!-- START: SocialBeat metatag -->
    <meta name="socialbeat:area" content="news"/>
    <meta name="socialbeat:section" content="italia"/>
    <meta name="socialbeat:artist_name" content="Brunori sas"/>
    <meta name="socialbeat:image_url" content="https://a6p8a2b3.stackpathcdn.com/59LoQKlSJvUvVNHS8GD5Mid1T_U=/1080x1080/smart/rockol-img/img/foto/upload/logo-premio-tenco.jpg"/>
    <!-- END: SocialBeat metatag -->
    
    <!-- Sitemap -->
    <link rel="sitemap" type="application/xml" title="Rockol.it - sitemap" href="/sitemap-index.xml">

    <!-- Custom Search -->
    <link rel="search"
          href="https://www.rockol.it/os-main.xml" type="application/opensearchdescription+xml"
          title="Rockol.it - Music Search"/>

    <!-- Favicons, Pins, etc. -->
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png?v=20190621">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png?v=20190621">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png?v=20190621">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=20190621">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=20190621">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=20190621">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=20190621">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=20190621">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=20190621">

    <link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png?v=20190621">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=20190621">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=20190621">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=20190621">

    <link rel="manifest" href="/manifest.json?v=20190621">

    <meta name="msapplication-TileColor" content="#000">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=20190621">
    <meta name="theme-color" content="#000">

    <!-- RSS feeds -->
    <link rel="alternate" href="//www.rockol.it/rss/news_hp.php" type="application/rss+xml" title="Rockol News">
    <link rel="alternate" href="//www.rockol.it/rss/dischi.php" type="application/rss+xml" title="Rockol Dischi">
    <link rel="alternate" href="//www.rockol.it/rss/concerti.php" type="application/rss+xml" title="Rockol Concerti">

    
            <style>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</style>
    
    <!-- Font Loading -->
    <!--
    <link rel="stylesheet"
          type="text/css"
          href="//fonts.googleapis.com/css?family=Roboto:400,900&display=optional">
    -->

    
    
    
        <!-- Mediamond Script: START -->
    <script src="//adv.mediamond.it/hpsponsor/rockol/header.js" language="javascript" type="text/javascript" id="mediamondBaseJS"></script>
    <!-- Mediamond Script: END -->
    
    <!-- Google Universal Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-1439426-1', 'rockol.it');
        ga('set', 'anonymizeIp', true);
        ga('set', 'forceSSL', true);
        ga('require', 'displayfeatures');
        ga('require', 'linkid');
        ga('send', 'pageview');
        
                ga('create', 'UA-37842219-1', 'rockol.it', {'name': 'additionalTracker'});  // Additional tracker.
        ga('set', 'forceSSL', true);
        ga('additionalTracker.require', 'displayfeatures');
        ga('additionalTracker.set', 'anonymizeIp', true);
        ga('additionalTracker.send', 'pageview'); // Send page view for additional tracker.
        
                                        </script>
    <!-- Fine Google Universal Analytics -->


    <!-- Google Schema.org -->
            <script type="application/ld+json">
            {"@type":"WebSite","url":"https:\/\/www.rockol.it","name":"Rockol.it","alternateName":"Rockol - la musica online \u00e8 qui","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.rockol.it\/search.php?s={search_term_string}","query-input":"required name=search_term_string"},"@context":"http:\/\/schema.org"}
        </script>        <script type="application/ld+json">
            {"@type":"Organization","url":"https:\/\/www.rockol.it","name":"Rockol.com S.R.L.","legalName":"Rockol.com S.R.L.","email":"rocko@rockol.it","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"Rockol.it Logo","url":"https:\/\/rockol-img.s3.amazonaws.com\/assets\/img\/2019\/logo-big.png"},"address":{"@type":"PostalAddress","addressCountry":"IT","addressLocality":"Milano","addressRegion":"Lombardia","postalCode":"20123","streetAddress":"Via Boccaccio 24"},"sameAs":["https:\/\/www.facebook.com\/rockol","https:\/\/www.linkedin.com\/company\/rockol.com","https:\/\/www.instagram.com\/rockol.it\/","https:\/\/twitter.com\/rockolpoprock","https:\/\/www.rockol.it"],"@context":"http:\/\/schema.org"}
        </script>
                
    
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '354984291977946');
    fbq('track', 'PageView');
</script>

<noscript>
    <img height="1" width="1" alt="" style="display:none"
               src="https://www.facebook.com/tr?id=354984291977946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
    
    <script type="text/javascript" src="https://www.rockol.it/assets/vendors/jquery/jquery-3.4.1.min.js"></script>
</head>


<body role="document" class="body h-full  news  sub_area_italia   with-manchette ">

<!--[if lt IE 8]>
<p class="browserupgrade">
    You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
    browser</a> to improve your experience.
</p>
<![endif]-->

    <header id="header" class="sticky top-0 relative z-index-sticky-content">
    <div id="header-desktop"
     class="
     hidden
     pt-3 bg-white sticky top-0 relative border-b border-white border-solid text-xs
     md:block md:text-xs
     lg:text-base
    "
     style="z-index:2;">
    <div class="h-full flex items-center w-full border-t-2 border-b-2 bg-white border-black border-solid px-2 sticky top-0"
         style="z-index:2;">
        <div class="h-full mx-auto w-full max-width-container flex justify-between items-center  ">
            <nav class="h-full relative flex-grow roboto font-black uppercase tracking-wider flex items-center justify-around"
                 :class="{'dropdown-active': dropdown}">
                <div class="h-full flex-1 flex justify-between items-center">
                    <!-- Hamburger menu -->
                    <button
                            type="button"
                            aria-label="Apri-menù-completo"
                            @mouseenter="showDropdown('desktopMainMenu')"
                            @mouseleave="hideDropdown()"
                            class="fill-current h-full flex items-center justify-center px-3 h-full"
                            :class="{'bg-gray-900 h-full text-white hover:text-white': dropdown.desktopMainMenu}">
                        <svg class="svg-icon h-5"
                             aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                             role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                            <path fill="currentColor"
                                  d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
                        </svg>
                    </button>

                    <a href="/news" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       @mouseenter="showDropdown('news')"
                       @mouseleave="hideDropdown()">
                        News
                        <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                    </a>
                    <a href="/recensioni-musicali" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       @mouseenter="showDropdown('reviews')"
                       @mouseleave="hideDropdown()">
                        Recensioni
                        <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                    </a>
                    <a href="/concerti" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       data-temp-mouseenter="showDropdown('shows')"
                       data-temp-mouseleave="hideDropdown()"
                    >
                        Concerti
                                            </a>
                </div>

                <!-- LOGO -->
                <div data-logo-reveal-on-sticky class="relative revealed">
                    <div class="absolute"
                         style="width: 70px; height: 70px; left: 50%; margin-left: -35px; top:50%; margin-top: -35px;">
                                                    <a href="/"
                               class="block w-full h-full border-2 border-white border-solid rounded-full bg-primary">
                                <img src="/assets/img/2019/logo-transparent-small.png" alt="Logo Rockol" class="w-full">
                            </a>
                                            </div>
                </div>

                <div class="h-full flex-1 flex justify-between leading-none items-center">
                    <a href="/videoclip/" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">Video</a>
                    <a href="/classifiche-musicali/4/Rockol-Chart"
                       class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">Classifiche</a>


                    <button
                            aria-label="Apri-ricerca"
                            type="button"
                            class="h-full flex items-center justify-center px-3 h-full"
                            :class="{'bg-black text-white': dropdown.search}"
                            @click.prevent="toggleFixedDropdown('search')"
                    ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon h-5 " 
    viewBox="0 0 512 512">
    <path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button>

                                            <icon-login-button
                                data-cy="myRockolLogin"
                                class="heading font-black font-semibold" v-slot:default="{loginStateChecking}">

                            <div class="login-header__button-container cursor-pointer relative block h-8 w-8 text-white rounded-full overflow-hidden border-2 focus:outline-none focus:border-gray-900">
                                <div class="login-header__button-bg inset-0 absolute bg-gray-300"></div>
                                <div class="inset-0 absolute flex items-center justify-center">
                                    <svg class=" fill-current h-6 mt-2 inset-0" xmlns="http://www.w3.org/2000/svg"
                                         viewBox="0 0 24.76 24.43">
                                        <path fill="currentColor"
                                              d="M22.81 18.03a6 6 0 00-2.58-1.54c-4.68-1.1-5-1.82-5.29-2.5a2.63 2.63 0 01.25-2.41c2.09-4 2.54-7.32 1.24-9.47A4.56 4.56 0 0012.32 0a4.58 4.58 0 00-4.14 2.15c-1.3 2.17-.86 5.52 1.27 9.43a2.65 2.65 0 01.27 2.4c-.32.71-.74 1.45-5.31 2.51A7.46 7.46 0 001.5 18.2a6.45 6.45 0 00-1.18 6.13h12.13l12.15.12a4.07 4.07 0 00.16-1.8 6.32 6.32 0 00-1.95-4.62z"/>
                                    </svg>
                                </div>
                            </div>
                        </icon-login-button>
                    
                </div>
            </nav>
        </div>
    </div>
</div>

<section v-cloak>
    <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<!--
<button type="button" v-if="dropdown.desktopMainMenu"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>
-->
<div v-if="dropdown.desktopMainMenu"
     @mouseenter="showDropdown('desktopMainMenu')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="relative mx-auto container max-width-container bg-gray-900 pt-8 pb-8">

        <h2 class="sr-only">Rockol - sezioni principali</h2>

                <div class="flex items-start justify-between -mx-4 px-4">
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/news"  >News</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/news/24h/"  >Ultime 24 Ore</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/pop-rock/"  >Pop/Rock</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/dal-vivo/"  >Dal Vivo</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/italia/"  >Italia</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/industria/"  >Industria</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/tech-test/"  >Tech test</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/r-n-b-hip-hop/"  >R'n'B/HipHop</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/metal/"  >Metal</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/prog/"  >Prog</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/clubbing/"  >Clubbing</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/cinema/"  >Cinema</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/gossip/"  >Gossip</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/charts/"  >Charts</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/concerti"  >Concerti</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/concerti/oggi"  >Artisti in Tour</a></li>
                                                                    <li>            <a href="https://www.rockol.it/biglietti"  >Acquista Biglietti</a></li>
                                                                    <li>            <a href="https://www.rockol.it/concerti/ricerca"  >Ricerca Avanzata</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Classifiche</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Rockol Chart</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/1/UK-Album-Chart"  >UK Album</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/7/Top-of-the-Music"  >Top Ten Italia</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/5/Billboard-Album-Chart"  >Top Ten U.S.A.</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/19/Fimi-vinili"  >Vinili</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/12/Top-of-the-Music-Download-Chart"  >Digital Download</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/17/Top-10-Radio-Airplay"  >Top 10 Radio Airplay</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/recensioni-musicali"  >Recensioni</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/dischi"  >Recensioni</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/le-scelte-di-rockol"  >Le scelte di Rockol</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/ultime-uscite-discografiche"  >Appena usciti</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/vinyl/"  >Vinyl</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/libri"  >Libri</a></li>
                                                                    <li>            <a href="https://www.rockol.it/uscite-discografiche"  >Uscite</a></li>
                                                                    <li>            <a href="https://www.rockol.it/uscite-discografiche/ricerca"  >Ricerca Avanzata</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/videoclip/"  >Video</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="/videoclip/"  >Videoclip</a></li>
                                                                    <li>            <a href="/video-channel/VideoInterviste/"  >Videointerviste</a></li>
                                                                    <li>            <a href="/video-channel/Live-Rockol/"  >Live @ Rockol</a></li>
                                                                    <li>            <a href="/video-channel/nofilter/"  >#NoFilter</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                                    <div class="mx-4">
                <nav>
                    <ul class="underline list-none text-xs heading leading-normal text-xl font-roboto-regular heading p-0 m-0 mb-4 font-black text-xl">
                                                    <li>            <a href="https://www.rockol.it/artista"  >Artisti</a></li>
                                                    <li>            <a href="https://www.rockol.it/foto"  >Foto</a></li>
                                                    <li>            <a href="https://www.rockol.it/testi"  >Testi</a></li>
                                                    <li>            <a href="/myrockolweekly"  >MyRockol Weekly</a></li>
                                                    <li>            <a href="http://www.rockol.com/"   target="_blank" rel="nopener noreferrer" >Rockol.com</a></li>
                                                    <li>            <a href="http://www.youtube.com/user/rockolvideo"   target="_blank" rel="nopener noreferrer" >Youtube</a></li>
                                                    <li>            <a href="http://bit.ly/InstagramRockolNAVBAR"   target="_blank" rel="nopener noreferrer" >Instagram</a></li>
                                                    <li>            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="nopener noreferrer" >Facebook</a></li>
                                            </ul>
                </nav>
            </div>
                    </div>
    </div>

</div>    
<div v-if="dropdown.news"
     @mouseenter="showDropdown('news')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">News</h3>
        <keep-alive>
            <dropdown
                    key="news"
                    :elements='{"24h":{"label":"Ultime 24 Ore","route":"https:\/\/www.rockol.it\/news\/24h\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/EUdr_hYnMQfvhaa6OcMJp6xHfD0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/09-metalitalia-festival-pubblico-foto-concerto-16-settembre-2018-01.jpg","imageAttr":"","permalink":"\/news-711682\/coronavirus-concerti-annullati-sospesi-elenco","title":"Coronavirus: concerti ed eventi sospesi (in aggiornamento)","abstract":"ISTRUZIONI PER LA GESTIONE DI BIGLIETTI GIA\u0027 ACQUISTATI PER DATE SOSPESE: CLICCA QUI &nbsp; Niente tour nell\u2019ottobre 2020 per Achille Lauro: i concerti originariamente previsti..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/B8u6VNDbE07Fv4Wn6PugqKTEPCw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/2-achille-lauro-ph-luca-d-amelio.jpg","imageAttr":"","permalink":"\/news-715145\/concerti-achille-lauro-nuove-date-del-2021-video-di-bam-bam-twist","title":"Achille Lauro, le nuove date del 2021. Guarda il video di \u2018Bam Bam Twist\u2019","abstract":"Slitta al 2021 il tour di Achille Lauro, che avrebbe invece dovuto andare in scena il prossimo mese di ottobre: a causa dell\u2019emergenza sanitaria che ha compromesso, tra le..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/UGqtOegBMFV4b__cFWxm0uoFpjk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/brevidioggi1.jpg","imageAttr":"","permalink":"\/news-715127\/some-song-di-elliott-smith-live-ellie-goulding-pubblica-slow-grenade","title":"Le brevi di oggi, 1 luglio: Elliott Smith, Ellie Goulding, Il Pagante, Jordan Groggs, Shiva, Carl Brave","abstract":"Dopo \u201cSpigoli\u201d, con Mara Sattei e Tha Supreme, Carl Brave \u00e8 tornato con un nuovo singolo, \u201cFratell\u00ec\u201d, che tratta il tema della tossicodipendenza. Eccolo:  Carl Brave, classe..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/KxLXHQ7b2K5hPkkasFNipqU6t8g=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/kakiking13.jpg","imageAttr":"","permalink":"\/news-715143\/concerti-kaki-king-in-italia-nella-primavera-2021-biglietti","title":"Concerti, Kaki King dal vivo in Italia nella primavera 2021","abstract":"Kaki King torner\u00e0 sui palchi italiani nell\u2019aprile 2021 con tre date nella Penisola e una nella Svizzera italiana: la chitarrista statunitense si esibir\u00e0 il 15 aprile a Bologna..."}]},"pop-rock":{"label":"Pop\/Rock","route":"https:\/\/www.rockol.it\/news\/pop-rock\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/UGqtOegBMFV4b__cFWxm0uoFpjk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/brevidioggi1.jpg","imageAttr":"","permalink":"\/news-715127\/some-song-di-elliott-smith-live-ellie-goulding-pubblica-slow-grenade","title":"Le brevi di oggi, 1 luglio: Elliott Smith, Ellie Goulding, Il Pagante, Jordan Groggs, Shiva, Carl Brave","abstract":"Dopo \u201cSpigoli\u201d, con Mara Sattei e Tha Supreme, Carl Brave \u00e8 tornato con un nuovo singolo, \u201cFratell\u00ec\u201d, che tratta il tema della tossicodipendenza. Eccolo:  Carl Brave, classe..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/KxLXHQ7b2K5hPkkasFNipqU6t8g=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/kakiking13.jpg","imageAttr":"","permalink":"\/news-715143\/concerti-kaki-king-in-italia-nella-primavera-2021-biglietti","title":"Concerti, Kaki King dal vivo in Italia nella primavera 2021","abstract":"Kaki King torner\u00e0 sui palchi italiani nell\u2019aprile 2021 con tre date nella Penisola e una nella Svizzera italiana: la chitarrista statunitense si esibir\u00e0 il 15 aprile a Bologna..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/jjITCuG1IwF1yVwci5-egaBiOO4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/u2-20181011-194917-3k2a4315.jpg","imageAttr":"","permalink":"\/news-715117\/u2-bono-la-prima-cosa-di-cui-ho-scritto-e-stata-la-morte","title":"U2, Bono: \u2018La prima cosa di cui ho scritto \u00e8 stata la morte\u2019","abstract":"Nelle scorse settimane gli U2 hanno autorizzato la cover&nbsp;di uno dei brani pi\u00f9 amati della formazione irlandese, \u201cBeautiful Day\u201d (\"All That You Can\u0027t Leave Behind..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/F9EjTydzp31U0q3wDogbHflaUYg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/img-1264.jpg","imageAttr":"","permalink":"\/news-715121\/evanescence-il-nuovo-singolo-the-game-is-over-da-the-bitter-truth","title":"Evanescence, il nuovo singolo \u2018The Game Is Over\u2019: \u2018\u00c8 una promessa\u2019","abstract":"Nuovo singolo per la band di Amy Lee: gli Evanescence hanno messo a disposizione il secondo assaggio, il brano \u201cThe Game Is Over\u201d, del loro prossimo capitolo discografico, \u201cThe..."}]},"dal-vivo":{"label":"Dal Vivo","route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/H-Dfp4tpwl4BFXIGzCpP_vD-hMk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallagher-assago-16022020-1.jpg","imageAttr":"","permalink":"\/news-711487\/liam-gallagher-milano-concerto-forum-assago-recensione-scaletta","title":"Liam Gallagher al Forum di Assago: il report del concerto","abstract":"Sono passati 4032 giorni da quando Liam Gallagher mise piede per l\u2019ultima volta sul palco del Forum di Assago.&nbsp;Era il 2 febbraio del 2009, c\u2019erano ancora gli Oasis che..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/UufJW4Kp2whT9qq8cEb7sf87orQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallaghermartacoratella6.jpg","imageAttr":"","permalink":"\/news-711474\/liam-gallagher-scaletta-recensione-foto-concerto-roma-tour-2020","title":"Essere rockstar per una notte o per sempre","abstract":"Essere Liam Gallagher \u00e8 uno stile di vita. L\u0027ex Oasis arriva sul palco del Palazzo dello Sport di Roma, che ieri sera ha ospitato la prima delle due date italiane del tour..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/Mg5A_EuClrIT3NhityVvyzMwnzE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/ex-otago-rockol-013.jpg","imageAttr":"","permalink":"\/news-711472\/concerto-ex-otago-genova-rds-stadium-belin-che-bravi-foto","title":"Il primo palazzetto degli Ex-Otago \u00e8 stato un evento unico: \u0027Come la recita di fine anno\u0027","abstract":"Le luci dello Stadium di Genova si spengono, sul megaschermo inizia una carrellata di immagini che mischiano gli anni \u201980 ai \u201990. Gli Ex-Otago salgono sul palco e iniziano..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/DK-RXwn8pPdW7GEEEL77FUNvlI4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/tbc-official-press-shot-path.jpg","imageAttr":"","permalink":"\/news-711400\/black-crowes-recensione-concerto-londra","title":"Black Crowes dal vivo a Londra: la recensione del concerto","abstract":"L\u0027Omeara \u00e8 la copia pi\u00f9 sexy del Tunnel di Milano: vicino al London Bridge, pu\u00f2 accogliere pochissime centinaia di persone stipate. Quando con pochi minuti di ritardo sull..."}]},"italia":{"label":"Italia","route":"https:\/\/www.rockol.it\/news\/italia\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/EUdr_hYnMQfvhaa6OcMJp6xHfD0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/09-metalitalia-festival-pubblico-foto-concerto-16-settembre-2018-01.jpg","imageAttr":"","permalink":"\/news-711682\/coronavirus-concerti-annullati-sospesi-elenco","title":"Coronavirus: concerti ed eventi sospesi (in aggiornamento)","abstract":"ISTRUZIONI PER LA GESTIONE DI BIGLIETTI GIA\u0027 ACQUISTATI PER DATE SOSPESE: CLICCA QUI &nbsp; Niente tour nell\u2019ottobre 2020 per Achille Lauro: i concerti originariamente previsti..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/B8u6VNDbE07Fv4Wn6PugqKTEPCw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/2-achille-lauro-ph-luca-d-amelio.jpg","imageAttr":"","permalink":"\/news-715145\/concerti-achille-lauro-nuove-date-del-2021-video-di-bam-bam-twist","title":"Achille Lauro, le nuove date del 2021. Guarda il video di \u2018Bam Bam Twist\u2019","abstract":"Slitta al 2021 il tour di Achille Lauro, che avrebbe invece dovuto andare in scena il prossimo mese di ottobre: a causa dell\u2019emergenza sanitaria che ha compromesso, tra le..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/sRn2PM8MI9_rxr_uD4dayQ5pmBc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/049428-10.JPG","imageAttr":"","permalink":"\/news-715142\/giovanni-lindo-ferretti-racconta-invano-il-nuovo-libro-intervista","title":"Giovanni Lindo Ferretti: \u2018La musica fatta in streaming \u00e8 una cosa orribile\u2019","abstract":"Lo scorso sabato Giovanni Lindo Ferretti ha scambiato qualche parola con Luca Valtorta per l\u2019inserto culturale di Repubblica Robinson. L\u2019occasione \u00e8 la pubblicazione del quarto..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/jkICvkc4KWfh8qEd5mepLtsIZes=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/logo-premio-tenco.jpg","imageAttr":"","permalink":"\/news-715129\/targhe-tenco-2020-tutti-i-vincitori-miglior-album-a-brunori-sas","title":"Targhe Tenco 2020, vincono Brunori Sas, Paolo Jannacci, Tosca\u2026","abstract":"Lo scorso mese di giugno sono stati resi noti i nomi dei finalisti delle Targhe Tenco 2020: oggi, 1\u00b0 luglio, sappiamo chi si \u00e8 aggiudicato la vittoria, decretata da giornalisti..."}]},"industria":{"label":"Industria","route":"https:\/\/www.rockol.it\/news\/industria\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/LnsfQSvsiE4k0WOxTNQ9SPi-t7s=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/sara-potente-2.jpg","imageAttr":"","permalink":"\/news-715114\/sara-potente-nominata-keychange-ambassador","title":"Sara Potente nominata Keychange Ambassador","abstract":"Sara Potente (SonyMusic Italia)&nbsp;\u00e8 stata nominata Keychange Ambassador per l\u0027Italia, ruolo assegnato dalla campagna&nbsp;per il&nbsp;riconscimento della&nbsp;parit\u00e0 di..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/yaq2wCzS0uIrmAzlkRJ_ma4Ecl0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/u2-20181011-195022-3k2a4346.jpg","imageAttr":"","permalink":"\/news-715100\/u2-arriva-il-canale-x-radio-david-byrne-e-noel-gallagher-ospiti","title":"U2, debutta il canale \u0027X-Radio\u0027: David Byrne e Noel Gallagher tra i primi ospiti","abstract":"Sar\u00e0 disponibile a partire da domani, primo luglio, sulla piattaforma SiriusXM, U2 X-Radio, il canale tematico diretto dalla band guidata da Bono e The Edge: il chitarrista..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/Mba5B3ujKBhr0D5RsqLG8IbcCDY=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/rolling-stones-20170923-202042-3k2a8588.2017-09-24-08-59-40.jpg","imageAttr":"","permalink":"\/news-715096\/i-rolling-stones-possono-impedire-a-trump-di-usare-le-loro-canzoni","title":"I Rolling Stones possono davvero impedire a Donald Trump di usare le loro canzoni?","abstract":"Neil Young, REM, Rihanna, Tom Petty, Panic! At the Disco, Elton John, Guns N\u2019 Roses, Queen, e - buoni ultimi - i Village People: questi sono solo alcuni degli artisti che..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/zdBR-lMZh0_OgvB7IA3FlzpNWQw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/download-1.2020-02-20-17-56-01.jpeg","imageAttr":"","permalink":"\/news-715083\/afi-bene-franceschini-su-equo-compenso-da-copia-privata","title":"AFI: \u0027Bene Franceschini su equo compenso da copia privata\u0027","abstract":"\u201cApprendiamo con piacere della firma, da parte del Ministro Franceschini, del decreto relativo alla determinazione dei compensi da copia privata per la riproduzione di..."}]},"tech-test":{"label":"Tech test","route":"https:\/\/www.rockol.it\/news\/tech-test\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/INt5udyxXN3Bop_fJ3QXlb6a2dw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/image.2020-06-08-07-49-13.png","imageAttr":"","permalink":"\/news-714479\/okki-nokki-one-lavadischi-professionale","title":"Pulire i vinili da professionisti con Okki Nokki One","abstract":"La pulizia dei vinili \u00e8 fondamentale per la resa sonora e la conservazione: una lavadischi, dunque, \u00e8 un tool utilissimo da possedere. Pulire i dischi con metodi fai-da-te \u00e8..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/8L8WAUIBD9hwf0txgPhMRZf09Ss=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/giradischi-at-lp120xusb.jpg","imageAttr":"","permalink":"\/news-714158\/giradischi-at-lp120x-entry-level","title":"Giradischi AT-LP120X: entry-level semplice e performante","abstract":"CARATTERISTICHE, PREZZO E OVERVIEW DELL\u0027AT-LP120X SU DEAGOSTINIVINYL.COM Per chi non sa resistere al fascino intramontabile del vinile ed \u00e8 alla ricerca di un giradischi&nbsp..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/SOq8h7E2hUTL-6GqaAV88X0YOcs=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/giradischi-thorens-td-309.jpg","imageAttr":"","permalink":"\/news-714139\/giradischi-thorens-td-309-analogico-trazione-a-cinghia","title":"Giradischi Thorens TD 309: top di gamma per tecnologia e design","abstract":"CARATTERISTICHE, PREZZO E OVERVIEW DEL THORENS TD 309 SU DEAGOSTINIVINYL.COM Il nostro viaggio nel mondo dei giradischi oggi fa tappa in casa Thorens per segnalarvi un modello..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/PQbK9QE9kB3N4Mz2XBYgMXBbNpY=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/pioneer-plx-500.jpg","imageAttr":"","permalink":"\/news-713955\/giradischi-pioneer-plx-500-prezzo-caratteristiche","title":"Giradischi a trazione diretta Pioneer PLX-500","abstract":"CARATTERISTICHE, PREZZO E OVERVIEW DEL PIONEER PLX-500 SU DEAGOSTINIVINYL.COM Continua la \u201cpasseggiata\u201d di Vinyl nel mondo dei giradischi. Di ogni tipo e fattura, dagli entry..."}]},"r-n-b-hip-hop":{"label":"R\u0027n\u0027B\/HipHop","route":"https:\/\/www.rockol.it\/news\/r-n-b-hip-hop\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/m7n6mUkQ4WdOvTB4fv1WA6UgUxw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/r-555062-1354915203-7310-jpeg.jpg","imageAttr":"","permalink":"\/news-702879\/luther-vandross-la-voce-di-velluto-che-conquisto-le-charts","title":"Luther Vandross, la voce di velluto che conquist\u00f2 le charts","abstract":"Il soprannome di Luther Vandross era \u2018The Velvet Voice\u2019 e Luther aveva davvero una voce di velluto. Una voce che lo ha portato \u2013 stando a quanti compilano le classifiche di..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/BCIrBk92QmA4KvcaEy1yq6FGJBw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/kanye-west.2018-05-24-13-13-07.jpg","imageAttr":"","permalink":"\/news-715102\/kanye-west-nuovo-singolo-wash-us-in-the-blood-con-travis-scott","title":"Kanye West, ascolta il nuovo singolo \u0027Wash Us in the Blood\u0027","abstract":"Kanye West ha reso disponibile oggi, marted\u00ec 30 giugno, \"Wash Us In The Blood\", singolo inedito realizzato con la collaborazione di Travis Scott e prodotto dal gi\u00e0 NWA e..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/Mdbr6fru2CUkwlciffly_0gi0Mk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/back-from-hell-run-dmc-cover-ts1532048558.jpeg","imageAttr":"","permalink":"\/news-661883\/run-dmc-concerto-al-madison-square-garden-new-york-sventolate-adidas","title":"La storia dell\u0027indimenticabile concerto dei Run DMC","abstract":"Quasi quattro anni fa&nbsp;Netflix pubblic\u00f2&nbsp;\u201cThe Get Down\u201d, serie televisiva dedicata ai primi vagiti dell\u2019hip hop ambientata nella New York degli anni Settanta. All\u0027epoca..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/wiU7NZ3xO0HmXXJd-QUaypbEZW4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/tak2.png","imageAttr":"","permalink":"\/news-715027\/tekashi-6ix9ine-nuova-canzone-e-video-in-arrivo-nei-prossimi-giorni","title":"Tekashi 6ix9ine: nuova musica in arrivo nei prossimi giorni. Video","abstract":"Attraverso una clip pubblicato su Instagram dal rapper statunitense, Tekashi 6ix9ine ha annunciato che nei prossimi giorni pubblicher\u00e0 una nuova canzone e un nuovo video..."}]},"metal":{"label":"Metal","route":"https:\/\/www.rockol.it\/news\/metal\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/uHoiT9mjxo4RI0-QQXOZ3ufisTw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/metallica-20190508-200117-3k2a4785.jpg","imageAttr":"","permalink":"\/news-715116\/metallica-aggiornamenti-sul-nuovo-album-in-quarantena-stiamo-creando","title":"Metallica, aggiornamenti sul nuovo album: \u2018Stiamo creando\u2019. E\u2026","abstract":"Il mese scorso i Metallica avevano fatto sapere che l\u2019idea del quartetto heavy metal di mettersi al lavoro su nuova musica nei giorni del lockdown dovuto alla pandemia di Covid..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/6KQmVJhatfDgfEsjW0t8EG5OZEk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/down7.jpg","imageAttr":"","permalink":"\/news-687858\/phil-anselmo-gli-anni-tutte-le-volte-che-si-e-messo-nei-guai-da-solo","title":"Phil Anselmo: tutti i suoi guai (alcuni cercati con incredibile pervicacia)","abstract":"Un amico cos\u00ec l\u0027abbiamo o l\u0027abbiamo avuto tutti. Fondamentalmente una brava persona, per giunta con del talento, a suo modo volenterosa, per certi versi persino leale, ma con..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/691HdpSwQIjw6cxwkOUrgI4npc8=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/unnamed.2020-03-02-23-57-29.jpg","imageAttr":"","permalink":"\/news-704223\/yngwie-malmsteen-oggi-il-compleanno-i-10-assolo-di-chitarra-migliori","title":"Yngwie Malmsteen compie oggi 57 anni: i dieci assolo essenziali","abstract":"Santo protettore di tutti gli shredder sparsi ai quattro angoli del globo, croce e delizia degli insegnanti di chitarra - che ne ammirano la tecnica sopraffina ma temono il..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/KAibgt1Bdn2n6gTj8oGeXo_2RFo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/abremec-slipknotmediolanumforumassagomi-8.jpg","imageAttr":"","permalink":"\/news-715055\/corey-taylor-risponde-a-tribute-band-degli-slipknot-che-cerca-cantante","title":"Corey Taylor risponde a una tribute band degli Slipknot che cerca uno come Corey Taylor","abstract":"Crediamo che Corey Taylor abbia gi\u00e0 il suo bel daffare essendo il frontman di Slipknot e Stone Sour oltre a non disdegnare l\u0027impegno solista, per\u00f2 \u00e8 sempre con le antenne..."}]},"prog":{"label":"Prog","route":"https:\/\/www.rockol.it\/news\/prog\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/nGowC7zYJNjprDX_4ti1K7hoEAo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/photo-by-guy-harrop-pic-of-yes-guiarist-steve-howeimage-copyright-guy-harropinfoatguyharrop2.jpg","imageAttr":"","permalink":"\/news-714671\/steve-howe-yes-annuncia-l-uscita-dell-album-solista-love-is","title":"Steve Howe annuncia l\u0027uscita dell\u0027album solista \"Love is\"","abstract":"Il chitarrista degli Yes Steve Howe ha annunciato la data di uscita del suo nuovo album solista, \u201cLove Is\u201d, precedentemente prevista per il 17 aprile, ora invece confermata per..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/8khpDAq7YjNHdOsz0aKHDaVCdqQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/akustika-live-in-amerika-john-wetton-cover-ts1508116706.jpeg","imageAttr":"","permalink":"\/news-704793\/john-wetton-asia-king-crimson-family-roxy-music-canzoni-successi","title":"John Wetton e la sua musica","abstract":"John Wetton, fosse ancora vivo, oggi avrebbe compiuto 71&nbsp;anni, essendo nato il 12 giugno 1949 nella citt\u00e0 di Derby, in Gran Bretagna. Purtroppo un tumore al colon l\u2019ha..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/0RkmYUQMyCjeFpUQPHzwcNFzFD8=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/songs-of-love-and-loss-harper-roy-cover-ts1556756995.jpg","imageAttr":"","permalink":"\/news-704843\/roy-harper-poeta-folk-prog-amato-da-led-zeppelin-e-pink-floyd-canzoni","title":"Roy Harper, il poeta folk prog amato da Led Zeppelin e Pink Floyd","abstract":"Nato il 12 giugno 1941 a Rusholme, Manchester, Roy Harper, che oggi spegne 79&nbsp;candeline, ha alle spalle una carriera cinquantennale, nel corso della quale non sono mancati..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/hCl-MB-1A5a_JgDLAd1XCzinu_U=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/jon-anderson-1000-hands-cover-300x300.jpg","imageAttr":"","permalink":"\/news-714297\/jon-anderson-yes-ripubblica-l-album-1000-hands-a-luglio-2020","title":"Jon Anderson ripubblica il suo album solista \"1000 Hands\"","abstract":"Jon Anderson ha rivelato che il suo album \u201c1000 Hands\u201d verr\u00e0 ripubblicato il 31 luglio su CD, doppio vinile da 180 grammi deluxe e sulle piattaforme digitali e streaming, dopo..."}]},"clubbing":{"label":"Clubbing","route":"https:\/\/www.rockol.it\/news\/clubbing\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/5v69wbvtaRf-BXSixdi1Irk_qDM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/foto-concerto-the-chemical-brothers-padova-1-luglio-2015-checchetto-09.JPG","imageAttr":"","permalink":"\/news-714807\/concerti-2020-chemical-brothers-in-italia-nel-2021-annunciata-milano","title":"Chemical Brothers: posticipate al 2021 le date in Italia. Annunciato un nuovo live","abstract":"Il duo inglese, formato da Tom Rowlands ed Ed Simons, ha annunciato che - come si legge in un comunicato stampa - \u201ca seguito della situazione creatasi con la diffusione del..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/s6DdRIMXOpoojBU3NUY3EiWNolc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/alessandro-bosio-concerto-live-music-david-guetta-foto-concerto-milano-assago-20012018-4.jpg","imageAttr":"","permalink":"\/news-714756\/estate-2020-ibiza-si-ferma-ma-l-italia-comincia-a-ballare","title":"Estate 2020: Ibiza si ferma, ma l\u0027Italia comincia a ballare. E in Puglia...","abstract":"di Lorenzo Tiezzi Per gli addetti ai lavori dell\u0027intrattenimento di tutto il mondo la notizia del momento \u00e8 dura da buttare gi\u00f9: a Ibiza quest\u0027estate non si balla. Lo ha deciso..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/ZoUISQoKvU_qzKN9onlcY4f5xFI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/jean-michel-jarre-press-2015-edm-quote-billboard-1548.jpg","imageAttr":"","permalink":"\/news-714739\/jean-michel-jarre-live-nella-realta-virtuale-alla-festa-della-musica","title":"Jean-Michel Jarre, un live nella realt\u00e0 virtuale per la Festa della Musica","abstract":"Il prossimo 21 giugno, in occasione della tradizionale Festa della Musica, Jean-Michel Jarre presenter\u00e0 in anteprima mondiale un\u0027esibizione dal vivo nella realt\u00e0 virtuale: al..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/-k2hlgzkruHB6WdephFVfSukzng=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/schermata-2020-06-10-alle-22-23-21.png","imageAttr":"","permalink":"\/news-714570\/meduza-dalla-musica-classica-all-edm-intervista-al-terzetto-milanese","title":"Meduza, dalla musica classica all\u2019EDM: il terzetto milanese si racconta","abstract":"Tre amici appassionati fin da piccoli della bella musica che, divertendosi, provano quotidianamente a fare bella musica. Si presentano cos\u00ec i Meduza, il trio EDM milanese..."}]},"cinema":{"label":"Cinema","route":"https:\/\/www.rockol.it\/news\/cinema\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/uBqboGOX5aOnBT3ZvZRm0o2wVZU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/eurovision-song-contest-the-story-of-fire-saga-music-from-the-netflix-film-various-artists-cover-ts1593331626.jpeg","imageAttr":"","permalink":"\/news-715109\/fire-saga-canzoni-e-recensione-del-film-sull-eurovision-song-contest","title":"\"La Storia dei Fire Saga\u201d, Il film sull\u2019Eurovision, \u00e8 una (divertente) cagata pazzesca","abstract":"Durante \"Europe shine a light\u201d, la manifestazione che quest\u2019anno ha sostituito Eurovision, \u00e8 andato in onda il trailer di un nuovo film Netflizc&nbsp;\u201cEurovision Song Contest..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/TVQyRrD3jlsvhsqO3kv2lQw5N0o=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/franklin18.jpg","imageAttr":"","permalink":"\/news-715052\/trailer-film-biografico-respect-su-aretha-franklin-jennifer-hudson","title":"Aretha Franklin: pubblicato il primo trailer del film \"Respect\"","abstract":"E\u0027 stato pubblicato il primo trailer di \u0027Respect\u0027, il film biografico sulla Regina del Soul Aretha Franklin passata a miglior vita il 16 agosto di due anni fa all\u0027et\u00e0 di 76..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/STUaLZbN7nkzhLrXo1ajIHlWTbs=\/210x120\/smart\/rockol-img\/assets\/img\/2019\/placeholder-rockol.20190621v01.png","imageAttr":"","permalink":"\/news-714953\/007-tutte-le-grandi-canzoni-dei-film","title":"Da Shirley Bassey a Billie Eilish, tutte le grandi canzoni dei film di 007","abstract":" Ci sono le grandi signore delle canzone di tutte le epoche - da Shirley Bassey a Billie Eilish (che ha scritto e interpretato la canzone d\u0027apertura del prossimo film di \"007..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/tYV2qfPgCOHRrs0Y0t-bs10H-ns=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/johnny-marr-todays-day3-28-copia.jpg","imageAttr":"","permalink":"\/news-714978\/hans-zimmer-sul-lavoro-con-johnny-marr-sulla-colonna-sonora-di-007","title":"Hans Zimmer, com\u2019\u00e8 stato lavorare con Johnny Marr sulle musiche del nuovo film di \u2018007\u2019","abstract":"A margine di una recente intervista con Variety, Hans Zimmer ha raccontato com\u2019\u00e8 stato lavorare con il gi\u00e0 chitarrista degli Smiths, Johnny Marr (in foto), alla colonna sonora..."}]},"gossip":{"label":"Gossip","route":"https:\/\/www.rockol.it\/news\/gossip\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/ZowPB17F8WxzFbVZE5WqHpCkmEo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/xa0a4756.2019-08-12-09-10-53.jpg","imageAttr":"","permalink":"\/news-715053\/russell-crowe-racconta-quando-con-ed-sheeran-uso-grammy-video","title":"Russell Crowe ricorda quando lui e Ed Sheeran presero il Grammy di Johnny Cash e... Video","abstract":"Ospite del Late Late Show condotto da James Corden l\u0027attore (ma anche musicista) australiano Russell Crowe interprete di numerose pellicole di successo, \u0027Il gladiatore\u0027 per..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/TH2xdzPd9Hbexrhvra9YMDlKb0Q=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/justin-bieber-8812.jpg","imageAttr":"","permalink":"\/news-715017\/justin-bieber-accusato-di-strupo-innocente-secondo-una-foto-del-2015","title":"Justin Bieber accusato di stupro: ecco una foto del 2015 che proverebbe la sua innocenza","abstract":"Il&nbsp;cantante canadese - che ha intentato un\u2019azione legale da 20 milioni di dollari contro i&nbsp;due utenti che, dietro account anonimi comparsi su Twitter, hanno accusato..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/_kuCUY5Qn3a0twwbVa1ArmXbT5I=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/xa0a8592.jpg","imageAttr":"","permalink":"\/news-714988\/elton-john-causa-legale-dall-ex-moglie-renate-blauel","title":"Elton John portato in tribunale dall\u0027ex moglie Renate Blauel","abstract":"Renate Blauel, moglie di Elton John tra il 1984 e il 1988, ha presentato all\u0027Alta Corte di Londra un\u0027ingiunzione rivolta al cantante e pianista di Pinner: come riferito dal..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/Nu8fcbnbDOXviJnug6lSSK2hoyQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/justin-bieber-20170618-200134-3k2a3784.jpg","imageAttr":"","permalink":"\/news-714984\/justin-bieber-causa-da-20-milioni-dollari-dopo-le-accuse-di-stupro","title":"Justin Bieber, causa da 20 milioni di dollari contro chi lo ha accusato di stupro","abstract":"Il cantante canadese ha citato in giudizio due utenti che, dietro account anonimi comparsi su Twitter, hanno accusato Justin Bieber di violenza sessuale. Attraverso una serie..."}]},"charts":{"label":"Charts","route":"https:\/\/www.rockol.it\/news\/charts\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/9qFmYVH4o3FpcvpjnOkNMgG4zII=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/Radio-Airplay-logo_classifiche.JPG","imageAttr":"","permalink":"\/news-712706\/absolute-beginners-radio-airplay-prima-anna-con-bando","title":"Absolute Beginners Radio Airplay: prima Anna con \u0027Bando\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/TrrhgJfT1IlCWndgc9Sl5sZxmNU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/radio-airplay-logo-classifiche.jpg","imageAttr":"","permalink":"\/news-712495\/absolute-beginners-radio-airplay-prima-anna-con-bando","title":"Absolute Beginners Radio Airplay: prima Anna con \u0027Bando\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/9qFmYVH4o3FpcvpjnOkNMgG4zII=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/Radio-Airplay-logo_classifiche.JPG","imageAttr":"","permalink":"\/news-712256\/absolute-beginners-radio-airplay-prima-anna-con-bando","title":"Absolute Beginners Radio Airplay: prima Anna con \u0027Bando\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/TrrhgJfT1IlCWndgc9Sl5sZxmNU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/radio-airplay-logo-classifiche.jpg","imageAttr":"","permalink":"\/news-711867\/absolute-beginners-radio-airplay-prima-tecla-con-8-marzo","title":"Absolute Beginners Radio Airplay: prima Tecla con \u00278 marzo\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
        
<div v-if="dropdown.reviews"
     @mouseenter="showDropdown('reviews')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Recensioni</h3>
        <keep-alive>
            <dropdown
                    key="reviews"
                    :elements='{"recensioni":{"label":"Album","route":"https:\/\/www.rockol.it\/recensioni-musicali\/album","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/QU-5I9k8lNp5p6xKWy5MeC1Hygw=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/punisher-phoebe-bridgers-cover-ts1592552486.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9403\/phoebe-bridgers-punisher","rating":"3.5","title":"Phoebe Bridgers - PUNISHER","abstract":"A Phoebe Bridgers \u00e8 servito pochissimo tempo per presentarsi come una delle artiste pi\u00f9 ricercate del nuovo cantautorato statunitense. Con il debutto di \u201cStrangers In The Alps\u201d..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/_a26WRFnt9azv6zixVpR2I9h7nQ=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/mordechai-khruangbin-cover-ts1593131830.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9395\/khruangbin-mordechai","rating":"4.0","title":"Khruangbin - MORDECHAI","abstract":"Per chi scrive i Khruangbin sono state&nbsp;una delle sorprese pi\u00f9 piacevoli di questi ultimi anni. Il terzetto di Houston nei due dischi precedenti ha proposto una miscela..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/HZ0d8jtpBuYEPzcJataYBdnNOK0=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/mi-ero-perso-il-cuore-cristiano-godano-cover-ts1593131805.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9398\/cristiano-godano-mi-ero-perso-il-cuore","rating":"3.0","title":"Cristiano Godano - MI ERO PERSO IL CUORE","abstract":"Di tutte le tredici canzoni di \u201cMi ero perso il cuore\u201d \u2013 quattordici per la versione in vinile che include anche la bonus track \u201cPer sempre mi avrai\u201d \u2013 forse solamente \u201cLamento..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/iXxoCXLP7ttw839RXj3EW66khBw=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/amends-grey-daze-cover-ts1593160344.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9400\/grey-daze-amends","rating":"3.5","title":"Grey Daze - AMENDS","abstract":"\u201cAmends\u201d \u00e8 la chiusura di un cerchio, figlia di un\u2019amicizia speciale, che ha saputo andare oltre la morte. L\u2019album \u00e8 una vera e propria riunione dei Grey Daze, la prima band in..."}]},"rockol-picks":{"label":"Le scelte di Rockol","route":"https:\/\/www.rockol.it\/recensioni-musicali\/le-scelte-di-rockol","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/QU-5I9k8lNp5p6xKWy5MeC1Hygw=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/punisher-phoebe-bridgers-cover-ts1592552486.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9403\/phoebe-bridgers-punisher","rating":"3.5","title":"Phoebe Bridgers - PUNISHER","abstract":"A Phoebe Bridgers \u00e8 servito pochissimo tempo per presentarsi come una delle artiste pi\u00f9 ricercate del nuovo cantautorato statunitense. Con il debutto di \u201cStrangers In The Alps\u201d..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/_a26WRFnt9azv6zixVpR2I9h7nQ=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/mordechai-khruangbin-cover-ts1593131830.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9395\/khruangbin-mordechai","rating":"4.0","title":"Khruangbin - MORDECHAI","abstract":"Per chi scrive i Khruangbin sono state&nbsp;una delle sorprese pi\u00f9 piacevoli di questi ultimi anni. Il terzetto di Houston nei due dischi precedenti ha proposto una miscela..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/EOdmQ58gip0k5wvAc1KMD75SBsQ=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/spirits-in-the-forest-depeche-mode-cover-ts1583285319.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9202\/depeche-mode-spirits-in-the-forest","rating":"4.0","title":"Depeche Mode - SPIRITS IN THE FOREST","abstract":"La magia di uno show, l\u2019estasi della performance, l\u2019irripetibilit\u00e0 del momento. Un rituale solitario e collettivo allo stesso momento, vissuto dagli occhi di sei fortunati fan..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/2EsCjqdOfGiF6bf4MGCS9Jy5feE=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/live-across-europe-nic-cester-cover-ts1592828505.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9406\/nic-cester-live-across-europe","rating":"4.0","title":"Nic Cester - LIVE ACROSS EUROPE","abstract":"Sono passati tre anni da quando abbiamo dato per la prima volta notizia della nuova band di Nic Cester, l\u0027australiano cantante dei Jet da tempo di stanza&nbsp;in Italia. Nel..."}]},"just-released":{"label":"Appena usciti","route":"https:\/\/www.rockol.it\/recensioni-musicali\/ultime-uscite-discografiche","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/ClmQV7znZTJFePoG8p1VI8j1SZ8=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/thumbnail-gue-pequeno-copertina-album-mr-fini.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9409\/gue-pequeno-mr-fini","rating":"3.5","title":"Gu\u00e8 Pequeno - MR. FINI","abstract":"C\u2019\u00e8 \u201cil tipo\u201d che morir\u00e0 da divo. C\u2019\u00e8 anche Giacomo che, come un novello Tony Montana, tiene la pistola sotto la felpa e segue la legge della strada. C\u2019\u00e8 Mauri a cui arrivano..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/xRtfVDtspoQ83WL9HdEaBPYBzWg=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/banzai-lato-blu-frah-quintale-cover-ts1593131778.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9343\/frah-quintale-banzai-lato-blu","rating":"3.5","title":"Frah Quintale - BANZAI (LATO BLU)","abstract":" S\u00ec, \u00e8 vero, \"Regardez moi\" a riascoltarlo oggi - a distanza di tre anni dall\u0027uscita - suona forse fin troppo paraculo e poco sincero, un mix di indie e graffiti pop..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/enJwH3G2wqAo5rlDwvsAwLGW57A=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/becoming-music-from-the-netflix-original-documentary-kamasi-washington-cover-ts1589540429.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9365\/kamasi-washington-becoming-music-from-the-netflix-original-documentary","rating":"3.0","title":"Kamasi Washington - BECOMING (MUSIC FROM THE NETFLIX ORIGINAL DOCUMENTARY)","abstract":"Kamasi Washington \u00e8 quel sassofonista di Los Angeles noto da qualche anno anche qui da noi per le sue opere monumentali nella lunghezza (il suo The Epic del 2015 durava quasi..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/O85PAbQ1l16vQL5cGgBEZqFa1eA=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/il-mio-gioco-preferito-parte-seconda-nek-cover-ts1590798770.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9362\/nek-il-mio-gioco-preferito-parte-seconda","rating":"3.0","title":"Nek - IL MIO GIOCO PREFERITO \u2013 PARTE SECONDA","abstract":"Le settimane di isolamento hanno avuto effetti diversi sugli artisti. Alcuni, a causa dello stravolgimento della vita generato dall\u2019emergenza pandemica, non sono riusciti a..."}]},"vinyl":{"label":"Vinyl","route":"https:\/\/www.rockol.it\/recensioni-musicali\/vinyl","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/u4WZ4_ofkw1sbWfQ5sdCOHFiLUQ=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/reunions-jason-isbell-cover-ts1589502701.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9393\/jason-isbell-reunions","rating":"5.0","title":"Jason Isbell - REUNIONS","abstract":"di redazione Vinyl Il suo nome \u00e8 poco conosciuto in Italia, ma Jason Isbell, 41 anni, non \u00e8 giovanissimo, ha un passato tormentato, ed ha iniziato nei Drive-By Truckers..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/ctwDriOw-e6viqYe_DT67d4RZgg=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/song-for-our-daughter-laura-marling-cover-ts1591798785.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9391\/laura-marling-song-for-our-daughter","rating":"4.0","title":"Laura Marling - SONG FOR OUR DAUGHTER","abstract":"di redazione Vinyl Durante la crisi da pandemia molti artisti hanno scelto di non pubblicare album o di rimandarne l\u2019uscita a tempi migliori. Non cos\u00ec Laura Marling, che ha..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/lTrsbeVtSoXb0OnGbchsYF7kBYM=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/sixteen-oceans-four-tet-cover-ts1584062868.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9389\/four-tet-sixteen-oceans","rating":"4.5","title":"Four Tet - SIXTEEN OCEANS","abstract":"di redazione Vinyl Tra gli album usciti durante il lockdown da recuperare in formato fisico questo \u00e8 in cima alla lista. Il decimo album di Kieran Hebden con il suo alias pi\u00f9..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/lYtnR4SmaaVmHVxWMFowUUhLIAA=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/fabrizio-de-andre-e-pfm-il-concerto-rit-fabrizio-de-andre-cover-ts1590107576.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9388\/fabrizio-de-andre-fabrizio-de-andre-pfm-il-concerto-ritrovato","rating":"3.0","title":"Fabrizio De Andr\u00e9 - FABRIZIO DE ANDRE & PFM: IL CONCERTO RITROVATO","abstract":"di redazione Vinyl \u00abL\u0027idea di un tour con un gruppo rock sulle prime mi spavent\u00f2, ma il rischio ha sempre il suo fascino\u00bb. Tra la fine del 1978 e inizio del 1979 Fabrizio De..."}]},"dal-vivo":{"label":"Recensioni concerti","route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/H-Dfp4tpwl4BFXIGzCpP_vD-hMk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallagher-assago-16022020-1.jpg","imageAttr":"","permalink":"\/news-711487\/liam-gallagher-milano-concerto-forum-assago-recensione-scaletta","rating":null,"title":"Liam Gallagher al Forum di Assago: il report del concerto","abstract":"Sono passati 4032 giorni da quando Liam Gallagher mise piede per l\u2019ultima volta sul palco del Forum di Assago.&nbsp;Era il 2 febbraio del 2009, c\u2019erano ancora gli Oasis che..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/UufJW4Kp2whT9qq8cEb7sf87orQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallaghermartacoratella6.jpg","imageAttr":"","permalink":"\/news-711474\/liam-gallagher-scaletta-recensione-foto-concerto-roma-tour-2020","rating":null,"title":"Essere rockstar per una notte o per sempre","abstract":"Essere Liam Gallagher \u00e8 uno stile di vita. L\u0027ex Oasis arriva sul palco del Palazzo dello Sport di Roma, che ieri sera ha ospitato la prima delle due date italiane del tour..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/Mg5A_EuClrIT3NhityVvyzMwnzE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/ex-otago-rockol-013.jpg","imageAttr":"","permalink":"\/news-711472\/concerto-ex-otago-genova-rds-stadium-belin-che-bravi-foto","rating":null,"title":"Il primo palazzetto degli Ex-Otago \u00e8 stato un evento unico: \u0027Come la recita di fine anno\u0027","abstract":"Le luci dello Stadium di Genova si spengono, sul megaschermo inizia una carrellata di immagini che mischiano gli anni \u201980 ai \u201990. Gli Ex-Otago salgono sul palco e iniziano..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/DK-RXwn8pPdW7GEEEL77FUNvlI4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/tbc-official-press-shot-path.jpg","imageAttr":"","permalink":"\/news-711400\/black-crowes-recensione-concerto-londra","rating":null,"title":"Black Crowes dal vivo a Londra: la recensione del concerto","abstract":"L\u0027Omeara \u00e8 la copia pi\u00f9 sexy del Tunnel di Milano: vicino al London Bridge, pu\u00f2 accogliere pochissime centinaia di persone stipate. Quando con pochi minuti di ritardo sull..."}]},"libri":{"label":"Libri","route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/J9EqEliMj4BROMBRSZ1ZYRkL9Uw=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/razzini.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1086\/roberto-razzini-dal-vinile-a-spotify","rating":"4.0","title":"Roberto Razzini - DAL VINILE A SPOTIFY","abstract":"Roberto Razzini, managing director di Warner Chappell Music Italiana, \u00e8 un \"ragazzo\" classe 1963: ha dieci anni meno di me. Senza saperlo, o senza ricordarmelo, forse lo..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/t-Y9phxaRsqR99JXwa0Sj89a0Vc=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/astrid-kirchherr-with-the-beatles-cover.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1085\/astrid-kirchherr-with-the-beatles","rating":"3.5","title":"Astrid Kirchherr - WITH THE BEATLES","abstract":"La recentissima scomparsa di Astrid Kircherr (ne abbiamo parlato qui) mi ha fatto ricordare l\u0027esistenza, di cui avevo appreso tre anni fa dimenticandomene poco dopo, del libro..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/hehtc7GdTL8DkMtdCQcTzxjKADY=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/61ga0ynzj9l.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/995\/jon-savage-joy-division","rating":"4.5","title":"Jon Savage - JOY DIVISION","abstract":"La metodologia della \u201coral history\u201d consiste nel raccontare una storia solo ed esclusivamente attraverso le testimonianze virgolettate dei testimoni oculari, cio\u00e8 di chi di..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/tFhG22EgjimCwE6N5-aCLK_ctz4=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/guida-tascabile-rock.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1083\/the-88-fools-guida-tascabile-per-maniaci-del-rock","rating":"3.5","title":"The 88 Fools - GUIDA TASCABILE PER MANIACI DEL ROCK","abstract":"\u201cTascabile\u201d si fa per dire: le dimensioni delle pagine sono pocket size, ma lo spessore di 526 pagine abbisogna di tasche piuttosto ampie e capienti. Dopo la \u201cGuida tascabile..."}]},"ricerca":{"label":"Ricerca Avanzata","route":"https:\/\/www.rockol.it\/uscite-discografiche\/ricerca","has-panel":false,"component":"DropdownArticle","items":[]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
    
<div v-if="dropdown.shows"
     @mouseenter="showDropdown('shows')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Concerti</h3>
        <keep-alive>
            <dropdown
                    key="shows"
                    :elements='{"tutti-i-concerti":{"label":"Tutti i concerti","route":"#","component":"DropdownShowList","has-panel":true,"items":[{"left-menu":[{"label":"Concerti di ","suffix":"Oggi","route":"\/concerti-oggi"},{"label":"Concerti della ","suffix":"Settimana","route":"\/concerti-settimana"},{"label":"Concerti del ","suffix":"Weekend","route":"\/concerti-weekend"}],"places":[{"place":"Milano","nrOfShows":26,"route":"\/concerti-milano-p-0jqrbm5nez7"},{"place":"Roma","nrOfShows":"7","route":"\/concerti-roma-p-4j9e9maxr63"},{"place":"Bologna","nrOfShows":"5","route":"\/concerti-bologna-p-b9xr0pgdqy5"},{"place":"Verona","nrOfShows":4,"route":"\/concerti-verona-p-x67e7w9mrqa"},{"place":"Desio","nrOfShows":"3","route":"\/concerti-desio-monza-brianza-p-6k8eyvvmen3"},{"place":"Cesenatico","nrOfShows":"2","route":"\/concerti-cesenatico-forli-cesena-p-pjorabmd5bq"},{"place":"Tremezzina","nrOfShows":"1","route":"\/concerti-tremezzina-como-p-0jqrblpndz7"},{"place":"Pinerolo","nrOfShows":"1","route":"\/concerti-pinerolo-torino-p-oj5d6lnjdwv"},{"place":"Brescia","nrOfShows":"1","route":"\/concerti-brescia-p-79zdgmbkd0b"},{"place":"Parma","nrOfShows":"1","route":"\/concerti-parma-p-knorog07d3w"},{"place":"Fiesole","nrOfShows":"1","route":"\/concerti-fiesole-firenze-p-49oe399le8b"},{"place":"Legnano","nrOfShows":"1","route":"\/concerti-legnano-milano-p-bwod5bbd543"},{"place":"Grugliasco","nrOfShows":"1","route":"\/concerti-grugliasco-torino-p-6k8eyyv0en3"},{"place":"Sant\u0027Agata Bolognese","nrOfShows":"1","route":"\/concerti-sant-agata-bolognese-bologna-p-0jqrb4bnez7"}]}]},"cerca-concerti":{"label":"Cerca Concerti","route":"#","has-panel":true,"component":"DropdownShowSearch","items":[1]},"recensioni-concerti":{"label":"Recensioni concerti","route":"#","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/H-Dfp4tpwl4BFXIGzCpP_vD-hMk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallagher-assago-16022020-1.jpg","imageAttr":"","permalink":"\/news-711487\/liam-gallagher-milano-concerto-forum-assago-recensione-scaletta","title":"Liam Gallagher al Forum di Assago: il report del concerto","abstract":"Sono passati 4032 giorni da quando Liam Gallagher mise piede per l\u2019ultima volta sul palco del Forum di Assago.&nbsp;Era il 2 febbraio del 2009, c\u2019erano ancora gli Oasis che..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/UufJW4Kp2whT9qq8cEb7sf87orQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallaghermartacoratella6.jpg","imageAttr":"","permalink":"\/news-711474\/liam-gallagher-scaletta-recensione-foto-concerto-roma-tour-2020","title":"Essere rockstar per una notte o per sempre","abstract":"Essere Liam Gallagher \u00e8 uno stile di vita. L\u0027ex Oasis arriva sul palco del Palazzo dello Sport di Roma, che ieri sera ha ospitato la prima delle due date italiane del tour..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/Mg5A_EuClrIT3NhityVvyzMwnzE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/ex-otago-rockol-013.jpg","imageAttr":"","permalink":"\/news-711472\/concerto-ex-otago-genova-rds-stadium-belin-che-bravi-foto","title":"Il primo palazzetto degli Ex-Otago \u00e8 stato un evento unico: \u0027Come la recita di fine anno\u0027","abstract":"Le luci dello Stadium di Genova si spengono, sul megaschermo inizia una carrellata di immagini che mischiano gli anni \u201980 ai \u201990. Gli Ex-Otago salgono sul palco e iniziano..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/DK-RXwn8pPdW7GEEEL77FUNvlI4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/tbc-official-press-shot-path.jpg","imageAttr":"","permalink":"\/news-711400\/black-crowes-recensione-concerto-londra","title":"Black Crowes dal vivo a Londra: la recensione del concerto","abstract":"L\u0027Omeara \u00e8 la copia pi\u00f9 sexy del Tunnel di Milano: vicino al London Bridge, pu\u00f2 accogliere pochissime centinaia di persone stipate. Quando con pochi minuti di ritardo sull..."}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
    <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<button type="button" v-if="dropdown.search"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>

<div v-if="dropdown.search"
     class="absolute bg-gray-900 text-white w-screen border-0 border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container py-8 pt-6">
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4">
                <input
                        id="searchInput"
                        ref="searchInput"
                        name="s"
                        placeholder="Cerca"
                        class="border-0"
                        @keydown.esc="hideSearch">
                <button type="submit" class="sr-only">Cerca</button>
                <a href="#"
                   @click.prevent="hideFixedDropdown()"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon svg-icon text-white h-12 mx-4 px-2" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></a>
            </div>
        </form>
    </div>
</div>
</section>

</div>
    
<div id="header-mobile"
     class="
     md:hidden
     pt-3 top-0 left-0 right-0 bg-white top-0 border-0 border-b border-white border-solid"
     style="z-index:3;">
    <div class="h-full flex items-center w-full border-0 border-t-2 border-b-2 bg-white border-black border-solid px-2 top-0">
        <nav class="h-full w-full menu-2019 flex-grow roboto font-black uppercase tracking-wider flex items-center justify-between"
             :class="{'dropdown-active': dropdown}">
            <!-- Hamburger menu -->
            <button
                    aria-label="Apri-menù-completo"
                    type="button"
                    @click.prevent="toggleFixedDropdown('mobileMainMenu', 'mobile-menu-shown', 'mobile-menu-hidden')"
                    class="fill-current h-full flex items-center justify-center px-3 h-full"
                    :class="{'bg-gray-900 h-full text-white': dropdown.mobileMainMenu}"
                    :style="{color: dropdown.mobileMainMenu ? 'white !important' : 'currentColor'}">
                <svg class="svg-icon h-5 w-5"
                     aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                     role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                    <path fill="currentColor"
                          d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
                </svg>
            </button>


                            <a href="/" class="logo-revealed">
                    <img src="/assets/img/2019/logo-transparent-small.png"
                         alt="Logo Rockol"
                         class="absolute border-2 border-white border-solid rounded-full bg-black hover:bg-gray-800"
                         style="width: 70px; height: 70px; left:50%; transform: translate(-50%, -50%); ">
                </a>
            
            <div class="flex">

                <a href="http://bit.ly/InstagramRockolNAVBAR"
                   target="_blank" rel="nopener noreferrer"
                   class="h-full flex items-center justify-center px-3 h-full">
                    <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram"
     class="svg-icon h-8 w-8"
     xmlns="http://www.w3.org/2000/svg"
     viewBox="0 0 448 512">
    <path fill="currentColor"
          d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>                </a>


                                    <icon-login-button
                            data-cy="myRockolLogin"
                            class="heading font-black font-semibold" v-slot:default="{loginStateChecking}">

                        <div class="login-header__button-container cursor-pointer relative block h-8 w-8 text-white rounded-full overflow-hidden border-2 focus:outline-none focus:border-gray-900">
                            <div class="login-header__button-bg inset-0 absolute bg-gray-300"></div>
                            <div class="inset-0 absolute flex items-center justify-center">
                                <svg class=" fill-current h-6 mt-2 inset-0" xmlns="http://www.w3.org/2000/svg"
                                     viewBox="0 0 24.76 24.43">
                                    <path fill="currentColor"
                                          d="M22.81 18.03a6 6 0 00-2.58-1.54c-4.68-1.1-5-1.82-5.29-2.5a2.63 2.63 0 01.25-2.41c2.09-4 2.54-7.32 1.24-9.47A4.56 4.56 0 0012.32 0a4.58 4.58 0 00-4.14 2.15c-1.3 2.17-.86 5.52 1.27 9.43a2.65 2.65 0 01.27 2.4c-.32.71-.74 1.45-5.31 2.51A7.46 7.46 0 001.5 18.2a6.45 6.45 0 00-1.18 6.13h12.13l12.15.12a4.07 4.07 0 00.16-1.8 6.32 6.32 0 00-1.95-4.62z"/>
                                </svg>
                            </div>
                        </div>
                    </icon-login-button>
                            </div>
        </nav>
    </div>

    <section v-cloak>
        <div v-if="dropdown.mobileMainMenu"
     class="fixed bg-gray-900 text-white border-0 border-r border-l border-black border-solid bottom-0 overflow-y-auto scrolling-touch"
     style="top: 60px; left: 0; right: 5vh; z-index: -1">
    <div class="mx-auto container max-width-container px-4 py-2 ">
        <h2 class="sr-only">Rockol - sezioni principali</h2>
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4 mb-4">
                <input
                        name="s"
                        class="text-xl text-white bg-gray-900 border-0 border-b border-white border-solid w-full mx-4 p-4"
                        placeholder="Cerca"
                        @keydown.esc="hideSearch">
            </div>
        </form>
        
        <dropdown-mobile-menu
                class="-mx-4"
                :menu-definition='{"home":{"route":"https:\/\/www.rockol.it\/","label":"Home"},"news":{"route":"https:\/\/www.rockol.it\/news","label":"News","sub-menu":{"24h":{"route":"https:\/\/www.rockol.it\/news\/24h\/","label":"Ultime 24 Ore"},"pop-rock":{"route":"https:\/\/www.rockol.it\/news\/pop-rock\/","label":"Pop\/Rock"},"dal-vivo":{"route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","label":"Dal Vivo"},"italia":{"route":"https:\/\/www.rockol.it\/news\/italia\/","label":"Italia"},"industria":{"route":"https:\/\/www.rockol.it\/news\/industria\/","label":"Industria"},"tech-test":{"route":"https:\/\/www.rockol.it\/news\/tech-test\/","label":"Tech test"},"r-n-b-hip-hop":{"route":"https:\/\/www.rockol.it\/news\/r-n-b-hip-hop\/","label":"R\u0027n\u0027B\/HipHop"},"metal":{"route":"https:\/\/www.rockol.it\/news\/metal\/","label":"Metal"},"prog":{"route":"https:\/\/www.rockol.it\/news\/prog\/","label":"Prog"},"clubbing":{"route":"https:\/\/www.rockol.it\/news\/clubbing\/","label":"Clubbing"},"cinema":{"route":"https:\/\/www.rockol.it\/news\/cinema\/","label":"Cinema"},"gossip":{"route":"https:\/\/www.rockol.it\/news\/gossip\/","label":"Gossip"},"charts":{"route":"https:\/\/www.rockol.it\/news\/charts\/","label":"Charts"}}},"shows":{"route":"https:\/\/www.rockol.it\/concerti","label":"Concerti","sub-menu":{"oggi":{"route":"https:\/\/www.rockol.it\/concerti\/oggi","label":"Artisti in Tour"},"biglietti":{"route":"https:\/\/www.rockol.it\/biglietti","label":"Acquista Biglietti"},"ricerca":{"route":"https:\/\/www.rockol.it\/concerti\/ricerca","label":"Ricerca Avanzata"}}},"reviews":{"route":"https:\/\/www.rockol.it\/recensioni-musicali","label":"Recensioni","sub-menu":{"recensioni":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/dischi","label":"Recensioni"},"scelte-rockol":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/le-scelte-di-rockol","label":"Le scelte di Rockol"},"appena-usciti":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/ultime-uscite-discografiche","label":"Appena usciti"},"vinyl":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/vinyl\/","label":"Vinyl"},"libri":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","label":"Libri"},"uscite":{"route":"https:\/\/www.rockol.it\/uscite-discografiche","label":"Uscite"},"ricerca":{"route":"https:\/\/www.rockol.it\/uscite-discografiche\/ricerca","label":"Ricerca Avanzata"}}},"charts":{"route":"https:\/\/www.rockol.it\/classifiche-musicali\/4\/Rockol-Chart","label":"Classifiche"},"videos":{"route":"https:\/\/www.rockol.it\/videoclip\/","label":"Video"},"altro":{"label":"Altro","sub-menu":[{"route":"https:\/\/www.rockol.it\/artista","label":"Artisti"},{"route":"https:\/\/www.rockol.it\/foto","label":"Foto"},{"route":"https:\/\/www.rockol.it\/testi","label":"Testi"},{"route":"\/myrockolweekly","label":"MyRockol Weekly"},{"route":"http:\/\/www.rockol.com\/","label":"Rockol.com","new_window":true,"custom_html":"<a href=\"https:\/\/www.rockol.com\" target=\"_blank\" rel=\"noopener noreferrer\">Rockol.com<\/a> <img src=\"\/assets\/img\/2015-design\/uk-flag.png\" width=\"16\">"},{"route":"http:\/\/www.youtube.com\/user\/rockolvideo","label":"Youtube","new_window":true,"custom_html":"<a href=\"https:\/\/www.youtube.com\/user\/rockolvideo\" target=\"_blank\" rel=\"noopener noreferrer\">Youtube<\/a>"},{"route":"http:\/\/bit.ly\/InstagramRockolNAVBAR","label":"Instagram","new_window":true,"custom_html":"<a href=\"https:\/\/www.instagram.com\/rockol.it\/\" target=\"_blank\" rel=\"noopener noreferrer\">Instagram<\/a>"},{"route":"https:\/\/www.facebook.com\/rockol\/","label":"Facebook","new_window":true,"custom_html":"<a href=\"https:\/\/www.youtube.com\/user\/rockolvideo\" target=\"_blank\" rel=\"noopener noreferrer\">Youtube<\/a>"}]}}'></dropdown-mobile-menu>

    </div>
</div>    </section>
</div>
</header>

<!-- Necessario per caricare correttamente la skin della concessionaria -->
<div class="container skin-reference"></div>

            
<div class="relative container max-width-container bg-white mx-auto z-index-content">
    <div class="hidden md:flex items-center justify-between px-4 py-4 -mb-4">
        <!-- ********** MANCHETTE SX ************ -->
        <div id="manchette-left" class=" relative z-index-over-content">
        </div>
        <!-- ********** Logo ************ -->
        <div class="flex-grow text-center">
            <a href="/" class="inline-block relative z-index-over-content">
                                    <img
                            src="/assets/img/2019/logo-transparent-medium.png"
                            class="border-white bg-primary rounded-full"
                            style="width: 130px; height: 130px; ">
                            </a>
        </div>
        <!-- ********** MANCHETTE DX ************ -->
        <div id="manchette-right" class="relative z-index-over-content text-right">
        </div>
    </div>
    <div data-detect-menu-stickyness style="height:px" class="bg-white hidden sm:block"></div>
</div>




    

<div id="adv_masthead" class="max-width-container mx-auto w-full overflow-x-hidden text-center">
            <div id="adv-gpt-masthead-skin-container1" class="text-center">
            <script async src="//adv.mediamond.it/hpsponsor/rockol/masthead-skin.js" type="text/javascript"></script>
        </div></div>

<div id="adv_popup"></div>
<div id="adv_background"></div>
<div id="adv_top" class="container max-width-container mx-auto ">
    </div>



<main id="content-container"
      class="relative max-width-container mx-auto p-4 pb-8 bg-white z-index-content"
>

<div id="page-body-wrapper">
    <div class="">
        <div class="sr-only">
            <div>
            <ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
            <li class="breadcrumb__item" itemprop="itemListElement" itemscope
                itemtype="https://schema.org/ListItem">
                <a itemprop="item" href="/">
                    <span itemprop="name">Rockol</span>
                    <meta itemprop="position" content="1"/>
                </a>
            </li>

                                                        <li class="breadcrumb__separator"></li>
                <li class="breadcrumb__item" itemprop="itemListElement" itemscope
                    itemtype="https://schema.org/ListItem">
                                        <a itemprop="item" href="/news">
                        <span itemprop="name">News Musica</span>
                    </a>
                    <meta itemprop="position" content="2"/>
                </li>
                                            <li class="breadcrumb__separator"></li>
                <li class="breadcrumb__item" itemprop="itemListElement" itemscope
                    itemtype="https://schema.org/ListItem">
                                        <a itemprop="item" href="/news/italia/">
                        <span itemprop="name">News Italia</span>
                    </a>
                    <meta itemprop="position" content="2"/>
                </li>
                                </ol>
    </div>
        </div>

        <div class="infinite-view-wrapper">
                            <article class="article-content mod-variation-b" data-reading-list-position="0">

    <div>
    <div class="text-center pb-2">
        <div class="section-label">
            <a href="/news">News</a> -
            <a href="/news/italia/">Italia</a>
                            -
                <span class="font-semibold">01/07/2020</span>
                    </div>

        <h1 class="
                m-0 pb-4
                text-3xl sm:text-4xl md:text-5xl lg:text-6xl
                heading">
            Targhe Tenco 2020, vincono Brunori Sas, Paolo Jannacci, Tosca…        </h1>

                    <h2 class="m-0 pb-4 text-lg sm:text-2xl heading font-normal">
                <em data-cest="sub_title">Tutti i vincitori dell'edizione 2020 delle Targhe Tenco: il premio Miglior album in assoluto va a Brunori Sas con “Cip!”.</em>
            </h2>
            </div>

    <div class="hidden md:block">
        
    <div class="vue-instance flex items-center justify-center -mx-2 mb-4">

        <span class="uppercase inline-block hidden sm:inline-block font-bold">
            Approfondisci:&nbsp;&nbsp;&nbsp;
        </span>

                    <a href="/artista/brunori-sas"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Scheda artista</a>
                            <a href="/concerti-brunori-sas-a-0pel3jmjexw"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Tour&Concerti</a>
                            <a href="/testi-di/brunori-sas"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Testi</a>
        

        <artist-follow
                class="cursor-pointer mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900"
                artist-id="74313"
                artist-slug="brunori-sas"
                artist-name="Brunori sas"
                v-cloak>
            <template v-slot:default="{
                        saving, loading, isFollowed, userGrantedFollowPermission
                    }">
                <span v-html="isFollowed ? 'Stai seguendo' : 'Segui'"></span>
            </template>
        </artist-follow>

    </div>
    </div>
</div>
    <div class="content-with-sidebar spacer-lg">
        <div class="content">

                            <figure class="aspect-ratio-box ratio_4_3 mb-4">
                    <div class="aspect-ratio-box-content preload">
                        <noscript><img src="https://a6p8a2b3.stackpathcdn.com/iLd_xKioEfoAmI5mnwpyMUSrNV0=/414x310/smart/rockol-img/img/foto/upload/logo-premio-tenco.jpg" class="w-full" alt=""></noscript><img class="w-full  lazyload bg-gray-200" width="720" height="540" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://a6p8a2b3.stackpathcdn.com/iLd_xKioEfoAmI5mnwpyMUSrNV0=/414x310/smart/rockol-img/img/foto/upload/logo-premio-tenco.jpg" data-srcset="https://a6p8a2b3.stackpathcdn.com/rTXfbS1SebjJyf9JQkh-F8RAwnM=/645x483/smart/rockol-img/img/foto/upload/logo-premio-tenco.jpg 645w,https://a6p8a2b3.stackpathcdn.com/jAZ2oKNMWPB2HAEhL8cX_9y-Ptw=/485x363/smart/rockol-img/img/foto/upload/logo-premio-tenco.jpg 485w,https://a6p8a2b3.stackpathcdn.com/_nq3wZNo2WvlTaO7G9D8C7WIxAI=/702x526/smart/rockol-img/img/foto/upload/logo-premio-tenco.jpg 702w,https://a6p8a2b3.stackpathcdn.com/iLd_xKioEfoAmI5mnwpyMUSrNV0=/414x310/smart/rockol-img/img/foto/upload/logo-premio-tenco.jpg 414w" data-sizes="auto" alt="Targhe Tenco 2020, vincono Brunori Sas, Paolo Jannacci, Tosca&amp;hellip;" title="Targhe Tenco 2020, vincono Brunori Sas, Paolo Jannacci, Tosca&amp;hellip;" >                                            </div>
                </figure>
            
                            <div class="mb-4">            <div 
                class="general-adv-container"
                                data-track="adv.91084fc2-0101-4a06-b0e5-f397edc2a675.leader-mini-news"
                data-track-click="1"
                data-track-impression="1">
                <a href="https://almed.unicatt.it/almed-master-comunicazione-musicale"  target='_blank' rel='sponsored noopener noreferrer' >
                    <img src="https://a6p8a2b3.stackpathcdn.com/LuC5LVMQeQVmbhxSoCG6qEJdew4=/0x0/rockol-img/ad-assets/ticker-615x46.6654.gif" class="img-responsive">
                </a>
            </div></div>
            
            <div>

                
                <div class="w-full ">

                    <div class="body-text mb-4" data-rockol-news-detail-body>
                        <p style="text-align:start">Lo scorso mese di giugno sono stati resi noti i nomi dei finalisti delle Targhe Tenco 2020: oggi, 1° luglio, sappiamo chi si è aggiudicato la vittoria, decretata da giornalisti e addetti ai lavori. Gli storici riconoscimenti legati alla canzone d’autore sono andati in questa edizione a Brunori Sas (Miglior album in assoluto con “Cip!”), Paolo Jannacci (Migliore opera prima con “Canterò”), Tosca (Miglior canzone con “Ho amato tutto” di Pietro Cantarelli e Migliore album di interprete con “Morabeza”) e alla&nbsp;Nuova Compagnia di Canto Popolare (Miglior album in dialetto con “Napoli 1534. Tra moresche e villanelle”). Il Miglior album collettivo a progetto se lo sono invece aggiudicato ex aequo il tributo a Francesco Guccini “Note di viaggio - Capitolo 1: venite avanti...” e “Io credevo. Le canzoni di Gianni Siviero”.&nbsp;</p>

<p style="text-align:start">Nello specifico, Brunori Sas&nbsp;con l’album&nbsp;Cip!&nbsp;(Island Records, Universal Music Italia) ha avuto 56 voti. Gli altri finalisti, in ordine di preferenze ottenute, erano:&nbsp;&nbsp;Paolo Benvegnù /Dell'odio dell'innocenza&nbsp;(48 voti); Diodato /&nbsp;Che vita meravigliosa&nbsp;(45 voti); Perturbazione /(dis)amore&nbsp;(24 voti); Luca Madonia /&nbsp;La Piramide&nbsp;(21 voti).</p>

<p style="text-align:justify">“Ho amato tutto”&nbsp;cantata da&nbsp;Tosca&nbsp;e&nbsp;scritta da&nbsp;Pietro Cantarelli&nbsp;(Leave Music/Officina teatrale distr. Sony Music Italy) ha ottenuto il maggior numero di voti (52) aggiudicandosi la Targa per la&nbsp;Miglior Canzone, che va agli autori dei brani e non agli interpreti. A contendersi il primo posto:&nbsp;Diodato /&nbsp;Che vita meravigliosa&nbsp;(51 voti); Rancore /&nbsp;Eden&nbsp;(40 voti); Giacomo Lariccia /&nbsp;Limiti&nbsp;(25 voti); Beppe Gambetta /&nbsp;Dove Tia O Vento&nbsp;(24 voti).&nbsp;</p>

<p style="text-align:justify">Sempre Tosca&nbsp;con "Morabeza" (Leave Music/Officina Teatrale distr. Sony Music Italy)&nbsp;è risultata la più apprezzata per la categoria&nbsp;Interpreti di canzoni non proprie&nbsp;(93 voti). Tra i finalisti:&nbsp;The Niro /&nbsp;The Complete Jeff Buckley &amp; Gary Lucas Songbook&nbsp;(57 voti); Peppe Fonte /&nbsp;Le canzoni di Piero Ciampi e Pino Pavone&nbsp;(19 voti); Beppe Dettori&nbsp;/ (In)canto rituale - Omaggio a Maria Carta&nbsp;(12 voti); Maria Mazzotta /&nbsp;Amore Amaro&nbsp;(12 voti).&nbsp;</p>

<p style="text-align:justify">Per la sezione&nbsp;Opera Prima&nbsp;la vittoria è andata a&nbsp;Paolo Jannacci&nbsp;con "Canterò" (Ala Bianca Group) con 68 preferenze.&nbsp;Facevano parte delle nomination:&nbsp;Buva&nbsp;&nbsp;/&nbsp;Quarantena&nbsp;(32 voti); Liana Marino /&nbsp;Partenze&nbsp;(28 voti); Lelio Morra&nbsp;&nbsp;/&nbsp;Esagerato&nbsp;(27 voti); Réclame /&nbsp;Voci di corridoio&nbsp;(26 voti).</p>

<p style="text-align:justify">Per la targa&nbsp;Miglior album in dialetto, l’opera più apprezzata è stata quella della&nbsp;Nuova Compagnia di Canto Popolare &nbsp;(con 61 voti), "Napoli 1534. Tra moresche e villanelle" (Squilibri editore). Gli altri candidati erano:&nbsp;Alfio Antico /&nbsp;Trema la terra&nbsp;(41 voti); Daniele Sepe /&nbsp;Le nuove avventure di Capitan Capitone&nbsp;(36 voti); Eleonora Bordonaro /&nbsp;Moviti Ferma&nbsp;(31 voti); Sara Marini /&nbsp;Torrendeadomo&nbsp;(18 voti).</p>

<p style="text-align:justify">Per la Targa Tenco&nbsp;Album collettivo a progetto&nbsp;hanno ottenuto ex aequo maggiori consensi&nbsp;(51 voti): "Note di viaggio - Capitolo 1: Venite avanti…" (BMG Rights Management, distr. Universal Music Italia)&nbsp;e "Io credevo. Le canzoni di Gianni Siviero" (Squilibri editore).&nbsp;Gli altri progetti finalisti erano:&nbsp;20 x 22 (Voci per la libertà) (29 voti); Calendario Civile (21 voti); Animantiga (19 voti).&nbsp;</p>

<p style="text-align:start">Le targhe saranno consegnate ai vincitori il prossimo mese di ottobre al Teatro Ariston di Sanremo.&nbsp;Lo scorso anno come Miglior album in assoluto è stato premiato “Ballate per uomini e bestie” di Vinicio Capossela. Gli altri premi se li sono spartiti Enzo Gragnaniello, Fulminacci, Alessio Lega, Daniele Silvestri - Manuel Agnelli - Rancore - Fabio Rondanini e Adoriza.</p>
                    </div>

                    
                                            <div class="mb-4"><div class="">                <script>
                    /* TFP - Rockol.it */
                    (function() {
                        var opts = {
                            subtag: "NEWS",
                            
                    artist: "Brunori sas",
                    song: "",
                
                            adunit_id: 100001434,
                            hostname: "srv.clickfuse.com",
                            div_id: "cf_async_338"
                        }
                        var c=function(){cf.showAsyncAd(opts)};if(typeof window.cf !== 'undefined')c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)}
                    })();
                </script>
                <style>#cf_async_338 svg {display:inline-block;}</style>
                <div id="cf_async_338"></div></div></div>
                    
                        <section class="mb-4 mt-8">
        <div class="mb-4 text-center heading text-xl">I dischi e il concerto della vita</div>
                    <div class="embed-responsive embed-responsive-16by9">
                <div id='DM_player_id_a5f4d5938c5dccc2d2af79d609e5865b'></div> <script type="text/plain" class="_iub_cs_activate-inline"> if (typeof DM === "undefined" && typeof DM_loaded === "undefined") { var DM_loaded = false; window.dmAsyncInit = function () { DM.init({apiKey: 'your app id', status: true, cookie: true}); DM_loaded = true; }; (function () { var e = document.createElement('script'); e.async = true; e.src = 'https://api.dmcdn.net/all.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s); }()); } var DM_interval_a5f4d5938c5dccc2d2af79d609e5865b = setInterval( function() { if (typeof DM === "undefined") { return; } if (typeof DM.player === "undefined") { return; } clearInterval(DM_interval_a5f4d5938c5dccc2d2af79d609e5865b); window.player_a5f4d5938c5dccc2d2af79d609e5865b = DM.player(document.getElementById('DM_player_id_a5f4d5938c5dccc2d2af79d609e5865b'), { video: 'k6Nr9ZPvM1RxsrvDdku', width: '620', height: '348', params: { } }); window.player_a5f4d5938c5dccc2d2af79d609e5865b.addEventListener('start', function(e) { e.target.setVolume(0.80); }); }, 200 ); </script>
            </div>    </section>


                    <a href="http://bit.ly/InstagramRockolNEWS" target="_blank" rel="nopener noreferrer" class="hover:text-gray-600 leading-none text-black text-xs">
    <div class="mb-4 flex items-center justify-center -mx-2">

        <div class="px-2">
            <svg class="w-8 h-8" style="enable-background:new 0 0 512 512;" version="1.1" viewBox="0 0 512 512"
                 xml:space="preserve"
                 xmlns="http://www.w3.org/2000/svg"><style type="text/css">
	.st0 {
        fill: url(#SVGID_1_);
    }

    .st1 {
        fill: url(#SVGID_2_);
    }

    .st2 {
        fill: #654C9F;
    }
</style>
                <g id="Edges"/>
                <g id="Symbol"><g><radialGradient cx="56.3501" cy="19.2179" gradientTransform="matrix(0.9986 -5.233596e-02 4.448556e-02 0.8488 -36.9742 443.8014)" gradientUnits="userSpaceOnUse" id="SVGID_1_" r="711.335"><stop offset="0" style="stop-color:#FED576"/><stop
                        offset="0.2634" style="stop-color:#F47133"/><stop offset="0.6091" style="stop-color:#BC3081"/><stop
                        offset="1" style="stop-color:#4C63D2"/></radialGradient><path class="st0"
                                                                                      d="M96.1,23.2c-16.2,6.3-29.9,14.7-43.6,28.4C38.8,65.2,30.4,79,24.1,95.1c-6.1,15.6-10.2,33.5-11.4,59.7    c-1.2,26.2-1.5,34.6-1.5,101.4s0.3,75.2,1.5,101.4c1.2,26.2,5.4,44.1,11.4,59.7c6.3,16.2,14.7,29.9,28.4,43.6    c13.7,13.7,27.4,22.1,43.6,28.4c15.6,6.1,33.5,10.2,59.7,11.4c26.2,1.2,34.6,1.5,101.4,1.5c66.8,0,75.2-0.3,101.4-1.5    c26.2-1.2,44.1-5.4,59.7-11.4c16.2-6.3,29.9-14.7,43.6-28.4c13.7-13.7,22.1-27.4,28.4-43.6c6.1-15.6,10.2-33.5,11.4-59.7    c1.2-26.2,1.5-34.6,1.5-101.4s-0.3-75.2-1.5-101.4c-1.2-26.2-5.4-44.1-11.4-59.7C484,79,475.6,65.2,462,51.6    c-13.7-13.7-27.4-22.1-43.6-28.4c-15.6-6.1-33.5-10.2-59.7-11.4c-26.2-1.2-34.6-1.5-101.4-1.5s-75.2,0.3-101.4,1.5    C129.6,12.9,111.7,17.1,96.1,23.2z M356.6,56c24,1.1,37,5.1,45.7,8.5c11.5,4.5,19.7,9.8,28.3,18.4c8.6,8.6,13.9,16.8,18.4,28.3    c3.4,8.7,7.4,21.7,8.5,45.7c1.2,25.9,1.4,33.7,1.4,99.4s-0.3,73.5-1.4,99.4c-1.1,24-5.1,37-8.5,45.7c-4.5,11.5-9.8,19.7-18.4,28.3    c-8.6,8.6-16.8,13.9-28.3,18.4c-8.7,3.4-21.7,7.4-45.7,8.5c-25.9,1.2-33.7,1.4-99.4,1.4s-73.5-0.3-99.4-1.4    c-24-1.1-37-5.1-45.7-8.5c-11.5-4.5-19.7-9.8-28.3-18.4c-8.6-8.6-13.9-16.8-18.4-28.3c-3.4-8.7-7.4-21.7-8.5-45.7    c-1.2-25.9-1.4-33.7-1.4-99.4s0.3-73.5,1.4-99.4c1.1-24,5.1-37,8.5-45.7c4.5-11.5,9.8-19.7,18.4-28.3c8.6-8.6,16.8-13.9,28.3-18.4    c8.7-3.4,21.7-7.4,45.7-8.5c25.9-1.2,33.7-1.4,99.4-1.4S330.7,54.8,356.6,56z"/><radialGradient
                        cx="154.0732" cy="134.5501"
                        gradientTransform="matrix(0.9986 -5.233596e-02 4.448556e-02 0.8488 -24.3617 253.2946)"
                        gradientUnits="userSpaceOnUse" id="SVGID_2_" r="365.2801"><stop offset="0" style="stop-color:#FED576"/>
                    <stop offset="0.2634" style="stop-color:#F47133"/>
                    <stop offset="0.6091" style="stop-color:#BC3081"/>
                    <stop offset="1" style="stop-color:#4C63D2"/></radialGradient><path class="st1"
                                                                                        d="M130.9,256.3c0,69.8,56.6,126.3,126.3,126.3s126.3-56.6,126.3-126.3S327,130,257.2,130    S130.9,186.5,130.9,256.3z M339.2,256.3c0,45.3-36.7,82-82,82s-82-36.7-82-82c0-45.3,36.7-82,82-82S339.2,211,339.2,256.3z"/><circle
                        class="st2" cx="388.6" cy="125" r="29.5"/></g></g></svg>
        </div>
        <div class="px-2 font-black">
            Segui Rockol su Instagram per non perderti le notizie più importanti!
        </div>
    </div>
</a>
                                    </div>

            </div>

            
            <!-- Link pagina artista -->
            <div class="block md:hidden text-center">
                
    <div class="vue-instance flex items-center justify-center -mx-2 mb-4">

        <span class="uppercase inline-block hidden sm:inline-block font-bold">
            Approfondisci:&nbsp;&nbsp;&nbsp;
        </span>

                    <a href="/artista/brunori-sas"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Scheda artista</a>
                            <a href="/concerti-brunori-sas-a-0pel3jmjexw"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Tour&Concerti</a>
                            <a href="/testi-di/brunori-sas"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Testi</a>
        

        <artist-follow
                class="cursor-pointer mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900"
                artist-id="74313"
                artist-slug="brunori-sas"
                artist-name="Brunori sas"
                v-cloak>
            <template v-slot:default="{
                        saving, loading, isFollowed, userGrantedFollowPermission
                    }">
                <span v-html="isFollowed ? 'Stai seguendo' : 'Segui'"></span>
            </template>
        </artist-follow>

    </div>
            </div>

            <!-- Tutto su -->
            
            <!-- Tags -->
            <div class="news-detail-footer mb-4">
                                    <div class="vue-instance">
                        
        <section id="tags" itemprop="keywords">
                        <tag-button
                    tag-name="Brunori Sas"
                    tag-slug="ARTIST:74313"
                    tag-link="/tutto-su/brunori-sas-89070">
                 <a href="/tutto-su/brunori-sas-89070" class="tagLabel">Brunori Sas</a>
            </tag-button><span class='hidden'>,</span>            <tag-button
                    tag-name="Francesco Guccini"
                    tag-slug="ARTIST:4537"
                    tag-link="/tutto-su/francesco-guccini-2607">
                 <a href="/tutto-su/francesco-guccini-2607" class="tagLabel">Francesco Guccini</a>
            </tag-button><span class='hidden'>,</span>            <tag-button
                    tag-name="Nuova Compagnia Di Canto Popolare"
                    tag-slug="ARTIST:4461"
                    tag-link="/tutto-su/nuova-compagnia-di-canto-popolare-5905">
                 <a href="/tutto-su/nuova-compagnia-di-canto-popolare-5905" class="tagLabel">Nuova Compagnia Di Canto Popolare</a>
            </tag-button><span class='hidden'>,</span>            <tag-button
                    tag-name="Paolo Jannacci"
                    tag-slug="ARTIST:11830"
                    tag-link="/tutto-su/paolo-jannacci-32045">
                 <a href="/tutto-su/paolo-jannacci-32045" class="tagLabel">Paolo Jannacci</a>
            </tag-button><span class='hidden'>,</span>            <tag-button
                    tag-name="Premio Tenco"
                    tag-slug="ARTIST:164226"
                    tag-link="/tutto-su/premio-tenco-208063">
                 <a href="/tutto-su/premio-tenco-208063" class="tagLabel">Premio Tenco</a>
            </tag-button><span class='hidden'>,</span>            <tag-button
                    tag-name="Tosca"
                    tag-slug="ARTIST:1187"
                    tag-link="/tutto-su/tosca-1218">
                 <a href="/tutto-su/tosca-1218" class="tagLabel">Tosca</a>
            </tag-button>
        </section>                    </div>
                            </div>

            
            <div class="text-center py-2">
                
        <div class="text-xs text-xxs text-gray-500 leading-none">
        La fotografia dell'articolo è pubblicata non integralmente. <a 
        href="https://a6p8a2b3.stackpathcdn.com/UDEcDSPhxB8IlVkUsDkoOEe344M=/600x/smart/filters:watermark(https://www.rockol.it/assets/img/2019/placeholder-image-credits.png,repeat,repeat,50)/rockol-img/img/foto/upload/logo-premio-tenco.jpg" 
        target="_blank" 
        class="underline" rel="nopener noreferrer"
        >Link all'immagine originale</a></div>                <div class="text-xxs text-center mb-2 text-gray-500">
    <a href="https://www.rockol.it/info/copyright">© 2020 Riproduzione riservata. Rockol.com S.r.l.</a></div>            </div>

            <!-- Link ad articolo originale -->
            
            <!-- Intext pubblicitari -->

            <section class="mod-minishot mod-full-width mod-related-review related-review w-full">

    
    <div class="bg-gray-100 hover:bg-gray-200 mb-4"
         style="border:1px solid #EEE;">
        <a href="https://rover.ebay.com/rover/1/724-53478-19255-0/1?campid=5338703316%26affiliateReferenceId%3Dweb-rockol.it&customid=&toolid=10049&mpre=https%3A%2F%2Fwww.ebay.it%2Fitm%2FBrunori-Sas-Vol-2-Poveri-Cristi-Vinyl-Cristal-Vinile-Lp-180-Grammi-Nuovo%2F114254089996%3Fhash%3Ditem1a9a130f0c%3Ag%3AXTkAAOSwdTRe2onC"
           title="Brunori Sas Vol.2 Poveri Cristi (Vinyl Cristal) Vinile Lp 180 Grammi Nuovo - 26.01 EUR"
           class="-mx-2 block focus:no-underline hover:no-underline items-start no-underline p-4 sm:items-center"
           target="_blank" rel="noopener noreferrer sponsored"
           data-track="ebay.link.brunori-sas-vol2-poveri-cristi-vinyl-cristal-vinile-lp-180-grammi-nuovo"
           data-track-click="1"
           data-track-impression="1">

            <div class="flex flex-start">
                                    <div class="px-2">
                        <div class="w-24 h-24">
                            <img src="https://i.ebayimg.com/thumbs/images/g/XTkAAOSwdTRe2onC/s-l225.jpg" class="object-cover w-full h-full">
                        </div>
                    </div>
                
                <div
                        class="px-2 flex flex-grow flex-col flex-start no-underline focus:no-underline hover:no-underline"
                        target="_blank" rel="nopener noreferrer"
                        data-track="amazon.link.brunori-sas-vol2-poveri-cristi-vinyl-cristal-vinile-lp-180-grammi-nuovo"
                        data-track-click="1"
                        data-track-impression="1">
                    <div class="flex flex-wrap items-center">
                        <strong class="text-sm sm:text-base leading-none hover:underline">Brunori Sas Vol.2 Poveri Cristi (Vinyl Cristal) Vinile Lp 180 Grammi Nuovo</strong>
                    </div>

                    <!-- Prezzo e pulsante acquista desktop -->
                    <div class="sm:flex justify-start mt-2">
                                                    <div class="flex items-center px-4 py-1 rounded text-white"
                                 style="background-color: #0460b1">
                                <div class="px-2 mx-auto">26.01 EUR</div>
                            </div>
                        
                        <div class="hidden sm:block ml-4 flex-grow">
                            <div class="bg-gray-300 border border-gray-400 border-solid flex flex-wrap font-semibold inline-block items-center justify-center leading-none p-2 rounded sm:flex-no-wrap sm:text-base text-sm">
                                <span class="mr-2">Acquistalo su</span>
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 300 120.3241" class="h-6">
                                    <path d="M38.8664 26.3084C17.7207 26.3084.1 35.2794.1 62.3448c0 21.4417 11.8487 34.9444 39.3125 34.9444 32.3261 0 34.3984-21.2942 34.3984-21.2942H58.1473s-3.3584 11.466-19.6904 11.466c-13.3019 0-22.8692-8.9858-22.8692-21.5807H75.449v-7.9036c0-12.4603-7.9101-31.6683-36.5825-31.6683zm-.546 10.1011c12.6621 0 21.2943 7.757 21.2943 19.3832H15.9342c0-12.3426 11.2672-19.3832 22.3862-19.3832z"
                                          fill="#e53238"/>
                                    <path d="M75.4378.1v83.5971c0 4.7452-.3387 11.408-.3387 11.408h14.9397s.5363-4.7853.5363-9.1586c0 0 7.3811 11.5475 27.4512 11.5475 21.1345 0 35.4904-14.673 35.4904-35.6952 0-19.5566-13.1864-35.2857-35.4563-35.2857-20.8543 0-27.3345 11.2614-27.3345 11.2614V.1001zm38.7664 36.7531c14.352 0 23.4783 10.6517 23.4783 24.9457 0 15.3277-10.5406 25.3552-23.376 25.3552-15.3178 0-23.5806-11.9602-23.5806-25.2187 0-12.3544 7.4145-25.0822 23.4783-25.0822z"
                                          fill="#0064d2"/>
                                    <path d="M190.6451 26.3084c-31.8121 0-33.8524 17.4188-33.8524 20.2022h15.8342s.8303-10.1694 16.9262-10.1694c10.4593 0 18.5642 4.7875 18.5642 13.9915v3.276h-18.5642c-24.6453 0-37.6745 7.2097-37.6745 21.8402 0 14.3986 12.0385 22.2327 28.307 22.2327 22.1715 0 29.3138-12.251 29.3138-12.251 0 4.8728.3757 9.6746.3757 9.6746h14.0764s-.546-5.952-.546-9.7599v-32.914c0-21.5812-17.4075-26.123-32.7604-26.123zm17.4722 37.1284v4.368c0 5.6972-3.5155 19.861-24.212 19.861-11.3333 0-16.1925-5.6561-16.1925-12.2169 0-11.9352 16.3638-12.012 40.4045-12.012z"
                                          fill="#f5af02"/>
                                    <path d="M214.879 29.0412h17.8135l25.5648 51.2173 25.5063-51.2173H299.9l-46.4593 91.183h-16.9262l13.4064-25.4185z"
                                          fill="#86b817"/>
                                </svg>
                            </div>
                        </div>
                    </div>
                </div>
            </div>


            <!-- Pulsante acquista desktop -->
            <div class="block sm:hidden mt-3 bg-gray-300 border border-gray-400 border-solid flex flex-wrap font-semibold inline-block items-center justify-center leading-none p-2 rounded sm:flex-no-wrap sm:text-base text-sm"
            >
                <span class="mr-2">Acquistalo su</span>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 300 120.3241" class="h-6">
                    <path d="M38.8664 26.3084C17.7207 26.3084.1 35.2794.1 62.3448c0 21.4417 11.8487 34.9444 39.3125 34.9444 32.3261 0 34.3984-21.2942 34.3984-21.2942H58.1473s-3.3584 11.466-19.6904 11.466c-13.3019 0-22.8692-8.9858-22.8692-21.5807H75.449v-7.9036c0-12.4603-7.9101-31.6683-36.5825-31.6683zm-.546 10.1011c12.6621 0 21.2943 7.757 21.2943 19.3832H15.9342c0-12.3426 11.2672-19.3832 22.3862-19.3832z"
                          fill="#e53238"/>
                    <path d="M75.4378.1v83.5971c0 4.7452-.3387 11.408-.3387 11.408h14.9397s.5363-4.7853.5363-9.1586c0 0 7.3811 11.5475 27.4512 11.5475 21.1345 0 35.4904-14.673 35.4904-35.6952 0-19.5566-13.1864-35.2857-35.4563-35.2857-20.8543 0-27.3345 11.2614-27.3345 11.2614V.1001zm38.7664 36.7531c14.352 0 23.4783 10.6517 23.4783 24.9457 0 15.3277-10.5406 25.3552-23.376 25.3552-15.3178 0-23.5806-11.9602-23.5806-25.2187 0-12.3544 7.4145-25.0822 23.4783-25.0822z"
                          fill="#0064d2"/>
                    <path d="M190.6451 26.3084c-31.8121 0-33.8524 17.4188-33.8524 20.2022h15.8342s.8303-10.1694 16.9262-10.1694c10.4593 0 18.5642 4.7875 18.5642 13.9915v3.276h-18.5642c-24.6453 0-37.6745 7.2097-37.6745 21.8402 0 14.3986 12.0385 22.2327 28.307 22.2327 22.1715 0 29.3138-12.251 29.3138-12.251 0 4.8728.3757 9.6746.3757 9.6746h14.0764s-.546-5.952-.546-9.7599v-32.914c0-21.5812-17.4075-26.123-32.7604-26.123zm17.4722 37.1284v4.368c0 5.6972-3.5155 19.861-24.212 19.861-11.3333 0-16.1925-5.6561-16.1925-12.2169 0-11.9352 16.3638-12.012 40.4045-12.012z"
                          fill="#f5af02"/>
                    <path d="M214.879 29.0412h17.8135l25.5648 51.2173 25.5063-51.2173H299.9l-46.4593 91.183h-16.9262l13.4064-25.4185z"
                          fill="#86b817"/>
                </svg>
            </div>
        </a>
    </div>

</section>
    <section class="mod-minishot concert no-underline bg-gray-200 border border-gray-300 border-solid p-3">
        <a href="/concerto-brunori-sas-in-concerto-piazza-napoleone-lucca-lu-25-luglio-2021-c-mndxq5kxkrp" title="Brunori sas in concerto Piazza Napoleone Lucca LU 25 luglio 2021">
            <div class="heading text-red-600 text-xl pb-1">
                25                lug            </div>
        </a>
                <div class="heading text-xl pb-1">
            <a href="/concerto-brunori-sas-in-concerto-piazza-napoleone-lucca-lu-25-luglio-2021-c-mndxq5kxkrp"
               title="Brunori sas in concerto Piazza Napoleone Lucca LU 25 luglio 2021">
                Brunori sas in concerto
            </a>

                    </div>

        <div class="leading-none text-sm text-gray-700">
            <div class="font-semibold">
                <a href="/concerto-brunori-sas-in-concerto-piazza-napoleone-lucca-lu-25-luglio-2021-c-mndxq5kxkrp"
                   title="Brunori sas in concerto Piazza Napoleone Lucca LU 25 luglio 2021">
                    Piazza Napoleone                </a>
            </div>

            <div class="font-regular">
                <a href="/concerto-brunori-sas-in-concerto-piazza-napoleone-lucca-lu-25-luglio-2021-c-mndxq5kxkrp"
                   title="Brunori sas in concerto Piazza Napoleone Lucca LU 25 luglio 2021">
                    Lucca
                                    </a>
            </div>


            
        </div>

        <a href="/artista/brunori-sas/concerti"
           class="text-xs underline">
            Scopri tutte le date
        </a>

                    <div class="text-center"></div>
        
    </section>


            <!-- JSON LD Markup -->
                    <script type="application/ld+json">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</script>
        </div>

        <div class="sidebar">
            
<aside data-sidebar class="sticky pb-4" style="top: 73px">

    
    
        <div class="adv adv--rectangle">            <div 
                class="general-adv-container"
                                data-track="adv.df3588f5-a8db-437c-b6a2-1bf2ffb4580c.rectangle_autopromo"
                data-track-click="1"
                data-track-impression="1">
                <a href="https://www.rockol.it/myrockolweekly"  target='_blank' rel='sponsored noopener noreferrer' >
                    <img src="https://a6p8a2b3.stackpathcdn.com/pqMKYk5LpgV3quxz7mnrCWqizKE=/0x0/rockol-img/ad-assets/300X150---Rockol-Weekly6-banner.5441.jpg" class="img-responsive">
                </a>
            </div></div>
        <div class="adv adv--rectangle">        <div data-adv="mediamond-videobox">
            <div 
                class="text-center"
                id="adv-gpt-box-container1" 
                data-refresh-adv="1" 
                data-slot-id="1" 
                data-basename="adv-gpt-box-container1"></div>
            <div 
                class="text-center"
                id="adv-gpt-box-mobile-container1" 
                data-refresh-adv="1" 
                data-slot-id="1" 
                data-basename="adv-gpt-box-mobile-container1"></div>
            <script async src="//adv.mediamond.it/hpsponsor/rockol/300x250.js" type="text/javascript"></script>
        </div></div>
    
            <div id="adv_popup_code">
            <div id="adv-gpt-promobox-container1" class="text-center"></div>
            <div id="adv-gpt-promobox-mobile-container1" class="text-center"></div>
            <script async src="//adv.mediamond.it/hpsponsor/rockol/promobox.js" type="text/javascript"></script>
        </div>
    
        
        
                    <div id="adv_google_videobox" class="adv adv--rectangle">
                        <div
            id="adv_videobox_code"
            class="adv_responsive_videobox adv_responsive_videobox"
            data-wt-track="1"
            data-wt-track-click="1"
            data-wt-track-click-value="adv.googlevideobox.click"
            data-wt-track-impression="1"
            data-wt-track-impression-value="adv.googlevideobox.impression">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- Rockol IT 2015 - VideoBox -->
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-5149939816721635"
                 data-ad-slot="1041498103"
                 data-ad-format="auto"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});    
            </script>
        </div>            </div>
        
        
        
        
        
        <div id="adv_googlehalfpage" class="adv_responsive_videobox"></div>
        <div id="adv_halfpage" class="adv_responsive_videobox"></div>
        <div id="adv_halfbanner" class="adv_responsive_videobox"></div>

    

    
</aside>
        </div>
    </div>


    </article>




                    </div>

        <div class="text-center">
            <div class="spacer-lg"></div>

<div class="text-xs ">
    <p class="text-center italic">
        <a href="https://www.rockol.it/info/copyright">© 2020 Riproduzione riservata. Rockol.com S.r.l.</a>        <span class="hidden sm:inline">&nbsp;&nbsp;&nbsp;</span>
        <br class="block sm:hidden">
        <a class="underline"
           role="button"
           data-toggle="#js-image-policy-panel">
            Policy uso immagini
        </a>
    </p>

    <div class="toggle-content bg-gray-200 p-4 mb-4" id="js-image-policy-panel">

        <p><strong class="text-xl">Rockol</strong></p>

<ul class="list-unstyled mb-4">
    <li>Utilizza solo immagini e fotografie rese disponibili a fini promozionali
        (“for press use”) da case discografiche, agenti di artisti e uffici stampa.
    </li>
    <li>Usa le immagini per finalità di critica ed esercizio del diritto di
        cronaca, in modalità degradata conforme alle prescrizioni della legge
        sul diritto d'autore, utilizzate ad esclusivo corredo dei propri
        contenuti informativi.
    </li>
    <li>Accetta solo fotografie non esclusive, destinate a utilizzo su testate
        e, in generale, quelle libere da diritti.
    </li>
    <li>
        Pubblica immagini fotografiche dal vivo concesse in utilizzo da
        fotografi dei quali viene riportato il copyright.
    </li>
    <li>È disponibile a corrispondere all'avente diritto un equo compenso in
        caso di pubblicazione di fotografie il cui autore sia, all'atto della
        pubblicazione, ignoto.
    </li>
</ul>

<p><strong class="text-xl">Segnalazioni</strong></p>

<p>
    Vogliate segnalarci immediatamente la eventuali presenza di immagini non
    rientranti nelle fattispecie di cui sopra, per una nostra rapida
    valutazione e, ove confermato l’improprio utilizzo, per una immediata
    rimozione.
</p>
        <button class="bg-gray-500 p-4 py-2 uppercase rounded text-white" type="button"
                data-toggle="#js-image-policy-panel">Chiudi
        </button>
    </div>


    <div class="italic">
        
    </div>

</div>

<div class="u-md-separator"></div>        </div>

    </div>
</div> <!-- Close #page-body-wrapper </div> -->



<div id="userspikeRegistrationForm" class="modal fade" ng-if="!registration.complete">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span
                        aria-hidden="true">&times;</span></button>
                <span class="modal-title mod-xl-title">Registrati a MyRockol</span>
            </div>

            <div class="modal-body vue-instance">

                <registration-form></registration-form>

            </div>

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div><!-- /.modal -->
<template id="myrockol-popover-menu">
    <div class="fixed modal-content inset-0 overlay-dark--light flex items-center justify-center "
         v-if="store.state.loginPanel.open">
        <div class="
         border-1 border-gray-800 border-solid
         absolute
         bg-white
         m-8 p-8 mt-0
         shadow-strong-1
         max-w-sm
         flex items-center justify-center overflow-hidden">
            
<div id="logged-in-bar" v-if="store.getters.userLoggedInAndValid">

    <button type="button" aria-label="Close-panel" @click.prevent="closePanel()"
            class="absolute top-0 right-0 p-4"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon w-4 h-4" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></button>

    <div class="heading text-3xl mb-4">
        {{ store.state.user.profile.displayName }}
    </div>

    <div class="user-menu-choices">
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a id="profile" href="/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai al tuo profilo"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="user" class="svg-icon w-8 h-8" 
    role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"></path></svg></a>
                </a>
                            </div>
                <div class="px-4 ">
                    
                <a id="profile" href="/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai al tuo profilo">Il tuo profilo</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
            <a id="notifications" href="/my/stream" class="userSpikeTooltip qtipTrigger"
               title="Vai allo stream"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bell" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224 512c35.32 0 63.97-28.65 63.97-64H160.03c0 35.35 28.65 64 63.97 64zm215.39-149.71c-19.32-20.76-55.47-51.99-55.47-154.29 0-77.7-54.48-139.9-127.94-155.16V32c0-17.67-14.32-32-31.98-32s-31.98 14.33-31.98 32v20.84C118.56 68.1 64.08 130.3 64.08 208c0 102.3-36.15 133.53-55.47 154.29-6 6.45-8.66 14.16-8.61 21.71.11 16.4 12.98 32 32.1 32h383.8c19.12 0 32-15.6 32.1-32 .05-7.55-2.61-15.27-8.61-21.71z"></path></svg></a>
                        </div>
                <div class="px-4 ">
                    
            <a id="notifications" href="/my/stream" class="userSpikeTooltip qtipTrigger"
               title="Vai allo stream ">Stream</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a id="profile" href="/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vedi quello che stai seguendo"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bookmark" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M0 512V48C0 21.49 21.49 0 48 0h288c26.51 0 48 21.49 48 48v464L192 400 0 512z"></path></svg></a>
                </a>
                            </div>
                <div class="px-4 ">
                    
                <a id="profile" href="/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vedi quello che stai seguendo">Cosa stai seguendo</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a id="profile" href="/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai alle domande frequenti"
                    ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="info-circle" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119.043 8 8 119.083 8 256c0 136.997 111.043 248 248 248s248-111.003 248-248C504 119.083 392.957 8 256 8zm0 110c23.196 0 42 18.804 42 42s-18.804 42-42 42-42-18.804-42-42 18.804-42 42-42zm56 254c0 6.627-5.373 12-12 12h-88c-6.627 0-12-5.373-12-12v-24c0-6.627 5.373-12 12-12h12v-64h-12c-6.627 0-12-5.373-12-12v-24c0-6.627 5.373-12 12-12h64c6.627 0 12 5.373 12 12v100h12c6.627 0 12 5.373 12 12v24z"></path></svg>
                </a>
                            </div>
                <div class="px-4 ">
                    
                <a id="profile" href="/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai alle domande frequenti">Faq</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a href="#" class="userSpikeTooltip qtipTrigger logout"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="sign-out-alt" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M497 273L329 441c-15 15-41 4.5-41-17v-96H152c-13.3 0-24-10.7-24-24v-96c0-13.3 10.7-24 24-24h136V88c0-21.4 25.9-32 41-17l168 168c9.3 9.4 9.3 24.6 0 34zM192 436v-40c0-6.6-5.4-12-12-12H96c-17.7 0-32-14.3-32-32V160c0-17.7 14.3-32 32-32h84c6.6 0 12-5.4 12-12V76c0-6.6-5.4-12-12-12H96c-53 0-96 43-96 96v192c0 53 43 96 96 96h84c6.6 0 12-5.4 12-12z"></path></svg></a>
                            </div>
                <div class="px-4 ">
                    <a href="#"    class="userSpikeTooltip qtipTrigger logout" @click="logOut()">Log out</a>                </div>
            </div>
            </div>
</div>
            <div id="logged-out-bar" v-if="!store.getters.userLoggedIn"
     class="flex flex-col items-center justify-center text-center relative">


    <button type="button" aria-label="Close-panel" @click.prevent="closePanel()"
            class="absolute top-0 right-0 p-4"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon w-4 h-4" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></button>

    <div>
        <div v-show="loginInProgress" class="flex flex-col items-center justify-center mb-4">
            <strong class="heading block text-3xl mb-4">Login in corso</strong>
            <div class="loader loader--dark"></div>
        </div>


        <div class="user-menu-social" v-show="!loginInProgress">
            <!--
            |----------------------------
            | Custom login Form
            |----------------------------
            -->
            <div class="block custom-login-panel" v-if="!showRegistrationForm">

                <!-- LOGIN con user e password -->
                <div class="mb-4" v-if="!showResetPasswordForm">
                    <span class="heading block text-3xl mb-4">Hai già un profilo Rockol? Accedi!</span>

                    <custom-login
                            :disabled="loginInProgress"
                            class="mb-4"></custom-login>

                    <div class="text-center text-xxs">
                        <a href="#" @click.prevent="showResetPasswordForm = true"
                           class="underline">Hai dimenticato la password?</a>
                    </div>
                </div>

                <!-- RESET PASSWORD -->
                <div class="mb-4" v-if="showResetPasswordForm">
                    <span class="heading block text-3xl mb-4">Hai dimenticato la password?</span>

                    <p class="text-sm mb-4">
                        Inserisci l'indirizzo e-mail fornito in fase di registrazione e richiedi il reset della
                        password.
                    </p>

                    <reset-password-form class="mb-4"></reset-password-form>

                    <div class="text-center text-xxs">
                        <a href="#" @click.prevent="showResetPasswordForm = false"
                           class="underline">Procedi al login</a>
                    </div>
                </div>


                <div class="mod-md-title text-center">
                    <button
                            data-cy="registerNewUserFromMainLoginPanel"
                            type="button"
                            class="text-lg font-bold "
                            @click="showRegistrationForm = true">
                        Non sei registrato? <span class="text-red-600 underline hover:text-red-700">Registrati ora a MyRockol!</span>
                    </button>
                </div>
            </div>

            <!-- Form di registrazione -->
            <div class="mb-4" v-if="showRegistrationForm">
                <span class="heading block text-3xl mb-4">Registrati!</span>
                <quick-registration-form :cancel-callback="hideRegistrationForm"></quick-registration-form>
            </div>


            <!-- Separator -->
            <div class="border-b border-gray-500 border-solid my-4"></div>


            <strong class="heading block text-xl mb-4">Accedi con</strong>

            <!--
            |----------------------------
            | Social Login
            |----------------------------
            -->

            <div class="flex -mx-2 mb-4 items-center justify-center">

                <!-- Facebook -->
                <social-login
                        :link-css-class="'social-login fb'"
                        :icon-css-class="'fa-facebook'"
                        provider="facebook.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook"
                                 class="svg-icon w-8 h-8 mx-2"
                                 xmlns="http://www.w3.org/2000/svg"
                                 viewBox="0 0 448 512">
                                 <path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path>
                                 </svg></social-login>

                <!-- Twitter -->
                <social-login
                        :link-css-class="'social-login tw'"
                        :icon-css-class="'fa-twitter'"
                        provider="twitter.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter"
     class="svg-icon w-8 h-8 mx-2"
     viewBox="0 0 512 512">
    <path fill="currentColor"
          d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
</svg></social-login>
            </div>


            <div class="text-xxs">
                <input type="checkbox" value="1"
                       v-model="socialLoginEnabled"
                       name="user-auth-privacy"
                       id="user-auth-privacy-social">

                <label for="user-auth-privacy-social">
                    autorizzazione al
                    <a href="/info/privacy"
                       target="_blank" rel="nopener noreferrer"
                       class="underline"
                    >trattamento dei dati</a>
                </label>

                <span v-if="socialLoginError" class="text-danger"><br>{{socialLoginError}}</span>
            </div>


        </div>

        <p class="user-menu-social alert bg-info text-center text-gray-600 text-sm mt-4">
            <small>In caso di problemi scrivi a <span class="font-semibold">myrockol@rockol.it</span></small>
        </p>
    </div>
</div>
        </div>

    </div>
</template>
    </main>

    <footer id="site-footer" class="w-full relative bg-gray-800" style="z-index: 1;">

    <h2 class="sr-only">Rockol - Menù footer</h2>

    
    <div class="rockol-container w-full mx-auto text-white bg-gray-800 border-0 border-t border-gray-900 border-solid py-8">
        <div class="mx-auto max-width-container mb-4">
            <ul class="list-none p-0  mx-auto max-w-2xl sm:max-w-full sm:flex flex-wrap justify-center text-base w-full">
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    News                        </h3>

                                                                                <nav class="sm:flex">
                                                                                                            <div class="sm:w-1/2 sm:mr-2">
                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/24h/"  >Ultime 24 Ore</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/pop-rock/"  >Pop/Rock</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/dal-vivo/"  >Dal Vivo</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/italia/"  >Italia</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/industria/"  >Industria</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/tech-test/"  >Tech test</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/r-n-b-hip-hop/"  >R'n'B/HipHop</a></li>
                                                                            </ul>

                                                                            </div>
                                                                                                                                                <div class="sm:w-1/2 sm:mr-2">
                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/metal/"  >Metal</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/prog/"  >Prog</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/clubbing/"  >Clubbing</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/cinema/"  >Cinema</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/gossip/"  >Gossip</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/charts/"  >Charts</a></li>
                                                                            </ul>

                                                                            </div>
                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Video                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/videoclip/"  >Videoclip</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/VideoInterviste/"  >Videointerviste</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/Live-Rockol/"  >Live @ Rockol</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/nofilter/"  >#NoFilter</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Recensioni                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/dischi"  >Recensioni</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/le-scelte-di-rockol"  >Le scelte di Rockol</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/ultime-uscite-discografiche"  >Appena usciti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/vinyl/"  >Vinyl</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/libri"  >Libri</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/uscite-discografiche"  >Uscite</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/uscite-discografiche/ricerca"  >Ricerca Avanzata</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Concerti                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/concerti/oggi"  >Artisti in Tour</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/biglietti"  >Acquista Biglietti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/concerti/ricerca"  >Ricerca Avanzata</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Altre sezioni                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/artista"  >Artisti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/foto"  >Foto</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Classifiche</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/testi"  >Testi</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="http://www.rockol.com/"   target="_blank" rel="nopener noreferrer" >Rockol.com</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Rubriche                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/oggi-nel-rock"  >Accadde Oggi</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/compleanno.php"  >Buon Compleanno</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/citazione.php"  >Chi l'ha detto?</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/realtime"  >Realtime</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Info                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/copyright"  >Copyright</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/crediti"  >Crediti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/email"  >E-mail</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/pubblicita"  >Pubblicità</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/privacy"  >Privacy</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.iubenda.com/privacy-policy/108231/cookie-policy"  >Cookie policy</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/legal/codice-etico"  >Codice etico</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Resta connesso                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="nopener noreferrer" >Facebook</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://twitter.com/rockolpoprock"   target="_blank" rel="nopener noreferrer" >Twitter</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.instagram.com/rockol.it/"   target="_blank" rel="nopener noreferrer" >Instagram</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="http://www.youtube.com/user/rockolvideo"   target="_blank" rel="nopener noreferrer" >Youtube</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://pinterest.com/Rockol"   target="_blank" rel="nopener noreferrer" >Pinterest</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://flipboard.com/@Rockolit"   target="_blank" rel="nopener noreferrer" >Flipboard</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/myrockolweekly"  >MyRockol Weekly</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/seguici/rss"  >RSS</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                <!--
                <li class="flex-grow px-8 pt-8">
                    <div class="text-center text-xl sm:text-3xl pb-4 uppercase font-black">
                        Iscriviti alla newsletter
                    </div>
                    <form action="https://rockol.us11.list-manage.com/subscribe/post?u=25faecfe2b5604f1493481321&amp;id=6c157f6ce0"
                          method="post"
                          id="mc-embedded-subscribe-form"
                          name="mc-embedded-subscribe-form"
                          target="_blank" novalidate
                          class="-mx-2 flex flex-wrap items-center text-black text-base sm:text-xl">
                        <input type="email" value="" name="EMAIL" class="mx-2 p-2 flex-grow" id="mce-EMAIL" placeholder="Indirizzo e-mail" required>
                        <button class="bg-gray-300 mx-2 p-2 px-4 font-black uppercase">Iscriviti</button>
                    </form>
                </li>
                -->
            </ul>
        </div>
        <div class="mx-auto rockol-container  max-width-container px-2">
            <div class="flex flex-col items-center text-center text-xs">
                <img src="/assets/img/2019/logo-transparent-medium.png"
                     alt="Logo Rockol"
                     class="bg-black border-2 border-white border-solid rounded-full mb-4 bg-primary"
                     style="width: 100px; height: 100px;">
                <div>
                    <strong>Rock Online Italia</strong> è una testata registrata presso il Tribunale di Milano:
                    <span>Aut. n° 33 del 22 gennaio 1996</span>
                    <br>
                    &copy; 2020, tutti i diritti riservati - Rockol.com s.r.l. - P.IVA:
                    12954150152<br>
                </div>
            </div>
        </div>
    </div>

</footer>


    <div class="vue-instance" v-cloak>
        <login-panel></login-panel>
        <user-validation-panel></user-validation-panel>
        <follow-consent-modal></follow-consent-modal>
                            <popup-registration-form
                tracking-id="event-my-rockol-reg-widget.desktop.news.pop-up-registration-form"
                :display-after-sessions="2"
                :display-after-impressions="10"
                :display-after-seconds-spent-on-site="900"
                :delay-multiplicator-factor="1.25"
                :on-leave="true"></popup-registration-form>            </div>

    <script>
        $(document).ready(function () {
            window.jqueryOnloadScripts = window.jqueryOnloadScripts || [];
            window.jqueryOnloadScripts.map(function (cb) {
                cb();
            })
        });
    </script>

    <script>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</script>

    <script>
        // missing forEach on NodeList for IE11
        if (window.NodeList && !NodeList.prototype.forEach) {
            NodeList.prototype.forEach = Array.prototype.forEach;
        }

        window.cambioInvenduto = function (divName) {
            console.log('%c Cambio invenduto Box nel div ' + divName, 'background: #222; color: #bada55');
            var slots = {
                'adv-gpt-box-container': {
                    'adCode': 'mediamond_unsold_rectangle'
                },
                'adv-gpt-box-mobile-container': {
                    'adCode': 'mediamond_unsold_rectangle'
                }
            };

            changeAdv(divName, slots);
        };

        window.cambioInvendutoStrip = function (divName) {
            console.log('%c Cambio invenduto Box nel div ' + divName, 'background: #222; color: #bada55');
            var slots = {
                'adv-gpt-masthead-skin-container': {
                    'adCode': 'mediamond_unsold_masthead'
                }
            };

            changeAdv(divName, slots);
        };

        function changeAdv(divName, slots) {
            var adCode = "";
            // We get the possible div ids
            var adKeys = Object.keys(slots);
            // We get the first match based on divName
            var adConf = adKeys.filter(function (slotName) {
                return (divName.indexOf(slotName) === 0);
            }).shift();

            if (adConf) {
                adCode = slots[adConf].adCode;
            }

            var adUnit = $('#' + divName);
            if (adUnit.length > 0 && adCode && window.ads && window.ads[adCode]) {
                var resetStyle = {
                    "width": "100%",
                    "display": "block",
                    "height": "auto"
                };

                adUnit.removeAttr("data-google-query-id")
                    .empty()
                    .removeAttr("style")
                    .css(resetStyle)
                    .html(window.ads[adCode]);

                setTimeout(function () {
                    adUnit.css({
                        height: "auto"
                    });
                }, 100);

                // We launch the impression events through WebTrekk
                // for the ad units that haven't been tracked yet
                if (typeof WebtrekkRockolClient !== "undefined") {
                    WebtrekkRockolClient.trackAdvEvents();
                }
                if (typeof window.gaRockolClient !== "undefined") {
                    window.gaRockolClient.trackAdvEvents();
                }
            }
        }
    </script>





    <!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/WT_Time.ver.202006301657.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/webtrekk_V4_4_0.min.ver.202006301657.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/webtrekk_gdpr.min.ver.202006301657.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/WtRockolClient.ver.202006301657.js"></script>
    <script type="text/javascript">

        
        
            var WebtrekkRockolClient = new WtRockolClient({"trackId":"525983702053258","trackDomain":"rockolitalia01.wt-eu02.net"});
            WebtrekkRockolClient.setContentGroup({"1":"Aggregato Rockol - Web","2":"Rockol.it  - Web","3":"News","6":"Breaking news","4":"Italia"});
            WebtrekkRockolClient.setCustomParams({1:             (function getRefresh() {
                if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens';
                else if (RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce';
                else return 'no-refresh';
            })(),2: document.title,3: "news",4: "Brunori sas",9: "74313",5: "Brunori Sas;Francesco Guccini;Nuova Compagnia Di Canto Popolare;Paolo Jannacci;Premio Tenco;Tosca",10: "Cantautori;Indie;Indie pop;Italiana",6: "594",7: "erica.manniello"});
            
            WebtrekkRockolClient.sendPageImpression();
        
            var WebtrekkMediamondClient = new WtRockolClient({"trackId":"769396664005295","trackDomain":"mediasetitalia01.wt-eu02.net"});
            WebtrekkMediamondClient.setContentGroup({"1":"Aggregato Editori Terzi","2":"terzi - web","3":"terzi - web - Rockol","4":"terzi - web - Rockol - www.rockol.it","5":"terzi - web - Rockol - www.rockol.it - News"});
            WebtrekkMediamondClient.setCustomParams({1:             (function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            })(),10:             (function getTagPfx(){
                if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
                    return 'undefined';
                else
                    return mediamondAd.tagPfx;
            })(),2: document.title});
            WebtrekkMediamondClient.setHeatingMapRefPoint();
            WebtrekkMediamondClient.sendPageImpression();
        document.addEventListener('DOMContentLoaded', function () {
                          WebtrekkRockolClient.trackAdvEvents();        }, false);

        //-->
    </script>

                            <noscript>
                    <div>
                        <img src="https://rockolitalia01.wt-eu02.net/525983702053258/wt.pl?p=322,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>                        <noscript>
                    <div>
                        <img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>        <!-- /Webtrekk -->

    
<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
<script type="text/javascript">
    var _rsCI="rockol-it";
    var _rsCG="0";
    var _rsDN="//secure-it.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
    var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
  <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rockol-it&amp;cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->


    <script>
        // Initialize Firebase
        var config = {
            apiKey: "AIzaSyB5cAIA-BfhhPFSBIJjIdztuXsdXIQEflw",
            authDomain: "myrockol.firebaseapp.com",
            databaseURL: "https://myrockol.firebaseio.com/",
        };
    </script>




    <script>
        bootstrapApp = function () {
            if (typeof setupDropDowns !== 'undefined') {
                console.log('Dropdowns initialization');
                window.setupDropDowns();
            }

                        window.setRefreshUrl = setRefreshUrlOld;
            
            
            if (typeof firebase !== "undefined" && typeof store !== "undefined") {
                firebase.initializeApp(config);
                firebase.auth()
                    .onAuthStateChanged(function (firebaseUserData) {
                        if (Cookies) {
                            if (firebaseUserData) {
                                var inOneYear = new Date(new Date().getTime() + (365 * 24 * 60 * 60 * 1000));
                                Cookies.set('my_rockol_logged_in', '1', {
                                    expires: inOneYear
                                });
                            } else {
                                Cookies.remove('my_rockol_logged_in');
                            }
                        }
                        store.dispatch('autoSignIn', firebaseUserData);
                    });
            } else {
                console.error('Error initializing user authentication.');
            }
            
            /*
            |--------------------------------------------------------------------------
            | Vue instances initialization
            |--------------------------------------------------------------------------
            */
            window.activateVueInstances = function () {
                document.querySelectorAll('.vue-instance:not(.vue-instance--active)').forEach(function (el) {
                    new Vue(factoryVueConfiguration(el));
                });
                document.querySelectorAll('.vue-instance-carousel:not(.vue-instance--active)').forEach(function (el) {
                    var additionalConf = {
                        components: {
                            'Carousel': VueCarousel.Carousel,
                            'Slide': VueCarousel.Slide
                        },
                        methods: {
                            nextSlide() {
                                this.$refs.carousel.goToPage(this.$refs.carousel.getNextPage());
                            },
                            prevSlide() {
                                this.$refs.carousel.goToPage(this.$refs.carousel.getPreviousPage());
                            }
                        }
                    };
                    new Vue(factoryVueConfiguration(el, additionalConf));
                });
            };
            window.activateVueInstances();

                        setRefreshUrl(300);
            
            if (window.jsToBootstrap && window.jsToBootstrap.length > 0) {
                window.jsToBootstrap.forEach(function (cb) {
                    cb();
                });
            }
        };
    </script>

    <script type="text/javascript">
        loadJS("https://www.rockol.it/assets/js/main.min.ver.202006301657.js", true);
                loadJS("https://www.rockol.it/assets/js/myRockol.min.ver.202006301657.js", true);
                        loadJS("https://www.rockol.it/assets/js/dummy.js", function () {
            bootstrapApp();
        }, true);
    </script>

    <script type="text/javascript">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</script>


    <!-- FB JS SDK: START -->
    <div id="fb-root"></div>
    <script  class="_iub_cs_activate" type="text/plain" >
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '324191534279970',
                status     : true,
                xfbml      : true
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- FB JS SDK: END-->

    <!--Adblock Check-->
    <script type="text/javascript" src="/js/ads.js"></script>
    <script type="text/javascript">
        var eventValue = document.getElementById('adsense-rockol') ? 'No ad block' : 'Ad block active';
        if (typeof ga !== 'undefined') {
            ga('send', 'event', 'Adblock', 'onLoadAdBlockCheck', eventValue, {nonInteraction: 1});
        }
    </script>
    <!--End Adblock Check-->

    

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bcdbc5ff78","applicationID":"42269559","transactionName":"YlwBYkcDWUtWVUNfXFsWIENGFlhVGERYVVhaVU5XRRIYVlJBRGlXUE0CX1lMR1BH","queueTime":0,"applicationTime":63,"atts":"ThsCFA8ZSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>