<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="it" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge"><script type="text/javascript">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</script>

    <!-- DNS Prefetching and preconnect -->
    <link rel="preconnect" href="https://a6p8a2b3.stackpathcdn.com">
    <link rel="dns-prefetch" href="https://a6p8a2b3.stackpathcdn.com">
    <link rel="preconnect" href="//adv.mediamond.it/">
    <link rel="dns-prefetch" href="//adv.mediamond.it/">
    <link rel="preconnect" href="//cdn.iubenda.com">
    <link rel="dns-prefetch" href="//cdn.iubenda.com">

    <script>
    /*! loadJS: load a JS file asynchronously. [c]2014 @scottjehl, Filament Group, Inc. (Based on http://goo.gl/REQGQ by Paul Irish). Licensed MIT */
    (function (w) {
        var loadJS = function (src, cb, ordered) {
            "use strict";
            var tmp;
            var ref = w.document.getElementsByTagName("script")[0];
            var script = w.document.createElement("script");

            if (typeof (cb) === 'boolean') {
                tmp = ordered;
                ordered = cb;
                cb = tmp;
            }

            if (src) {
                script.src = src;
                script.async = !ordered;
                ref.parentNode.insertBefore(script, ref);
            }

            if (cb && typeof (cb) === "function") {
                script.onload = cb;
            }
            return script;
        };
        // commonjs
        if (typeof module !== "undefined") {
            module.exports = loadJS;
        } else {
            w.loadJS = loadJS;
        }
    }(typeof global !== "undefined" ? global : this));
</script>        <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
    <script type="text/javascript">
        var mediamondCheckDone = false;

        function checkPersonalizedAdForMediamond() {
            if (mediamondCheckDone === false && typeof initGptIubenda === 'function') {
                initGptIubenda();
                mediamondCheckDone = true;
            }
        }

        var _iub = _iub || [];
        _iub.csConfiguration = {
            "siteId": 254530,
            "cookiePolicyId": 108231,
            "lang": "it",
            "enableCMP": true,
            "gdprAppliesGlobally": false,
            "googleAdsPreferenceManagement": true,
            "banner": {
                "acceptButtonDisplay": true,
                "customizeButtonDisplay": true,
                "position": "float-center",
                "backgroundOverlay": true,
                "rejectButtonDisplay": true,
                "brandBackgroundColor": "none",
                "brandTextColor": "black",
                "acceptButtonColor": "#0073CE",
                "acceptButtonCaptionColor": "white",
                "customizeButtonColor": "#DADADA",
                "customizeButtonCaptionColor": "#4D4D4D",
                "rejectButtonColor": "#0073CE",
                "rejectButtonCaptionColor": "white",
                "textColor": "#ffffff",
                "backgroundColor": "#010000",
                "logo": "data:image/svg+xml;base64,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"
            },
            callback: {
                onConsentGiven: function () {
                    checkPersonalizedAdForMediamond();
                },
                onConsentFirstGiven: function () {
                    checkPersonalizedAdForMediamond();
                },
                onConsentRead: function () {
                    checkPersonalizedAdForMediamond();
                    var cookieConsentFunctions = window.cookieConsentFunctions || [];
                    for (var i in cookieConsentFunctions) {
                        if (cookieConsentFunctions.hasOwnProperty(i)) {
                            cookieConsentFunctions[i]();
                        }
                    }
                }
            }
        };
    </script>
    <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

            <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    
    <meta name="author" content="Rockol.com s.r.l.">
    <meta name="application-name" content="Rockol.IT">

    <script>
        // Marca il documento come js ready (compatibile con IE10)
        var html = document.querySelector('html');
        html.classList.remove('no-js');
        html.classList.add('js');
    </script>

    <title>
        &radic; Canzoni italiane dal 2000 al 2020: &ldquo;Sabato&rdquo; di Jovanotti | News | Rockol</title>

    <!--

    MMMMMMMMMMMMWKkoc,..          ..,cokKWMMMMMMMMMMMM
    MMMMMMMMMN0o;.                      .;o0NMMMMMMMMM
    MMMMMMWXd;.                            .,dXMMMMMMM
    MMMMMXo.                                  .oXMMMMM
    MMMNx'                                      'xNMMM
    MMXl.                  ..........      .',,,..lXMM
    MK:                  .dXXXXXXXXXk,.,lx0XNWWK:  :KM
    Xc                 .oNMMMMMMMMNkdONMMMMMMNc     cX
    d.                .lNMMMMMMMMMWNWMMMMMMMNo.     .d
    '                .cXMMMMMMMMMMMMWWNXXNWNd.       '
                    ':XMMMMMMMMMMNOo:,....,;.
                   ;KMMMMMMMMMNx,
                  ;0MMMMMMMMM0:
                 'OMMMMMMMMWO,
    .           'kWMMMMMMM0o,                        .
    :          .xWMMMMMMMK;                          :
    O'        .dNMMMMMMMX:                          'O
    Wx.      'oNMMMMMMWK:                          .xW
    MWk.     cNMMMMMWKo.                          .xWM
    MMW0;  .'xKKK0ko;.                           ;0WMM
    MMMMXd.                                    .dXMMMM
    MMMMMWKo'                                'oKWMMMMM
    MMMMMMMMXkc.                          .ckXMMMMMMMM
    MMMMMMMMMMWXkl;..                ..;lkXWMMMMMMMMMM
    MMMMMMMMMMMMMMWKxl;..        ..;lxKWMMMMMMMMMMMMMM

    -->


            
    <!-- START: Page specific meta and link tags -->
    <meta name="description" content="24 giu 2020 - Raccontiamo venti canzoni italiane pubblicate nell&rsquo;ultimo ventennio, attraverso le schede scritte da Vincenzo Rossini.">
    <meta name="robots" content="max-snippet:-1, max-video-preview:-1, max-image-preview:large">
    <meta name="type" content="news">
    <meta name="article:section" content="italia">
    <link rel="amphtml" href="https://www.rockol.it/news-714145/canzoni-italiane-dal-2000-al-2020-sabato-di-jovanotti?amp=1">
    <link rel="canonical" href="https://www.rockol.it/news-714145/canzoni-italiane-dal-2000-al-2020-sabato-di-jovanotti">
    <meta name="generated" content="2020-06-24 07:30:00">
    <link rel="image_src" href="https://a6p8a2b3.stackpathcdn.com/AbUgn6wXG5yetwv0wpwfiWtIHYw=/645x482/smart/rockol-img/img/foto/upload/img-0876.jpg">
    <link rel="publisher" href="https://plus.google.com/102356210278041867644">
    <!-- END: Page specific meta and link tags -->

        
    <!-- START: Twitter metatag -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@rockolpoprock">
    <meta name="twitter:title" content="&radic; Canzoni italiane dal 2000 al 2020: &ldquo;Sabato&rdquo; di Jovanotti">
    <meta name="twitter:description" content="24 giu 2020 - Raccontiamo venti canzoni italiane pubblicate nell&rsquo;ultimo ventennio, attraverso le schede scritte da Vincenzo Rossini.">
    <meta name="twitter:image:src" content="https://a6p8a2b3.stackpathcdn.com/AbUgn6wXG5yetwv0wpwfiWtIHYw=/645x482/smart/rockol-img/img/foto/upload/img-0876.jpg">
    <meta name="twitter:domain" content="https://www.rockol.it">
    <!-- END: Twitter metatag -->
        
    <!-- START: Facebook metatag -->
    <meta property="fb:app_id" content="324191534279970"/>
    <meta property="og:admins" content="1163511037"/>
    <meta property="og:title" content="&radic; Canzoni italiane dal 2000 al 2020: &ldquo;Sabato&rdquo; di Jovanotti"/>
    <meta property="og:site_name" content="Rockol"/>
    <meta property="og:locale" content="it_IT"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.rockol.it/news-714145/canzoni-italiane-dal-2000-al-2020-sabato-di-jovanotti"/>
    <meta property="og:image" content="http://a6p8a2b3.stackpathcdn.com/AbUgn6wXG5yetwv0wpwfiWtIHYw=/645x482/smart/rockol-img/img/foto/upload/img-0876.jpg"/>
<meta property="og:image:secure_url" content="https://a6p8a2b3.stackpathcdn.com/AbUgn6wXG5yetwv0wpwfiWtIHYw=/645x482/smart/rockol-img/img/foto/upload/img-0876.jpg"/>
<meta property="og:image:width" content="645"/>
<meta property="og:image:height" content="482"/>
    <meta property="og:description" content="24 giu 2020 - Raccontiamo venti canzoni italiane pubblicate nell&rsquo;ultimo ventennio, attraverso le schede scritte da Vincenzo Rossini."/>
    <!-- END: Facebook metatag -->
        
    <!-- START: SocialBeat metatag -->
    <meta name="socialbeat:area" content="news"/>
    <meta name="socialbeat:section" content="italia"/>
    <meta name="socialbeat:artist_name" content="Jovanotti"/>
    <meta name="socialbeat:image_url" content="https://a6p8a2b3.stackpathcdn.com/imyua3UYGv9IGhTntUIvdxbUWxM=/1080x1080/smart/rockol-img/img/foto/upload/img-0876.jpg"/>
    <!-- END: SocialBeat metatag -->
    
    <!-- Sitemap -->
    <link rel="sitemap" type="application/xml" title="Rockol.it - sitemap" href="/sitemap-index.xml">

    <!-- Custom Search -->
    <link rel="search"
          href="https://www.rockol.it/os-main.xml" type="application/opensearchdescription+xml"
          title="Rockol.it - Music Search"/>

    <!-- Favicons, Pins, etc. -->
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png?v=20190621">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png?v=20190621">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png?v=20190621">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=20190621">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=20190621">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=20190621">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=20190621">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=20190621">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=20190621">

    <link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png?v=20190621">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=20190621">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=20190621">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=20190621">

    <link rel="manifest" href="/manifest.json?v=20190621">

    <meta name="msapplication-TileColor" content="#000">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=20190621">
    <meta name="theme-color" content="#000">

    <!-- RSS feeds -->
    <link rel="alternate" href="//www.rockol.it/rss/news_hp.php" type="application/rss+xml" title="Rockol News">
    <link rel="alternate" href="//www.rockol.it/rss/dischi.php" type="application/rss+xml" title="Rockol Dischi">
    <link rel="alternate" href="//www.rockol.it/rss/concerti.php" type="application/rss+xml" title="Rockol Concerti">

    
            <style>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</style>
    
    <!-- Font Loading -->
    <!--
    <link rel="stylesheet"
          type="text/css"
          href="//fonts.googleapis.com/css?family=Roboto:400,900&display=optional">
    -->

    
    
    
        <!-- Mediamond Script: START -->
    <script src="//adv.mediamond.it/hpsponsor/rockol/header.js" language="javascript" type="text/javascript" id="mediamondBaseJS"></script>
    <!-- Mediamond Script: END -->
    
    <!-- Google Universal Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-1439426-1', 'rockol.it');
        ga('set', 'anonymizeIp', true);
        ga('set', 'forceSSL', true);
        ga('require', 'displayfeatures');
        ga('require', 'linkid');
        ga('send', 'pageview');
        
                ga('create', 'UA-37842219-1', 'rockol.it', {'name': 'additionalTracker'});  // Additional tracker.
        ga('set', 'forceSSL', true);
        ga('additionalTracker.require', 'displayfeatures');
        ga('additionalTracker.set', 'anonymizeIp', true);
        ga('additionalTracker.send', 'pageview'); // Send page view for additional tracker.
        
                                        </script>
    <!-- Fine Google Universal Analytics -->


    <!-- Google Schema.org -->
            <script type="application/ld+json">
            {"@type":"WebSite","url":"https:\/\/www.rockol.it","name":"Rockol.it","alternateName":"Rockol - la musica online \u00e8 qui","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.rockol.it\/search.php?s={search_term_string}","query-input":"required name=search_term_string"},"@context":"http:\/\/schema.org"}
        </script>        <script type="application/ld+json">
            {"@type":"Organization","url":"https:\/\/www.rockol.it","name":"Rockol.com S.R.L.","legalName":"Rockol.com S.R.L.","email":"rocko@rockol.it","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"Rockol.it Logo","url":"https:\/\/rockol-img.s3.amazonaws.com\/assets\/img\/2019\/logo-big.png"},"address":{"@type":"PostalAddress","addressCountry":"IT","addressLocality":"Milano","addressRegion":"Lombardia","postalCode":"20123","streetAddress":"Via Boccaccio 24"},"sameAs":["https:\/\/www.facebook.com\/rockol","https:\/\/www.linkedin.com\/company\/rockol.com","https:\/\/www.instagram.com\/rockol.it\/","https:\/\/twitter.com\/rockolpoprock","https:\/\/www.rockol.it"],"@context":"http:\/\/schema.org"}
        </script>
                
    
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '354984291977946');
    fbq('track', 'PageView');
</script>

<noscript>
    <img height="1" width="1" alt="" style="display:none"
               src="https://www.facebook.com/tr?id=354984291977946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
    
    <script type="text/javascript" src="https://www.rockol.it/assets/vendors/jquery/jquery-3.4.1.min.js"></script>
</head>


<body role="document" class="body h-full  news  sub_area_italia  with-sticky-footer with-manchette ">

<!--[if lt IE 8]>
<p class="browserupgrade">
    You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
    browser</a> to improve your experience.
</p>
<![endif]-->

    <header id="header" class="sticky top-0 relative z-index-sticky-content">
    <div id="header-desktop"
     class="
     hidden
     pt-3 bg-white sticky top-0 relative border-b border-white border-solid text-xs
     md:block md:text-xs
     lg:text-base
    "
     style="z-index:2;">
    <div class="h-full flex items-center w-full border-t-2 border-b-2 bg-white border-black border-solid px-2 sticky top-0"
         style="z-index:2;">
        <div class="h-full mx-auto w-full max-width-container flex justify-between items-center  ">
            <nav class="h-full relative flex-grow roboto font-black uppercase tracking-wider flex items-center justify-around"
                 :class="{'dropdown-active': dropdown}">
                <div class="h-full flex-1 flex justify-between items-center">
                    <!-- Hamburger menu -->
                    <button
                            type="button"
                            aria-label="Apri-menù-completo"
                            @mouseenter="showDropdown('desktopMainMenu')"
                            @mouseleave="hideDropdown()"
                            class="fill-current h-full flex items-center justify-center px-3 h-full"
                            :class="{'bg-gray-900 h-full text-white hover:text-white': dropdown.desktopMainMenu}">
                        <svg class="svg-icon h-5"
                             aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                             role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                            <path fill="currentColor"
                                  d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
                        </svg>
                    </button>

                    <a href="/news" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       @mouseenter="showDropdown('news')"
                       @mouseleave="hideDropdown()">
                        News
                        <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                    </a>
                    <a href="/recensioni-musicali" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       @mouseenter="showDropdown('reviews')"
                       @mouseleave="hideDropdown()">
                        Recensioni
                        <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                    </a>
                    <a href="/concerti" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       data-temp-mouseenter="showDropdown('shows')"
                       data-temp-mouseleave="hideDropdown()"
                    >
                        Concerti
                                            </a>
                </div>

                <!-- LOGO -->
                <div data-logo-reveal-on-sticky class="relative revealed">
                    <div class="absolute"
                         style="width: 70px; height: 70px; left: 50%; margin-left: -35px; top:50%; margin-top: -35px;">
                                                    <a href="/"
                               class="block w-full h-full border-2 border-white border-solid rounded-full bg-primary">
                                <img src="/assets/img/2019/logo-transparent-small.png" alt="Logo Rockol" class="w-full">
                            </a>
                                            </div>
                </div>

                <div class="h-full flex-1 flex justify-between leading-none items-center">
                    <a href="/videoclip/" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">Video</a>
                    <a href="/classifiche-musicali/4/Rockol-Chart"
                       class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">Classifiche</a>


                    <button
                            aria-label="Apri-ricerca"
                            type="button"
                            class="h-full flex items-center justify-center px-3 h-full"
                            :class="{'bg-black text-white': dropdown.search}"
                            @click.prevent="toggleFixedDropdown('search')"
                    ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon h-5 " 
    viewBox="0 0 512 512">
    <path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button>

                                            <icon-login-button
                                data-cy="myRockolLogin"
                                class="heading font-black font-semibold" v-slot:default="{loginStateChecking}">

                            <div class="login-header__button-container cursor-pointer relative block h-8 w-8 text-white rounded-full overflow-hidden border-2 focus:outline-none focus:border-gray-900">
                                <div class="login-header__button-bg inset-0 absolute bg-gray-300"></div>
                                <div class="inset-0 absolute flex items-center justify-center">
                                    <svg class=" fill-current h-6 mt-2 inset-0" xmlns="http://www.w3.org/2000/svg"
                                         viewBox="0 0 24.76 24.43">
                                        <path fill="currentColor"
                                              d="M22.81 18.03a6 6 0 00-2.58-1.54c-4.68-1.1-5-1.82-5.29-2.5a2.63 2.63 0 01.25-2.41c2.09-4 2.54-7.32 1.24-9.47A4.56 4.56 0 0012.32 0a4.58 4.58 0 00-4.14 2.15c-1.3 2.17-.86 5.52 1.27 9.43a2.65 2.65 0 01.27 2.4c-.32.71-.74 1.45-5.31 2.51A7.46 7.46 0 001.5 18.2a6.45 6.45 0 00-1.18 6.13h12.13l12.15.12a4.07 4.07 0 00.16-1.8 6.32 6.32 0 00-1.95-4.62z"/>
                                    </svg>
                                </div>
                            </div>
                        </icon-login-button>
                    
                </div>
            </nav>
        </div>
    </div>
</div>

<section v-cloak>
    <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<!--
<button type="button" v-if="dropdown.desktopMainMenu"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>
-->
<div v-if="dropdown.desktopMainMenu"
     @mouseenter="showDropdown('desktopMainMenu')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="relative mx-auto container max-width-container bg-gray-900 pt-8 pb-8">

        <h2 class="sr-only">Rockol - sezioni principali</h2>

                <div class="flex items-start justify-between -mx-4 px-4">
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/news"  >News</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/news/24h/"  >Ultime 24 Ore</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/pop-rock/"  >Pop/Rock</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/dal-vivo/"  >Dal Vivo</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/italia/"  >Italia</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/industria/"  >Industria</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/tech-test/"  >Tech test</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/r-n-b-hip-hop/"  >R'n'B/HipHop</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/metal/"  >Metal</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/prog/"  >Prog</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/clubbing/"  >Clubbing</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/cinema/"  >Cinema</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/vinyl/"  >Vinyl</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/gossip/"  >Gossip</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/charts/"  >Charts</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/concerti"  >Concerti</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/concerti/oggi"  >Artisti in Tour</a></li>
                                                                    <li>            <a href="https://www.rockol.it/biglietti"  >Acquista Biglietti</a></li>
                                                                    <li>            <a href="https://www.rockol.it/concerti/ricerca"  >Ricerca Avanzata</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Classifiche</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Rockol Chart</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/1/UK-Album-Chart"  >UK Album</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/7/Top-of-the-Music"  >Top Ten Italia</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/5/Billboard-Album-Chart"  >Top Ten U.S.A.</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/19/Fimi-vinili"  >Vinili</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/12/Top-of-the-Music-Download-Chart"  >Digital Download</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/17/Top-10-Radio-Airplay"  >Top 10 Radio Airplay</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/recensioni-musicali"  >Recensioni</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/dischi"  >Recensioni</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/le-scelte-di-rockol"  >Le scelte di Rockol</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/ultime-uscite-discografiche"  >Appena usciti</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/vinyl/"  >Vinyl</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/libri"  >Libri</a></li>
                                                                    <li>            <a href="https://www.rockol.it/uscite-discografiche"  >Uscite</a></li>
                                                                    <li>            <a href="https://www.rockol.it/uscite-discografiche/ricerca"  >Ricerca Avanzata</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/videoclip/"  >Video</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="/videoclip/"  >Videoclip</a></li>
                                                                    <li>            <a href="/video-channel/VideoInterviste/"  >Videointerviste</a></li>
                                                                    <li>            <a href="/video-channel/Live-Rockol/"  >Live @ Rockol</a></li>
                                                                    <li>            <a href="/video-channel/nofilter/"  >#NoFilter</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                                    <div class="mx-4">
                <nav>
                    <ul class="underline list-none text-xs heading leading-normal text-xl font-roboto-regular heading p-0 m-0 mb-4 font-black text-xl">
                                                    <li>            <a href="https://www.rockol.it/artista"  >Artisti</a></li>
                                                    <li>            <a href="https://www.rockol.it/foto"  >Foto</a></li>
                                                    <li>            <a href="https://www.rockol.it/testi"  >Testi</a></li>
                                                    <li>            <a href="/speciali/rockol-weekly"  >Rockol Weekly</a></li>
                                                    <li>            <a href="http://www.rockol.com/"   target="_blank" rel="nopener noreferrer" >Rockol.com</a></li>
                                                    <li>            <a href="http://www.youtube.com/user/rockolvideo"   target="_blank" rel="nopener noreferrer" >Youtube</a></li>
                                                    <li>            <a href="http://bit.ly/InstagramRockolNAVBAR"   target="_blank" rel="nopener noreferrer" >Instagram</a></li>
                                                    <li>            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="nopener noreferrer" >Facebook</a></li>
                                            </ul>
                </nav>
            </div>
                    </div>
    </div>

</div>    
<div v-if="dropdown.news"
     @mouseenter="showDropdown('news')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">News</h3>
        <keep-alive>
            <dropdown
                    key="news"
                    :elements='{"24h":{"label":"Ultime 24 Ore","route":"https:\/\/www.rockol.it\/news\/24h\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/WfGFJMWc4GleSLN-p5MK3wWt7bU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/01-sum-29gen2020-by-elisahassert023.jpg","imageAttr":"","permalink":"\/news-714909\/concerti-sum-41-una-seconda-data-in-italia-nel-2021","title":"Concerti, Sum 41: una seconda data in Italia nel 2021","abstract":"Alla gi\u00e0 annunciata performance al Bay Fest di Igea Marina, che andr\u00e0 in scena dall\u201911 al 14 agosto 2021 \u2013 la data esatta del live della band canadese ancora non \u00e8 stata..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/DZJjl33TukeDOMfTBRLeD7YSAB0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/gianna-17.JPG","imageAttr":"","permalink":"\/news-714908\/tiziano-ferro-e-jovanotti-balla-per-me-la-videointervista-doppia","title":"Tiziano Ferro e Jovanotti: \u2018Speriamo di salire presto insieme su un palco\u2019. La videointervista","abstract":"Tiziano Ferro e Lorenzo Jovanotti hanno raccontato la loro collaborazione, che ha preso forma nel singolo \u201cBalla per me\u201d, e non solo, in un\u2019intervista doppia nel corso della..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/vpJHVKQ3L079qrKR7-lPoKDUSjw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/prince-speciale.jpg","imageAttr":"","permalink":"\/news-714907\/ascolta-la-versione-metal-di-purple-rain-di-prince","title":"Ascolta la versione metal di \u2018Purple Rain\u2019 di Prince","abstract":"Il classico di Prince \u201cPurple Rain\u201d ha una nuova veste. La band metal della Virginia Inter Arma ha infatti incluso il brano dell\u2019artista di Minneapolis nel suo prossimo album..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/AhYWTHo1N3ElHDyiLhb8scg3dEs=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/springsteen-ws-photo2-b.jpg","imageAttr":"","permalink":"\/news-714906\/bruce-springsteen-le-mie-canzoni-non-sono-di-protesta","title":"Bruce Springsteen, non ho mai considerato la mia musica di protesta","abstract":"Bruce Springsteen si \u00e8 concesso all\u2019Atlantic per una lunga intervista a proposito dello scenario politico-sociale del suo Paese, gli Stati Uniti, a partire dalle proteste..."}]},"pop-rock":{"label":"Pop\/Rock","route":"https:\/\/www.rockol.it\/news\/pop-rock\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/WfGFJMWc4GleSLN-p5MK3wWt7bU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/01-sum-29gen2020-by-elisahassert023.jpg","imageAttr":"","permalink":"\/news-714909\/concerti-sum-41-una-seconda-data-in-italia-nel-2021","title":"Concerti, Sum 41: una seconda data in Italia nel 2021","abstract":"Alla gi\u00e0 annunciata performance al Bay Fest di Igea Marina, che andr\u00e0 in scena dall\u201911 al 14 agosto 2021 \u2013 la data esatta del live della band canadese ancora non \u00e8 stata..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/AhYWTHo1N3ElHDyiLhb8scg3dEs=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/springsteen-ws-photo2-b.jpg","imageAttr":"","permalink":"\/news-714906\/bruce-springsteen-le-mie-canzoni-non-sono-di-protesta","title":"Bruce Springsteen, non ho mai considerato la mia musica di protesta","abstract":"Bruce Springsteen si \u00e8 concesso all\u2019Atlantic per una lunga intervista a proposito dello scenario politico-sociale del suo Paese, gli Stati Uniti, a partire dalle proteste..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/e6WKPo-28ZIBlFRxmzLapuZw5Xc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/jeffbeck.jpg","imageAttr":"","permalink":"\/news-692235\/jeff-beck-divino-chitarrista-yardbirds-solista-canzoni","title":"Jeff Beck, il divino chitarrista: dagli Yardbirds alla carriera solista","abstract":"Guitar hero degli anni Settanta per eccellenza, Jeff Beck, classe 1944 - il virtuoso della chitarra compie oggi 76&nbsp;anni, auguri! \u2013 si \u00e8 distinto, negli anni, non solo per..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/HwNC2fFIwkcvppq4Bynvb1Du30g=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/rs286-ar-press02.jpg","imageAttr":"","permalink":"\/news-714905\/penny-lane-la-via-resa-famosa-dai-beatles-non-ha-riferimenti-razzisti","title":"Penny Lane, il responso: la via resa famosa dai Beatles non ha riferimenti razzisti","abstract":"La questione \u00e8 stata sollevata nei giorni scorsi da coloro che ispirandosi alle rivendicazioni del movimento per i diritti della comunit\u00e0 afroamericana Black Lives Matter..."}]},"dal-vivo":{"label":"Dal Vivo","route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/H-Dfp4tpwl4BFXIGzCpP_vD-hMk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallagher-assago-16022020-1.jpg","imageAttr":"","permalink":"\/news-711487\/liam-gallagher-milano-concerto-forum-assago-recensione-scaletta","title":"Liam Gallagher al Forum di Assago: il report del concerto","abstract":"Sono passati 4032 giorni da quando Liam Gallagher mise piede per l\u2019ultima volta sul palco del Forum di Assago.&nbsp;Era il 2 febbraio del 2009, c\u2019erano ancora gli Oasis che..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/UufJW4Kp2whT9qq8cEb7sf87orQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallaghermartacoratella6.jpg","imageAttr":"","permalink":"\/news-711474\/liam-gallagher-scaletta-recensione-foto-concerto-roma-tour-2020","title":"Essere rockstar per una notte o per sempre","abstract":"Essere Liam Gallagher \u00e8 uno stile di vita. L\u0027ex Oasis arriva sul palco del Palazzo dello Sport di Roma, che ieri sera ha ospitato la prima delle due date italiane del tour..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/Mg5A_EuClrIT3NhityVvyzMwnzE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/ex-otago-rockol-013.jpg","imageAttr":"","permalink":"\/news-711472\/concerto-ex-otago-genova-rds-stadium-belin-che-bravi-foto","title":"Il primo palazzetto degli Ex-Otago \u00e8 stato un evento unico: \u0027Come la recita di fine anno\u0027","abstract":"Le luci dello Stadium di Genova si spengono, sul megaschermo inizia una carrellata di immagini che mischiano gli anni \u201980 ai \u201990. Gli Ex-Otago salgono sul palco e iniziano..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/DK-RXwn8pPdW7GEEEL77FUNvlI4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/tbc-official-press-shot-path.jpg","imageAttr":"","permalink":"\/news-711400\/black-crowes-recensione-concerto-londra","title":"Black Crowes dal vivo a Londra: la recensione del concerto","abstract":"L\u0027Omeara \u00e8 la copia pi\u00f9 sexy del Tunnel di Milano: vicino al London Bridge, pu\u00f2 accogliere pochissime centinaia di persone stipate. Quando con pochi minuti di ritardo sull..."}]},"italia":{"label":"Italia","route":"https:\/\/www.rockol.it\/news\/italia\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/DZJjl33TukeDOMfTBRLeD7YSAB0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/gianna-17.JPG","imageAttr":"","permalink":"\/news-714908\/tiziano-ferro-e-jovanotti-balla-per-me-la-videointervista-doppia","title":"Tiziano Ferro e Jovanotti: \u2018Speriamo di salire presto insieme su un palco\u2019. La videointervista","abstract":"Tiziano Ferro e Lorenzo Jovanotti hanno raccontato la loro collaborazione, che ha preso forma nel singolo \u201cBalla per me\u201d, e non solo, in un\u2019intervista doppia nel corso della..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/SQkZ0y5sk7X82xmF8K08i5mzPaI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/img-0876.jpg","imageAttr":"","permalink":"\/news-714145\/canzoni-italiane-dal-2000-al-2020-sabato-di-jovanotti","title":"Canzoni italiane dal 2000 al 2020: \u201cSabato\u201d di Jovanotti","abstract":"\u201cSabato\u201d di Jovanotti, da \u201cLorenzo 2015 Cc.\u201d, Universal, 2015 Centri commerciali con nomi astratti rivestiti di pareti verticali \u201csostenibili\u201d. Multisala labirintici che..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/3S2LIepfW0xwmER5rxs2I3NmDow=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/renzoarbore-at-genova22marzo2016-rockol-010.jpg","imageAttr":"","permalink":"\/news-674674\/renzo-arbore-cantautore-da-grande-buon-compleanno","title":"Renzo Arbore, cantautore da grande","abstract":"Disc jockey, conduttore televisivo, showman, jazzista e anche autore e interprete di canzoni: il multiforme ingegno di Renzo Arbore si \u00e8 espresso con ottimi risultati anche..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/cQjjv1YTENwqpDGsguVQs6LJqWo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/pasquale-panella.jpg","imageAttr":"","permalink":"\/news-714884\/pasquale-panella-fa-rivivere-le-canzoni-di-vito-taburno-ascolta","title":"Pasquale Panella fa rivivere le canzoni di Vito Taburno. Ascolta","abstract":"E\u0027 con l\u0027emozione dell\u0027estimatore da sempre (dai tempi di \"Barbara\"), e del cultore appassionato del \"corpus hermeticum\" delle quaranta canzoni da lui scritte con Lucio..."}]},"industria":{"label":"Industria","route":"https:\/\/www.rockol.it\/news\/industria\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/NFqXdHnxXzv32dAgM3eXNdyZs7I=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/fedez-firenze-sebastiano-21.jpg","imageAttr":"","permalink":"\/news-714872\/fedez-decurtare-anticipi-artisti-soluzione-per-aiutare-lavoratori","title":"Fedez: \u0027Ecco la mia proposta per aiutare i lavoratori dello spettacolo\u0027","abstract":"Fedez \u00e8 stato intervistato oggi, luned\u00ec 22 giugno, da Peter Gomez nell\u0027ambito della festa dei dieci anni del Fatto Quotidiano. Nel corso dell\u0027incontro (visibile a questo..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/MaKrnkn_C4x4cWWiAasw0_xYFyw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/kaiserchiefs23.jpg","imageAttr":"","permalink":"\/news-714848\/concerti-drive-in-per-estate-2020-in-uk-con-kaiser-chiefs-ash-zutons","title":"UK: Live Nation punta sui concerti drive-in per l\u0027estate 2020","abstract":"La multinazionale operante nel settore dell\u0027organizzazione di concerti Live Nation ha lanciato per la prossima estate nel Regno Unito Utilita Live From The Drive-In, serie di..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/24tIywe3AALZWwHdgtkKMZ7vkx4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liam-3724.jpg","imageAttr":"","permalink":"\/news-714818\/liam-gallagher-terza-volta-primo-in-classifica-con-mtv-unplugged","title":"Liam Gallagher per la terza volta primo in classifica. E stuzzica Noel: \u2018Non male per una semplice scimmia con il parka\u2019","abstract":"Il minore dei fratelli Gallagher \u00e8 per la terza volta numero uno nella settimanale classifica britannica Official Albums Chart. Liam si \u00e8 aggiudicato il podio della chart..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/nB0MS4jb7XmCJGTE_Fr0pRJbtLc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/sum-41-20170617-172331-3k2a2274.jpg","imageAttr":"","permalink":"\/news-714810\/agcom-sanziona-siti-di-secondary-ticketing-parla-lionetti-ticketone","title":"Stefano Lionetti (TicketOne) sul provvedimento di AgCom contro il secondary ticketing: \u2018Passo importante\u2019","abstract":"Come comunicato ieri,&nbsp;al termine delle attivit\u00e0 istruttorie relative al contrasto del bagarinaggio online bagarinaggio online (secondary ticketing), l\u2019Autorit\u00e0 per le..."}]},"tech-test":{"label":"Tech test","route":"https:\/\/www.rockol.it\/news\/tech-test\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/INt5udyxXN3Bop_fJ3QXlb6a2dw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/image.2020-06-08-07-49-13.png","imageAttr":"","permalink":"\/news-714479\/okki-nokki-one-lavadischi-professionale","title":"Pulire i vinili da professionisti con Okki Nokki One","abstract":"La pulizia dei vinili \u00e8 fondamentale per la resa sonora e la conservazione: una lavadischi, dunque, \u00e8 un tool utilissimo da possedere. Pulire i dischi con metodi fai-da-te \u00e8..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/8L8WAUIBD9hwf0txgPhMRZf09Ss=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/giradischi-at-lp120xusb.jpg","imageAttr":"","permalink":"\/news-714158\/giradischi-at-lp120x-entry-level","title":"Giradischi AT-LP120X: entry-level semplice e performante","abstract":"CARATTERISTICHE, PREZZO E OVERVIEW DELL\u0027AT-LP120X SU DEAGOSTINIVINYL.COM Per chi non sa resistere al fascino intramontabile del vinile ed \u00e8 alla ricerca di un giradischi&nbsp..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/SOq8h7E2hUTL-6GqaAV88X0YOcs=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/giradischi-thorens-td-309.jpg","imageAttr":"","permalink":"\/news-714139\/giradischi-thorens-td-309-analogico-trazione-a-cinghia","title":"Giradischi Thorens TD 309: top di gamma per tecnologia e design","abstract":"CARATTERISTICHE, PREZZO E OVERVIEW DEL THORENS TD 309 SU DEAGOSTINIVINYL.COM Il nostro viaggio nel mondo dei giradischi oggi fa tappa in casa Thorens per segnalarvi un modello..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/PQbK9QE9kB3N4Mz2XBYgMXBbNpY=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/pioneer-plx-500.jpg","imageAttr":"","permalink":"\/news-713955\/giradischi-pioneer-plx-500-prezzo-caratteristiche","title":"Giradischi a trazione diretta Pioneer PLX-500","abstract":"CARATTERISTICHE, PREZZO E OVERVIEW DEL PIONEER PLX-500 SU DEAGOSTINIVINYL.COM Continua la \u201cpasseggiata\u201d di Vinyl nel mondo dei giradischi. Di ogni tipo e fattura, dagli entry..."}]},"r-n-b-hip-hop":{"label":"R\u0027n\u0027B\/HipHop","route":"https:\/\/www.rockol.it\/news\/r-n-b-hip-hop\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/wiU7NZ3xO0HmXXJd-QUaypbEZW4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/tak2.png","imageAttr":"","permalink":"\/news-714881\/tekashi-6ix9ine-primo-posto-in-classifica-con-trollz-nicki-minaj","title":"Tekashi 6ix9ine conquista il primo posto in classifica con \"Trollz\"","abstract":"La vita a volte sa essere molto bizzarra. Non molto&nbsp;tempo fa Tekashi 6ix9ine rischiava l\u0027ergastolo, oggi non solo \u00e8 un uomo libero ma ha anche una canzone \u2013 ed \u00e8 la prima..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/bLnj0GxV8j0_zVqK3ArEmSvWzZU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/black-eyed-peas-b.jpg","imageAttr":"","permalink":"\/news-714869\/i-black-eyed-peas-spiegano-perche-fergie-non-e-piu-nella-band","title":"I Black Eyed Peas spiegano perch\u00e9 Fergie non \u00e8 pi\u00f9 nella band","abstract":"I Black Eyed Peas - che hanno recentemente pubblicato il loro ottavo album in studio \u201cTranslation\u201d - hanno rivelato il motivo per il quale Fergie non lavora pi\u00f9 con loro..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/pXxjdTj8np-oK47WgGMsVt0N3wo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/traysavage.jpg","imageAttr":"","permalink":"\/news-714823\/tray-savage-morto-il-rapper-ucciso-in-strada-a-chicago","title":"Usa, morto il rapper Tray Savage: ucciso in strada a Chicago","abstract":"Gli hanno sparato mentre stava guidando la macchina per le strade di Chicago. I soccorritori lo hanno portato di corsa all\u0027University of Chicago Medical Center, ma per Tray..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/ypEqWH4NPnC-oVuPpBA6VB7qaho=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/lionelrichie5.jpg","imageAttr":"","permalink":"\/news-691814\/lionel-richie-commodores-canzoni-successi-we-are-the-world-all-night-l","title":"Lionel Richie, il suo nome fa rima con la parola successo","abstract":"Nel 1982 Lionel Richie lascia i Commodores e intraprende la carriera solista. Un\u2019idea non del tutto peregrina se, scorrendo i numeri che lo riguardano, il musicista nato a..."}]},"metal":{"label":"Metal","route":"https:\/\/www.rockol.it\/news\/metal\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/vpJHVKQ3L079qrKR7-lPoKDUSjw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/prince-speciale.jpg","imageAttr":"","permalink":"\/news-714907\/ascolta-la-versione-metal-di-purple-rain-di-prince","title":"Ascolta la versione metal di \u2018Purple Rain\u2019 di Prince","abstract":"Il classico di Prince \u201cPurple Rain\u201d ha una nuova veste. La band metal della Virginia Inter Arma ha infatti incluso il brano dell\u2019artista di Minneapolis nel suo prossimo album..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/7pt5zaK8Ug0XCHPmfyMsSkpx29A=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/ozzy145.jpg","imageAttr":"","permalink":"\/news-714849\/ozzy-osbourne-tour-2020-in-europa-e-ricordo-amici-morti","title":"Ozzy Osbourne: \u0027Non so perch\u00e9 sono ancora vivo\u0027","abstract":"Non che per i fan italiani sia stato uno scherzo inseguire la (rimandatissima) data che l\u0027ex frontman dei Black Sabbath terr\u00e0 il prossimo 19 novembre alla Unipol Arena di..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/43htyKsU8Bys2A7SVftg7z2eeSw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/2598-40.jpg","imageAttr":"","permalink":"\/news-714777\/ozzy-osbourne-black-sabbath-il-suo-stato-di-salute-migliora-sempre-piu","title":"Ozzy Osbourne: \"Sono in quarantena da quasi due anni e ora che mi sento meglio il mondo \u00e8 in quarantena\u201d","abstract":"L\u0027ex frontman dei Black Sabbath Ozzy Osbourne torna a dare notizie di s\u00e9 e del suo stato di salute. Ha rivelato che all\u0027inizio dell\u0027anno gli era stato diagnosticato il morbo di..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/xtdwIOy5g9DliQbuj33CYs5DDH4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/metallica-s-m2-press-photo-8.jpg","imageAttr":"","permalink":"\/news-714749\/metallica-nuovo-album-2020-ulrich-cerchiamo-di-fare-nuova-musica","title":"I Metallica sono al lavoro su nuova musica","abstract":"Il batterista dei Four Horsemen Lars Ulrich, il quale lo scorso mese di aprile aveva dichiarato che con \u201cottime possibilit\u00e0\u201d i Metallica avrebbero potuto lavorare all\u2019ideale..."}]},"prog":{"label":"Prog","route":"https:\/\/www.rockol.it\/news\/prog\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/nGowC7zYJNjprDX_4ti1K7hoEAo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/photo-by-guy-harrop-pic-of-yes-guiarist-steve-howeimage-copyright-guy-harropinfoatguyharrop2.jpg","imageAttr":"","permalink":"\/news-714671\/steve-howe-yes-annuncia-l-uscita-dell-album-solista-love-is","title":"Steve Howe annuncia l\u0027uscita dell\u0027album solista \"Love is\"","abstract":"Il chitarrista degli Yes Steve Howe ha annunciato la data di uscita del suo nuovo album solista, \u201cLove Is\u201d, precedentemente prevista per il 17 aprile, ora invece confermata per..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/8khpDAq7YjNHdOsz0aKHDaVCdqQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/akustika-live-in-amerika-john-wetton-cover-ts1508116706.jpeg","imageAttr":"","permalink":"\/news-704793\/john-wetton-asia-king-crimson-family-roxy-music-canzoni-successi","title":"John Wetton e la sua musica","abstract":"John Wetton, fosse ancora vivo, oggi avrebbe compiuto 71&nbsp;anni, essendo nato il 12 giugno 1949 nella citt\u00e0 di Derby, in Gran Bretagna. Purtroppo un tumore al colon l\u2019ha..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/0RkmYUQMyCjeFpUQPHzwcNFzFD8=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/songs-of-love-and-loss-harper-roy-cover-ts1556756995.jpg","imageAttr":"","permalink":"\/news-704843\/roy-harper-poeta-folk-prog-amato-da-led-zeppelin-e-pink-floyd-canzoni","title":"Roy Harper, il poeta folk prog amato da Led Zeppelin e Pink Floyd","abstract":"Nato il 12 giugno 1941 a Rusholme, Manchester, Roy Harper, che oggi spegne 79&nbsp;candeline, ha alle spalle una carriera cinquantennale, nel corso della quale non sono mancati..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/hCl-MB-1A5a_JgDLAd1XCzinu_U=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/jon-anderson-1000-hands-cover-300x300.jpg","imageAttr":"","permalink":"\/news-714297\/jon-anderson-yes-ripubblica-l-album-1000-hands-a-luglio-2020","title":"Jon Anderson ripubblica il suo album solista \"1000 Hands\"","abstract":"Jon Anderson ha rivelato che il suo album \u201c1000 Hands\u201d verr\u00e0 ripubblicato il 31 luglio su CD, doppio vinile da 180 grammi deluxe e sulle piattaforme digitali e streaming, dopo..."}]},"clubbing":{"label":"Clubbing","route":"https:\/\/www.rockol.it\/news\/clubbing\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/5v69wbvtaRf-BXSixdi1Irk_qDM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/foto-concerto-the-chemical-brothers-padova-1-luglio-2015-checchetto-09.JPG","imageAttr":"","permalink":"\/news-714807\/concerti-2020-chemical-brothers-in-italia-nel-2021-annunciata-milano","title":"Chemical Brothers: posticipate al 2021 le date in Italia. Annunciato un nuovo live","abstract":"Il duo inglese, formato da Tom Rowlands ed Ed Simons, ha annunciato che - come si legge in un comunicato stampa - \u201ca seguito della situazione creatasi con la diffusione del..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/s6DdRIMXOpoojBU3NUY3EiWNolc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/alessandro-bosio-concerto-live-music-david-guetta-foto-concerto-milano-assago-20012018-4.jpg","imageAttr":"","permalink":"\/news-714756\/estate-2020-ibiza-si-ferma-ma-l-italia-comincia-a-ballare","title":"Estate 2020: Ibiza si ferma, ma l\u0027Italia comincia a ballare. E in Puglia...","abstract":"di Lorenzo Tiezzi Per gli addetti ai lavori dell\u0027intrattenimento di tutto il mondo la notizia del momento \u00e8 dura da buttare gi\u00f9: a Ibiza quest\u0027estate non si balla. Lo ha deciso..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/ZoUISQoKvU_qzKN9onlcY4f5xFI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/jean-michel-jarre-press-2015-edm-quote-billboard-1548.jpg","imageAttr":"","permalink":"\/news-714739\/jean-michel-jarre-live-nella-realta-virtuale-alla-festa-della-musica","title":"Jean-Michel Jarre, un live nella realt\u00e0 virtuale per la Festa della Musica","abstract":"Il prossimo 21 giugno, in occasione della tradizionale Festa della Musica, Jean-Michel Jarre presenter\u00e0 in anteprima mondiale un\u0027esibizione dal vivo nella realt\u00e0 virtuale: al..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/-k2hlgzkruHB6WdephFVfSukzng=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/schermata-2020-06-10-alle-22-23-21.png","imageAttr":"","permalink":"\/news-714570\/meduza-dalla-musica-classica-all-edm-intervista-al-terzetto-milanese","title":"Meduza, dalla musica classica all\u2019EDM: il terzetto milanese si racconta","abstract":"Tre amici appassionati fin da piccoli della bella musica che, divertendosi, provano quotidianamente a fare bella musica. Si presentano cos\u00ec i Meduza, il trio EDM milanese..."}]},"cinema":{"label":"Cinema","route":"https:\/\/www.rockol.it\/news\/cinema\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/TE0vtZNiQB8YD3COysTho77WHxM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/michaeljackson1988.jpg","imageAttr":"","permalink":"\/news-714879\/addio-a-joel-schumacher-scrisse-il-film-the-wiz-con-michael-jackson","title":"Addio a Joel Schumacher, il regista aveva 80 anni","abstract":"E\u0027 morto all\u0027et\u00e0 di 80 anni, a causa di un cancro, il regista statunitense Joel Schumacher. Ne ha dato notizia il suo portavoce che ha dichiarato: \"Il regista Joel Schumacher..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/jOL2n4Pn-I_3atBsQQQaQ4ulGa8=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/51fi-t-pwjl-ss600.jpg","imageAttr":"","permalink":"\/news-659223\/blues-brothers-film-cast-curiosita-informazioni","title":"20 giugno 1980, la prima di \"The Blues Brothers\": 10 curiosit\u00e0 da sapere","abstract":"Il 20 giugno del 1980 a Chicago si tenne la prima assoluta di un film destinato a lasciare un\u0027impronta indelebile nella storia della musica e della Settima Arte: \"The Blues..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/aUjxSfCJzNiBa6TpJjrPUN96dNI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/locandinafilmdeandre.jpg","imageAttr":"","permalink":"\/news-714775\/de-andre-e-pfm-il-film-del-concerto-ritrovato-in-digitale-da-domani","title":"De Andr\u00e9 e PFM, il film del concerto ritrovato in digitale da domani","abstract":"Dopo un passaggio al cinema come documentario nel mese di marzo, e dopo la pubblicazione in versione audio per Sony\/Legacy,&nbsp;il concerto del 3 gennaio 1979 al Padiglione C..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/qLtPvbbTZ1bfEdXnl_RKT8Fdc94=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/byrne.jpg","imageAttr":"","permalink":"\/news-714730\/david-byrne-il-musical-american-utopia-sara-diretto-da-spike-lee","title":"David Byrne, il suo musical diventa un film","abstract":"La HBO ha acquisito i diritti per la trasposizione cinematografica di \"American Utopia\", il musical di Broadway (\u00e8 andato in scena dall\u0027ottore 2019 fino a febbraio 2020..."}]},"vinyl":{"label":"Vinyl","route":"https:\/\/www.rockol.it\/news\/vinyl\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/W-eUZEUfW3hU9FtIq-feTnI4k1s=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/bobmarley2020.jpg","imageAttr":"","permalink":"\/news-714717\/bob-marley-san-siro-1980-organizzatore","title":"Bob Marley a San Siro: il ricordo dell\u0027organizzatore","abstract":"Il giorno prima del concerto Franco Mamone mi ha portato nel tour bus che avevamo allestito come camerino di Marley. Era pieno di fumo, una cosa terrificante soprattutto per..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/6oFnYpx-X7s5BqDRKUGCY7Edn0Y=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/locanda-delle-fate.jpg","imageAttr":"","permalink":"\/news-714720\/locanda-delle-fate-forse-le-lucciole-non-si-amano-piu-vinile","title":"Locanda delle Fate:\u00a0la storia di \"Forse le lucciole non si amano pi\u00f9\"","abstract":"La Locanda delle Fate pubblica nel 1977 l\u0027album di esordio,&nbsp;Forse le lucciole non si amano pi\u00f9. La band astigiana, pur traendo ispirazione dai classici del genere - King..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/AekSLf95e_zmV-Do1LNeLCQ1LUA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/mtv-unplugged-live-at-hull-city-hall-liam-gallagher-cover-ts1592386797.jpeg","imageAttr":"","permalink":"\/news-714819\/classifica-fimi-vinile-dal-12-al-18-giugno-2020","title":"Vinile: i pi\u00f9 venduti in Italia dal 12 al 18 giugno 2020","abstract":"Ecco i 10 album su vinile pi\u00f9 venduti nel nostro Paese nella settimana dal 12 al 18 giugno 2020. I dati sono forniti e rilevati da FIMI, che li rende disponibili ogni venerd\u00ec..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/InKZtFOpdMXsZ9rqm6qPA2q5bjw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/2015-09-21-abigailkeenan-001.jpg","imageAttr":"","permalink":"\/news-714744\/vinile-uscite-venerdi-19-giugno-2020","title":"Le uscite su vinile pi\u00f9 intriganti di venerd\u00ec 19 giugno 2020","abstract":"LA LISTA COMPLETA DEI VINILI IN USCITA IL 19&nbsp;GIUGNO \u00c8&nbsp;SU DEAGOSTINIVINYL.COM ...And Oceans - Cosmic World Mother [Season Of Mist] A Perfect Circle - The Hands Of Time..."}]},"gossip":{"label":"Gossip","route":"https:\/\/www.rockol.it\/news\/gossip\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/8IRCpSexCa3okxUWTUC2HMYHTEs=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/robbiewilliams2016.jpeg","imageAttr":"","permalink":"\/news-714875\/robbie-williams-prende-in-giro-la-moglie-ayda-field-al-compleanno","title":"L\u0027umorismo molto British di Robbie Williams","abstract":"Robbie Williams \u00e8 assolutamente inglese al cento per cento e quindi possiede in quantit\u00e0 particolarmente spiccate il senso dell\u0027umorismo cos\u00ec tipico della sua terra. Ne ha dato..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/jO3Wqfk2HMm9PuTMWHqjw0XP5P4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/vasco-rossi-san-siro2019-rockol-024.jpg","imageAttr":"","permalink":"\/news-714773\/vasco-rossi-cambia-il-programma-delle-vacanze-dell-estate-2020","title":"Vasco Rossi: \"L\u2019obiettivo, rimanere vivo sano e lucido fino al 2021\"","abstract":"L\u0027estate \u00e8 alle porte, ma quella del 2020 non sar\u00e0 un\u0027estate come tutte le altre. Non lo sar\u00e0 per molti di voi, ma non lo sar\u00e0 anche per Vasco Rossi che, abituato a recarsi al..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/ifYKYfmXt5Y4itUD1iKB5AJuecQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/rollingstones25.jpg","imageAttr":"","permalink":"\/news-714771\/ron-wood-i-problemi-con-la-droga-del-figliastro-jamie-e-keith-richards","title":"Jamie Wood ricorda il consiglio che gli diede Keith Richards a proposito delle droghe","abstract":"Il chitarrista dei Rolling Stones Ron Wood di recente ha dichiarato che, dopo cinquanta anni, finalmente, gli altri compagni di band non lo considerano pi\u00f9 un \u0027novellino\u0027, ma..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/2_mIFdUvURx--LdETzHPLIonyXE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/rw6-copia.jpg","imageAttr":"","permalink":"\/news-714770\/robbie-williams-in-intervista-dice-sono-nottambulo-e-problemi-con-cibo","title":"Robbie Williams non va a letto prima delle sei del mattino","abstract":"La popstar inglese Robbie Williams ai microfoni di Andy Goldstein, della stazione radio britannica talkSPORT, ha rivelato di non andare a letto prima delle sei del mattino..."}]},"charts":{"label":"Charts","route":"https:\/\/www.rockol.it\/news\/charts\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/9qFmYVH4o3FpcvpjnOkNMgG4zII=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/Radio-Airplay-logo_classifiche.JPG","imageAttr":"","permalink":"\/news-712706\/absolute-beginners-radio-airplay-prima-anna-con-bando","title":"Absolute Beginners Radio Airplay: prima Anna con \u0027Bando\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/TrrhgJfT1IlCWndgc9Sl5sZxmNU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/radio-airplay-logo-classifiche.jpg","imageAttr":"","permalink":"\/news-712495\/absolute-beginners-radio-airplay-prima-anna-con-bando","title":"Absolute Beginners Radio Airplay: prima Anna con \u0027Bando\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/9qFmYVH4o3FpcvpjnOkNMgG4zII=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/Radio-Airplay-logo_classifiche.JPG","imageAttr":"","permalink":"\/news-712256\/absolute-beginners-radio-airplay-prima-anna-con-bando","title":"Absolute Beginners Radio Airplay: prima Anna con \u0027Bando\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/TrrhgJfT1IlCWndgc9Sl5sZxmNU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/radio-airplay-logo-classifiche.jpg","imageAttr":"","permalink":"\/news-711867\/absolute-beginners-radio-airplay-prima-tecla-con-8-marzo","title":"Absolute Beginners Radio Airplay: prima Tecla con \u00278 marzo\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
        
<div v-if="dropdown.reviews"
     @mouseenter="showDropdown('reviews')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Recensioni</h3>
        <keep-alive>
            <dropdown
                    key="reviews"
                    :elements='{"recensioni":{"label":"Album","route":"https:\/\/www.rockol.it\/recensioni-musicali\/album","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/TcwZ2_0KKDYxXF9xL6junTyiHdo=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/bigger-love-john-legend-cover-ts1592924712.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9407\/john-legend-bigger-love","rating":"3.0","title":"John Legend - BIGGER LOVE","abstract":"Sulla statura e qualit\u00e0 di John Legend credo non ci sia niente da dire. Basti solo ricordare che \u00e8 il primo artista afroamericano ad aver vinto Grammy, Emmy e Oscar a cui ha..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/Clv_A-CTcvBrhH_L_sgCT-sOyQg=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/il-codice-della-bellezza-live-con-orchestra-samuel-cover-ts1591956995.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9402\/samuel-il-codice-della-bellezza-live-con-orchestra","rating":"3.5","title":"Samuel - IL CODICE DELLA BELLEZZA (LIVE CON ORCHESTRA)","abstract":"L\u2019emergenza Coronavirus ha stravolto le giornate e la routine, scombussolando i piani di molte persone, compresi quelli del frontman dei Subsonica. Samuel, con il suo gruppo..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/5RbjQHS2VwJCzaGidj90p1UO0fU=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/elbowrooms-elbow-cover-ts1592546848.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9401\/elbow-elbowrooms","rating":"3.5","title":"Elbow - ELBOWROOMS","abstract":"I \"dischi della quarantena\" sono ormai un genere musicale a parte. Purtroppo, per\u00f2, praticamente nessuno ha seguito l\u0027esempio di Charli XCX, che ha pubblicato per prima un..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/LtJBQdd1Tv0gm9c5iLcR4RymKks=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/look-for-the-good-jason-mraz-cover-ts1592547266.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9390\/jason-mraz-look-for-the-good","rating":"3.5","title":"Jason Mraz - LOOK FOR THE GOOD","abstract":"\u00c8 una \u201crivoluzione\u201d personale quella che auspica Jason Mraz nel suo ultimo progetto \u201cLook For The Good\u201d, scritto e registrato nello studio di casa, una fattoria nel sud della..."}]},"rockol-picks":{"label":"Le scelte di Rockol","route":"https:\/\/www.rockol.it\/recensioni-musicali\/le-scelte-di-rockol","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/5RbjQHS2VwJCzaGidj90p1UO0fU=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/elbowrooms-elbow-cover-ts1592546848.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9401\/elbow-elbowrooms","rating":"3.5","title":"Elbow - ELBOWROOMS","abstract":"I \"dischi della quarantena\" sono ormai un genere musicale a parte. Purtroppo, per\u00f2, praticamente nessuno ha seguito l\u0027esempio di Charli XCX, che ha pubblicato per prima un..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/LtJBQdd1Tv0gm9c5iLcR4RymKks=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/look-for-the-good-jason-mraz-cover-ts1592547266.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9390\/jason-mraz-look-for-the-good","rating":"3.5","title":"Jason Mraz - LOOK FOR THE GOOD","abstract":"\u00c8 una \u201crivoluzione\u201d personale quella che auspica Jason Mraz nel suo ultimo progetto \u201cLook For The Good\u201d, scritto e registrato nello studio di casa, una fattoria nel sud della..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/n01TGdVokKpGNbvecClqHbLXSTs=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/rough-and-rowdy-ways-bob-dylan-cover-ts1592527766.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9382\/bob-dylan-rough-and-rowdy-ways","rating":"4.5","title":"Bob Dylan - ROUGH AND ROWDY WAYS","abstract":"A 79 anni e al 39\u00b0 disco Dylan fa ancora centro. \"Rough and rowdy was\"&nbsp;arriva ad 8 anni da \"Tempest\", dopo&nbsp;i tre volumi dedicati agli standard americani (\"Shadows in..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/dbYZ7Dmbm79xjXyoPe_XdLUXLXA=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/homegrown-neil-young-cover-ts1592527897.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9392\/neil-young-homegrown","rating":"4.0","title":"Neil Young - HOMEGROWN","abstract":"Curioso come il tempo sia capace di cambiare le prospettive e in qualche modo ammorbidire gli animi. Neil Young, da buon testardo qual \u00e8, di veti disseminati qua e l\u00e0 ha..."}]},"just-released":{"label":"Appena usciti","route":"https:\/\/www.rockol.it\/recensioni-musicali\/ultime-uscite-discografiche","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/enJwH3G2wqAo5rlDwvsAwLGW57A=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/becoming-music-from-the-netflix-original-documentary-kamasi-washington-cover-ts1589540429.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9365\/kamasi-washington-becoming-music-from-the-netflix-original-documentary","rating":"3.0","title":"Kamasi Washington - BECOMING (MUSIC FROM THE NETFLIX ORIGINAL DOCUMENTARY)","abstract":"Kamasi Washington \u00e8 quel sassofonista di Los Angeles noto da qualche anno anche qui da noi per le sue opere monumentali nella lunghezza (il suo The Epic del 2015 durava quasi..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/O85PAbQ1l16vQL5cGgBEZqFa1eA=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/il-mio-gioco-preferito-parte-seconda-nek-cover-ts1590798770.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9362\/nek-il-mio-gioco-preferito-parte-seconda","rating":"3.0","title":"Nek - IL MIO GIOCO PREFERITO \u2013 PARTE SECONDA","abstract":"Le settimane di isolamento hanno avuto effetti diversi sugli artisti. Alcuni, a causa dello stravolgimento della vita generato dall\u2019emergenza pandemica, non sono riusciti a..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/EDSM6tRWPCXfJ-G-1k2WXTiCnZc=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/scusate-se-esistiamo-dani-faiv-cover-ts1590712160.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9351\/dani-faiv-scusate-se-esistiamo","rating":"3.5","title":"Dani Faiv - SCUSATE SE ESISTIAMO","abstract":"Dani Faiv ha sempre cercato di staccarsi dalla massa. Alcune volte c\u2019\u00e8 riuscito, altre meno, ma come dicono i saggi non \u00e8 nel traguardo il senso della vita, ma nel viaggio..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/1J0zsLB-WdGjjU-FmbQIdb5LJaA=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/chromatica-lady-gaga-cover-ts1590712164.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9359\/lady-gaga-chromatica","rating":"3.0","title":"Lady Gaga - CHROMATICA","abstract":"Vuole tornare a casa. Anzi no, vuole essere portata nel paese delle meraviglie. Vuole che tu le faccia compagnia. Anzi no, preferisce restare da sola. Un attimo prima ride, l..."}]},"vinyl":{"label":"Vinyl","route":"https:\/\/www.rockol.it\/recensioni-musicali\/vinyl","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/u4WZ4_ofkw1sbWfQ5sdCOHFiLUQ=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/reunions-jason-isbell-cover-ts1589502701.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9393\/jason-isbell-reunions","rating":"5.0","title":"Jason Isbell - REUNIONS","abstract":"di redazione Vinyl Il suo nome \u00e8 poco conosciuto in Italia, ma Jason Isbell, 41 anni, non \u00e8 giovanissimo, ha un passato tormentato, ed ha iniziato nei Drive-By Truckers..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/ctwDriOw-e6viqYe_DT67d4RZgg=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/song-for-our-daughter-laura-marling-cover-ts1591798785.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9391\/laura-marling-song-for-our-daughter","rating":"4.0","title":"Laura Marling - SONG FOR OUR DAUGHTER","abstract":"di redazione Vinyl Durante la crisi da pandemia molti artisti hanno scelto di non pubblicare album o di rimandarne l\u2019uscita a tempi migliori. Non cos\u00ec Laura Marling, che ha..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/lTrsbeVtSoXb0OnGbchsYF7kBYM=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/sixteen-oceans-four-tet-cover-ts1584062868.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9389\/four-tet-sixteen-oceans","rating":"4.5","title":"Four Tet - SIXTEEN OCEANS","abstract":"di redazione Vinyl Tra gli album usciti durante il lockdown da recuperare in formato fisico questo \u00e8 in cima alla lista. Il decimo album di Kieran Hebden con il suo alias pi\u00f9..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/lYtnR4SmaaVmHVxWMFowUUhLIAA=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/fabrizio-de-andre-e-pfm-il-concerto-rit-fabrizio-de-andre-cover-ts1590107576.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9388\/fabrizio-de-andre-fabrizio-de-andre-pfm-il-concerto-ritrovato","rating":"3.0","title":"Fabrizio De Andr\u00e9 - FABRIZIO DE ANDRE & PFM: IL CONCERTO RITROVATO","abstract":"di redazione Vinyl \u00abL\u0027idea di un tour con un gruppo rock sulle prime mi spavent\u00f2, ma il rischio ha sempre il suo fascino\u00bb. Tra la fine del 1978 e inizio del 1979 Fabrizio De..."}]},"dal-vivo":{"label":"Recensioni concerti","route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/H-Dfp4tpwl4BFXIGzCpP_vD-hMk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallagher-assago-16022020-1.jpg","imageAttr":"","permalink":"\/news-711487\/liam-gallagher-milano-concerto-forum-assago-recensione-scaletta","rating":null,"title":"Liam Gallagher al Forum di Assago: il report del concerto","abstract":"Sono passati 4032 giorni da quando Liam Gallagher mise piede per l\u2019ultima volta sul palco del Forum di Assago.&nbsp;Era il 2 febbraio del 2009, c\u2019erano ancora gli Oasis che..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/UufJW4Kp2whT9qq8cEb7sf87orQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallaghermartacoratella6.jpg","imageAttr":"","permalink":"\/news-711474\/liam-gallagher-scaletta-recensione-foto-concerto-roma-tour-2020","rating":null,"title":"Essere rockstar per una notte o per sempre","abstract":"Essere Liam Gallagher \u00e8 uno stile di vita. L\u0027ex Oasis arriva sul palco del Palazzo dello Sport di Roma, che ieri sera ha ospitato la prima delle due date italiane del tour..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/Mg5A_EuClrIT3NhityVvyzMwnzE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/ex-otago-rockol-013.jpg","imageAttr":"","permalink":"\/news-711472\/concerto-ex-otago-genova-rds-stadium-belin-che-bravi-foto","rating":null,"title":"Il primo palazzetto degli Ex-Otago \u00e8 stato un evento unico: \u0027Come la recita di fine anno\u0027","abstract":"Le luci dello Stadium di Genova si spengono, sul megaschermo inizia una carrellata di immagini che mischiano gli anni \u201980 ai \u201990. Gli Ex-Otago salgono sul palco e iniziano..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/DK-RXwn8pPdW7GEEEL77FUNvlI4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/tbc-official-press-shot-path.jpg","imageAttr":"","permalink":"\/news-711400\/black-crowes-recensione-concerto-londra","rating":null,"title":"Black Crowes dal vivo a Londra: la recensione del concerto","abstract":"L\u0027Omeara \u00e8 la copia pi\u00f9 sexy del Tunnel di Milano: vicino al London Bridge, pu\u00f2 accogliere pochissime centinaia di persone stipate. Quando con pochi minuti di ritardo sull..."}]},"libri":{"label":"Libri","route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/t-Y9phxaRsqR99JXwa0Sj89a0Vc=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/astrid-kirchherr-with-the-beatles-cover.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1085\/astrid-kirchherr-with-the-beatles","rating":"3.5","title":"Astrid Kirchherr - WITH THE BEATLES","abstract":"La recentissima scomparsa di Astrid Kircherr (ne abbiamo parlato qui) mi ha fatto ricordare l\u0027esistenza, di cui avevo appreso tre anni fa dimenticandomene poco dopo, del libro..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/hehtc7GdTL8DkMtdCQcTzxjKADY=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/61ga0ynzj9l.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/995\/jon-savage-joy-division","rating":"4.5","title":"Jon Savage - JOY DIVISION","abstract":"La metodologia della \u201coral history\u201d consiste nel raccontare una storia solo ed esclusivamente attraverso le testimonianze virgolettate dei testimoni oculari, cio\u00e8 di chi di..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/tFhG22EgjimCwE6N5-aCLK_ctz4=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/guida-tascabile-rock.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1083\/the-88-fools-guida-tascabile-per-maniaci-del-rock","rating":"3.5","title":"The 88 Fools - GUIDA TASCABILE PER MANIACI DEL ROCK","abstract":"\u201cTascabile\u201d si fa per dire: le dimensioni delle pagine sono pocket size, ma lo spessore di 526 pagine abbisogna di tasche piuttosto ampie e capienti. Dopo la \u201cGuida tascabile..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/EIeqXDvjKUCpzUaXIR5-V7COCi0=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/she-rocks.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1082\/alessandra-izzo-she-rocks","rating":"2.5","title":"Alessandra Izzo - SHE ROCKS!","abstract":"Il tema della scarsa (numericamente parlando) rappresentanza del sesso femminile nel mondo delle professioni che girano intorno alla musica \u00e8 sicuramente meritevole di una..."}]},"ricerca":{"label":"Ricerca Avanzata","route":"https:\/\/www.rockol.it\/uscite-discografiche\/ricerca","has-panel":false,"component":"DropdownArticle","items":[]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
    
<div v-if="dropdown.shows"
     @mouseenter="showDropdown('shows')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Concerti</h3>
        <keep-alive>
            <dropdown
                    key="shows"
                    :elements='{"tutti-i-concerti":{"label":"Tutti i concerti","route":"#","component":"DropdownShowList","has-panel":true,"items":[{"left-menu":[{"label":"Concerti di ","suffix":"Oggi","route":"\/concerti-oggi"},{"label":"Concerti della ","suffix":"Settimana","route":"\/concerti-settimana"},{"label":"Concerti del ","suffix":"Weekend","route":"\/concerti-weekend"}],"places":[{"place":"Milano","nrOfShows":"11","route":"\/concerti-milano-p-0jqrbm5nez7"},{"place":"Vicenza","nrOfShows":"4","route":"\/concerti-vicenza-p-7nvdmk4yemx"},{"place":"Bologna","nrOfShows":"3","route":"\/concerti-bologna-p-b9xr0pgdqy5"},{"place":"Desenzano del Garda","nrOfShows":"3","route":"\/concerti-desenzano-del-garda-brescia-p-nxad4wjoe0o"},{"place":"Cesenatico","nrOfShows":"3","route":"\/concerti-cesenatico-forli-cesena-p-pjorabmd5bq"},{"place":"Roma","nrOfShows":"3","route":"\/concerti-roma-p-4j9e9maxr63"},{"place":"Grugliasco","nrOfShows":"2","route":"\/concerti-grugliasco-torino-p-6k8eyyv0en3"},{"place":"Padova","nrOfShows":"2","route":"\/concerti-padova-p-x67e7w0lrqa"},{"place":"Napoli","nrOfShows":"2","route":"\/concerti-napoli-p-7nvdmk3oemx"},{"place":"Fiumicino","nrOfShows":"1","route":"\/concerti-fiumicino-roma-p-8mndxqnlrpw"},{"place":"Imola","nrOfShows":"1","route":"\/concerti-imola-bologna-p-8mndxqoyrpw"},{"place":"Chieri","nrOfShows":"1","route":"\/concerti-chieri-torino-p-b9xr0yxodqy"},{"place":"Assago","nrOfShows":"1","route":"\/concerti-assago-milano-p-y78ew3krjoa"},{"place":"Gardone Riviera","nrOfShows":"1","route":"\/concerti-gardone-riviera-brescia-p-lq7ek45ndz0"}]}]},"cerca-concerti":{"label":"Cerca Concerti","route":"#","has-panel":true,"component":"DropdownShowSearch","items":[1]},"recensioni-concerti":{"label":"Recensioni concerti","route":"#","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/H-Dfp4tpwl4BFXIGzCpP_vD-hMk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallagher-assago-16022020-1.jpg","imageAttr":"","permalink":"\/news-711487\/liam-gallagher-milano-concerto-forum-assago-recensione-scaletta","title":"Liam Gallagher al Forum di Assago: il report del concerto","abstract":"Sono passati 4032 giorni da quando Liam Gallagher mise piede per l\u2019ultima volta sul palco del Forum di Assago.&nbsp;Era il 2 febbraio del 2009, c\u2019erano ancora gli Oasis che..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/UufJW4Kp2whT9qq8cEb7sf87orQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallaghermartacoratella6.jpg","imageAttr":"","permalink":"\/news-711474\/liam-gallagher-scaletta-recensione-foto-concerto-roma-tour-2020","title":"Essere rockstar per una notte o per sempre","abstract":"Essere Liam Gallagher \u00e8 uno stile di vita. L\u0027ex Oasis arriva sul palco del Palazzo dello Sport di Roma, che ieri sera ha ospitato la prima delle due date italiane del tour..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/Mg5A_EuClrIT3NhityVvyzMwnzE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/ex-otago-rockol-013.jpg","imageAttr":"","permalink":"\/news-711472\/concerto-ex-otago-genova-rds-stadium-belin-che-bravi-foto","title":"Il primo palazzetto degli Ex-Otago \u00e8 stato un evento unico: \u0027Come la recita di fine anno\u0027","abstract":"Le luci dello Stadium di Genova si spengono, sul megaschermo inizia una carrellata di immagini che mischiano gli anni \u201980 ai \u201990. Gli Ex-Otago salgono sul palco e iniziano..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/DK-RXwn8pPdW7GEEEL77FUNvlI4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/tbc-official-press-shot-path.jpg","imageAttr":"","permalink":"\/news-711400\/black-crowes-recensione-concerto-londra","title":"Black Crowes dal vivo a Londra: la recensione del concerto","abstract":"L\u0027Omeara \u00e8 la copia pi\u00f9 sexy del Tunnel di Milano: vicino al London Bridge, pu\u00f2 accogliere pochissime centinaia di persone stipate. Quando con pochi minuti di ritardo sull..."}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
    <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<button type="button" v-if="dropdown.search"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>

<div v-if="dropdown.search"
     class="absolute bg-gray-900 text-white w-screen border-0 border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container py-8 pt-6">
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4">
                <input
                        id="searchInput"
                        ref="searchInput"
                        name="s"
                        placeholder="Cerca"
                        class="border-0"
                        @keydown.esc="hideSearch">
                <button type="submit" class="sr-only">Cerca</button>
                <a href="#"
                   @click.prevent="hideFixedDropdown()"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon svg-icon text-white h-12 mx-4 px-2" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></a>
            </div>
        </form>
    </div>
</div>
</section>

</div>
    
<div id="header-mobile"
     class="
     md:hidden
     pt-3 top-0 left-0 right-0 bg-white top-0 border-0 border-b border-white border-solid"
     style="z-index:3;">
    <div class="h-full flex items-center w-full border-0 border-t-2 border-b-2 bg-white border-black border-solid px-2 top-0">
        <nav class="h-full w-full menu-2019 flex-grow roboto font-black uppercase tracking-wider flex items-center justify-between"
             :class="{'dropdown-active': dropdown}">
            <!-- Hamburger menu -->
            <button
                    aria-label="Apri-menù-completo"
                    type="button"
                    @click.prevent="toggleFixedDropdown('mobileMainMenu', 'mobile-menu-shown', 'mobile-menu-hidden')"
                    class="fill-current h-full flex items-center justify-center px-3 h-full"
                    :class="{'bg-gray-900 h-full text-white': dropdown.mobileMainMenu}"
                    :style="{color: dropdown.mobileMainMenu ? 'white !important' : 'currentColor'}">
                <svg class="svg-icon h-5 w-5"
                     aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                     role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                    <path fill="currentColor"
                          d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
                </svg>
            </button>


                            <a href="/" class="logo-revealed">
                    <img src="/assets/img/2019/logo-transparent-small.png"
                         alt="Logo Rockol"
                         class="absolute border-2 border-white border-solid rounded-full bg-black hover:bg-gray-800"
                         style="width: 70px; height: 70px; left:50%; transform: translate(-50%, -50%); ">
                </a>
            
            <div class="flex">

                <a href="http://bit.ly/InstagramRockolNAVBAR"
                   target="_blank" rel="nopener noreferrer"
                   class="h-full flex items-center justify-center px-3 h-full">
                    <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram"
     class="svg-icon h-8 w-8"
     xmlns="http://www.w3.org/2000/svg"
     viewBox="0 0 448 512">
    <path fill="currentColor"
          d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>                </a>


                                    <icon-login-button
                            data-cy="myRockolLogin"
                            class="heading font-black font-semibold" v-slot:default="{loginStateChecking}">

                        <div class="login-header__button-container cursor-pointer relative block h-8 w-8 text-white rounded-full overflow-hidden border-2 focus:outline-none focus:border-gray-900">
                            <div class="login-header__button-bg inset-0 absolute bg-gray-300"></div>
                            <div class="inset-0 absolute flex items-center justify-center">
                                <svg class=" fill-current h-6 mt-2 inset-0" xmlns="http://www.w3.org/2000/svg"
                                     viewBox="0 0 24.76 24.43">
                                    <path fill="currentColor"
                                          d="M22.81 18.03a6 6 0 00-2.58-1.54c-4.68-1.1-5-1.82-5.29-2.5a2.63 2.63 0 01.25-2.41c2.09-4 2.54-7.32 1.24-9.47A4.56 4.56 0 0012.32 0a4.58 4.58 0 00-4.14 2.15c-1.3 2.17-.86 5.52 1.27 9.43a2.65 2.65 0 01.27 2.4c-.32.71-.74 1.45-5.31 2.51A7.46 7.46 0 001.5 18.2a6.45 6.45 0 00-1.18 6.13h12.13l12.15.12a4.07 4.07 0 00.16-1.8 6.32 6.32 0 00-1.95-4.62z"/>
                                </svg>
                            </div>
                        </div>
                    </icon-login-button>
                            </div>
        </nav>
    </div>

    <section v-cloak>
        <div v-if="dropdown.mobileMainMenu"
     class="fixed bg-gray-900 text-white border-0 border-r border-l border-black border-solid bottom-0 overflow-y-auto scrolling-touch"
     style="top: 60px; left: 0; right: 5vh; z-index: -1">
    <div class="mx-auto container max-width-container px-4 py-2 ">
        <h2 class="sr-only">Rockol - sezioni principali</h2>
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4 mb-4">
                <input
                        name="s"
                        class="text-xl text-white bg-gray-900 border-0 border-b border-white border-solid w-full mx-4 p-4"
                        placeholder="Cerca"
                        @keydown.esc="hideSearch">
            </div>
        </form>
        
        <dropdown-mobile-menu
                class="-mx-4"
                :menu-definition='{"home":{"route":"https:\/\/www.rockol.it\/","label":"Home"},"news":{"route":"https:\/\/www.rockol.it\/news","label":"News","sub-menu":{"24h":{"route":"https:\/\/www.rockol.it\/news\/24h\/","label":"Ultime 24 Ore"},"pop-rock":{"route":"https:\/\/www.rockol.it\/news\/pop-rock\/","label":"Pop\/Rock"},"dal-vivo":{"route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","label":"Dal Vivo"},"italia":{"route":"https:\/\/www.rockol.it\/news\/italia\/","label":"Italia"},"industria":{"route":"https:\/\/www.rockol.it\/news\/industria\/","label":"Industria"},"tech-test":{"route":"https:\/\/www.rockol.it\/news\/tech-test\/","label":"Tech test"},"r-n-b-hip-hop":{"route":"https:\/\/www.rockol.it\/news\/r-n-b-hip-hop\/","label":"R\u0027n\u0027B\/HipHop"},"metal":{"route":"https:\/\/www.rockol.it\/news\/metal\/","label":"Metal"},"prog":{"route":"https:\/\/www.rockol.it\/news\/prog\/","label":"Prog"},"clubbing":{"route":"https:\/\/www.rockol.it\/news\/clubbing\/","label":"Clubbing"},"cinema":{"route":"https:\/\/www.rockol.it\/news\/cinema\/","label":"Cinema"},"vinyl":{"route":"https:\/\/www.rockol.it\/news\/vinyl\/","label":"Vinyl"},"gossip":{"route":"https:\/\/www.rockol.it\/news\/gossip\/","label":"Gossip"},"charts":{"route":"https:\/\/www.rockol.it\/news\/charts\/","label":"Charts"}}},"shows":{"route":"https:\/\/www.rockol.it\/concerti","label":"Concerti","sub-menu":{"oggi":{"route":"https:\/\/www.rockol.it\/concerti\/oggi","label":"Artisti in Tour"},"biglietti":{"route":"https:\/\/www.rockol.it\/biglietti","label":"Acquista Biglietti"},"ricerca":{"route":"https:\/\/www.rockol.it\/concerti\/ricerca","label":"Ricerca Avanzata"}}},"reviews":{"route":"https:\/\/www.rockol.it\/recensioni-musicali","label":"Recensioni","sub-menu":{"recensioni":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/dischi","label":"Recensioni"},"scelte-rockol":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/le-scelte-di-rockol","label":"Le scelte di Rockol"},"appena-usciti":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/ultime-uscite-discografiche","label":"Appena usciti"},"vinyl":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/vinyl\/","label":"Vinyl"},"libri":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","label":"Libri"},"uscite":{"route":"https:\/\/www.rockol.it\/uscite-discografiche","label":"Uscite"},"ricerca":{"route":"https:\/\/www.rockol.it\/uscite-discografiche\/ricerca","label":"Ricerca Avanzata"}}},"charts":{"route":"https:\/\/www.rockol.it\/classifiche-musicali\/4\/Rockol-Chart","label":"Classifiche"},"videos":{"route":"https:\/\/www.rockol.it\/videoclip\/","label":"Video"},"altro":{"label":"Altro","sub-menu":[{"route":"https:\/\/www.rockol.it\/artista","label":"Artisti"},{"route":"https:\/\/www.rockol.it\/foto","label":"Foto"},{"route":"https:\/\/www.rockol.it\/testi","label":"Testi"},{"route":"\/speciali\/rockol-weekly","label":"Rockol Weekly"},{"route":"http:\/\/www.rockol.com\/","label":"Rockol.com","new_window":true,"custom_html":"<a href=\"https:\/\/www.rockol.com\" target=\"_blank\" rel=\"noopener noreferrer\">Rockol.com<\/a> <img src=\"\/assets\/img\/2015-design\/uk-flag.png\" width=\"16\">"},{"route":"http:\/\/www.youtube.com\/user\/rockolvideo","label":"Youtube","new_window":true,"custom_html":"<a href=\"https:\/\/www.youtube.com\/user\/rockolvideo\" target=\"_blank\" rel=\"noopener noreferrer\">Youtube<\/a>"},{"route":"http:\/\/bit.ly\/InstagramRockolNAVBAR","label":"Instagram","new_window":true,"custom_html":"<a href=\"https:\/\/www.instagram.com\/rockol.it\/\" target=\"_blank\" rel=\"noopener noreferrer\">Instagram<\/a>"},{"route":"https:\/\/www.facebook.com\/rockol\/","label":"Facebook","new_window":true,"custom_html":"<a href=\"https:\/\/www.youtube.com\/user\/rockolvideo\" target=\"_blank\" rel=\"noopener noreferrer\">Youtube<\/a>"}]}}'></dropdown-mobile-menu>

    </div>
</div>    </section>
</div>
</header>

<!-- Necessario per caricare correttamente la skin della concessionaria -->
<div class="container skin-reference"></div>

            
<div class="relative container max-width-container bg-white mx-auto z-index-content">
    <div class="hidden md:flex items-center justify-between px-4 py-4 -mb-4">
        <!-- ********** MANCHETTE SX ************ -->
        <div id="manchette-left" class=" relative z-index-over-content">
        </div>
        <!-- ********** Logo ************ -->
        <div class="flex-grow text-center">
            <a href="/" class="inline-block relative z-index-over-content">
                                    <img
                            src="/assets/img/2019/logo-transparent-medium.png"
                            class="border-white bg-primary rounded-full"
                            style="width: 130px; height: 130px; ">
                            </a>
        </div>
        <!-- ********** MANCHETTE DX ************ -->
        <div id="manchette-right" class="relative z-index-over-content text-right">
        </div>
    </div>
    <div data-detect-menu-stickyness style="height:px" class="bg-white hidden sm:block"></div>
</div>




    

<div id="adv_masthead" class="max-width-container mx-auto w-full overflow-x-hidden text-center">
            <div id="adv-gpt-masthead-skin-container1" class="text-center">
            <script async src="//adv.mediamond.it/hpsponsor/rockol/masthead-skin.js" type="text/javascript"></script>
        </div></div>

<div id="adv_popup"></div>
<div id="adv_background"></div>
<div id="adv_top" class="container max-width-container mx-auto ">
    </div>



<main id="content-container"
      class="relative max-width-container mx-auto p-4 pb-8 bg-white z-index-content"
>

<div id="page-body-wrapper">
    <div class="">
        <div class="sr-only">
            <div>
            <ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
            <li class="breadcrumb__item" itemprop="itemListElement" itemscope
                itemtype="https://schema.org/ListItem">
                <a itemprop="item" href="/">
                    <span itemprop="name">Rockol</span>
                    <meta itemprop="position" content="1"/>
                </a>
            </li>

                                                        <li class="breadcrumb__separator"></li>
                <li class="breadcrumb__item" itemprop="itemListElement" itemscope
                    itemtype="https://schema.org/ListItem">
                                        <a itemprop="item" href="/news">
                        <span itemprop="name">News Musica</span>
                    </a>
                    <meta itemprop="position" content="2"/>
                </li>
                                            <li class="breadcrumb__separator"></li>
                <li class="breadcrumb__item" itemprop="itemListElement" itemscope
                    itemtype="https://schema.org/ListItem">
                                        <a itemprop="item" href="/news/italia/">
                        <span itemprop="name">News Italia</span>
                    </a>
                    <meta itemprop="position" content="2"/>
                </li>
                                </ol>
    </div>
        </div>

        <div class="infinite-view-wrapper">
                            <article class="article-content mod-variation-b" data-reading-list-position="0">

    <div>
    <div class="text-center pb-2">
        <div class="section-label">
            <a href="/news">News</a> -
            <a href="/news/italia/">Italia</a>
                            -
                <span class="font-semibold">24/06/2020</span>
                    </div>

        <h1 class="
                m-0 pb-4
                text-3xl sm:text-4xl md:text-5xl lg:text-6xl
                heading">
            Canzoni italiane dal 2000 al 2020: “Sabato” di Jovanotti        </h1>

                    <h2 class="m-0 pb-4 text-lg sm:text-2xl heading font-normal">
                <em data-cest="sub_title">Raccontiamo venti canzoni italiane pubblicate nell’ultimo ventennio, attraverso le schede scritte da Vincenzo Rossini.</em>
            </h2>
            </div>

    <div class="hidden md:block">
        
    <div class="vue-instance flex items-center justify-center -mx-2 mb-4">

        <span class="uppercase inline-block hidden sm:inline-block font-bold">
            Approfondisci:&nbsp;&nbsp;&nbsp;
        </span>

                    <a href="/artista/jovanotti"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Scheda artista</a>
                            <a href="/concerti-jovanotti-a-gl8r8apqek7"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Tour&Concerti</a>
                            <a href="/testi-di/jovanotti"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Testi</a>
        

        <artist-follow
                class="cursor-pointer mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900"
                artist-id="5390"
                artist-slug="jovanotti"
                artist-name="Jovanotti"
                v-cloak>
            <template v-slot:default="{
                        saving, loading, isFollowed, userGrantedFollowPermission
                    }">
                <span v-html="isFollowed ? 'Stai seguendo' : 'Segui'"></span>
            </template>
        </artist-follow>

    </div>
    </div>
</div>
    <div class="content-with-sidebar spacer-lg">
        <div class="content">

                            <figure class="aspect-ratio-box ratio_4_3 mb-4">
                    <div class="aspect-ratio-box-content preload">
                        <noscript><img src="https://a6p8a2b3.stackpathcdn.com/dLpcvKMqbNWlb41tyU_1lhzPQbE=/414x310/smart/rockol-img/img/foto/upload/img-0876.jpg" class="w-full" alt=""></noscript><img class="w-full  lazyload bg-gray-200" width="720" height="540" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://a6p8a2b3.stackpathcdn.com/dLpcvKMqbNWlb41tyU_1lhzPQbE=/414x310/smart/rockol-img/img/foto/upload/img-0876.jpg" data-srcset="https://a6p8a2b3.stackpathcdn.com/Bxjx5Ynh8Eqt-B_u0oD5C5jn92E=/645x483/smart/rockol-img/img/foto/upload/img-0876.jpg 645w,https://a6p8a2b3.stackpathcdn.com/8VMIgZyV3jHZduvpHhlXGMuKh6Q=/485x363/smart/rockol-img/img/foto/upload/img-0876.jpg 485w,https://a6p8a2b3.stackpathcdn.com/nu5arwq7-ENTNiV3-f0ZUtb9iB8=/702x526/smart/rockol-img/img/foto/upload/img-0876.jpg 702w,https://a6p8a2b3.stackpathcdn.com/dLpcvKMqbNWlb41tyU_1lhzPQbE=/414x310/smart/rockol-img/img/foto/upload/img-0876.jpg 414w" data-sizes="auto" alt="Canzoni italiane dal 2000 al 2020: &amp;ldquo;Sabato&amp;rdquo; di Jovanotti" title="Canzoni italiane dal 2000 al 2020: &amp;ldquo;Sabato&amp;rdquo; di Jovanotti" >                                            </div>
                </figure>
            
                            <div class="mb-4"><div class="">                <script>
                    /* TFP - Rockol.it */
                    (function() {
                        var opts = {
                            subtag: "NEWS",
                            
                    artist: "Jovanotti",
                    song: "",
                
                            adunit_id: 100001434,
                            hostname: "srv.clickfuse.com",
                            div_id: "cf_async_846"
                        }
                        var c=function(){cf.showAsyncAd(opts)};if(typeof window.cf !== 'undefined')c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)}
                    })();
                </script>
                <style>#cf_async_846 svg {display:inline-block;}</style>
                <div id="cf_async_846"></div></div></div>
            
            <div>

                
                <div class="w-full ">

                    <div class="body-text mb-4" data-rockol-news-detail-body>
                        <p>“Sabato” di Jovanotti, da “Lorenzo 2015 Cc<em>.”</em>, Universal, 2015</p>

<p>Centri commerciali con nomi astratti rivestiti di pareti verticali “sostenibili”. Multisala labirintici che proiettano a qualsiasi ora il film numero tre, sei e otto di qualche saga seriale. Acrobatiche luci led cangianti che trasformano isole di traffico e parcheggi immensi in “Blade Runner”. I club bunker. Le escape room. Le strade provinciali come alternanza di borghi spenti e giganteschi non-luoghi installati con tutta la loro prepotente magnitudine nei vuoti periurbani, ai margini di svincoli strategici e nuove autostrade private dove è impossibile non potersi fermare perché è impossibile evitarli. E perché non c’è nient’altro. Oltre la “Rotta per casa di Dio” degli anni Novanta di quello che Edmondo Berselli chiamò il “fast thought” di Max Pezzali, dove anche uno squallido itinerario notturno nel nulla padano poteva diventare un’avventura, il sabato degli anni Dieci è diventato una lotta alla sopravvivenza, un gioco di ruolo in cui restare in piedi pimpanti e vitali, una pantomima interiorizzata in cui raccontarsi ancora pieni di voglia di vivere, sogni, evasioni. Dirselo, fingerlo, costringersi a farlo in modo così convincente da sospendere per una notte il grigio topo del vivere feriale, e però ritrovarsi un vuoto dentro come una voragine, una tensione irricevibile che chiede solo che questo sabato finisca. “Vorrei che ritornasse presto un altro lunedì”<em>. </em></p>

<p>Con “Sabato” Jovanotti – il più longevo storiografo del divertimento italiano degli ultimi trent’anni – è riuscito nel miracolo di cogliere, oltre le mere parole, la sensazione di quel che può voler dire uscire la sera, nell’Italia del precariato istituzionalizzato e della delega piena alla tecnologia, nella provincia-periferia d’Europa, sempre lenta nell’assorbire le nuove tendenze eppure sorprendentemente capace di inglobarle mantenendo la sua identità. Corsa e immobilità, percezione del futuro e sua negazione. “Sabato” è una allegra canzone triste, una dance imballabile. Provateci: c’è sempre un momento in cui il ritmo sembra troppo lento o il beat incespica. È l’ultimo capolavoro della produzione di Michele Canova per la musica di Jovanotti, prima che le loro strade si dividano: ha dentro la Romagna, la polka, la house zarra, lo spaghetti western, Gigi D’Agostino, gli stessi 883, la malinconia dei cantautori, virato tutto in un fluo un po’ triste, ripetitivo, l’umore di qualcosa che vuole considerarsi eccezionale pur essendo abituale.</p>

<p>È un brano iperrealista mascherato da inno al sogno di evasione integrato nell’infernale macchina capitalista: divertiti subito, non rinunciare a farlo, rifallo. È un sogno che vive ancora della trasfigurazione nelle storie degli eroi, ologrammi del cinema e del rock: gli “heroes” per un giorno di David Bowie, l’aritmetica perfetta del balletto di Michael Jackson in “Bad”, l’astronave senza pilota di “2001: Odissea nello spazio”, il gorilla di “King Kong”. Sublimare con l’immaginario del passato un presente sempre più ardito, fatto di bimbi da mettere a letto, cellulari che non smettono di controllarti un secondo, cecchini virtuali di una guerra (effettiva, costante e interiore) sempre più minacciosa, routine infernali, lavori spersonalizzanti a cui restare incatenati: “Quando non si lavora / è sempre sabato”. Un sabato che ha lo stesso grigio del lunedì, scandito da una melodia sintetica ipnotica e ripetitiva, una sirena post-militare che tiene il tempo. Viverlo, per forza: perché non si può non viverlo.</p>

<p>(testo: Lorenzo Cherubini, musica: Saturnino Celani, L. Cherubini, Riccardo Onori, Christiano Riganò / © Soleluna)</p>

<p>Vincenzo Rossini</p>

<div class='embed'><div id="yt_5658cac56f364b00a0a3553796d64872"> <div class="py-1 flex -mx-1 items-center"> <div class="px-1"><div class="loader loader--dark loader--sm"></div></div> <div class="text-xs px-1 flex-grow"> Caricamento video in corso <a href="https://www.youtube.com/watch?v=PiFrP5qWw7I" class="underline">Link</a> </div> </div>
</div> <script type="text/plain" class="_iub_cs_activate-inline"> (function () { var log; log = console.log; log = function () {}; window.youtube = window.youtube || { playerFactory: youtuberPlayerFactory, currentPlayingVideo: null, embeds: [], libraryFetching: false, libraryReady: false, videosToLoad: [] }; if (window.app && typeof window.app.onLoadScripts === "function") { log('window.app is configured'); startUpVideoFunction(); } else { log('no window.app found'); if (window.onLoadScriptsDone) { startUpVideoFunction(); } else { window.onLoadScripts = window.onLoadScripts || []; window.onLoadScripts.push(startUpVideoFunction); } } function currentEmbedSetup() { var player = youtuberPlayerFactory( 'yt_5658cac56f364b00a0a3553796d64872', 'PiFrP5qWw7I', '620', '348', 'https://www.rockol.it', ); window.youtube.embeds.push({ id: 'yt_5658cac56f364b00a0a3553796d64872', player: player }); return player; } function youtuberPlayerFactory( playerInstanceId, youtubeId, width, height, origin ) { log('Called factory for player ', playerInstanceId); var player = new YT.Player(playerInstanceId, { videoId: youtubeId, width: width, height: height, origin: origin, events: { 'onStateChange': onPlayerStateChange } }); function onPlayerStateChange(event) { /* Stop all other youtube players */ if (event.data === YT.PlayerState.PLAYING) { if (window.youtube.currentPlayingVideo !== null && window.youtube.currentPlayingVideo !== playerInstanceId) { var youtubeCurrentlyPlaying = window.youtube.embeds.filter(function (x) { return x.id === window.youtube.currentPlayingVideo; }); if (((youtubeCurrentlyPlaying || [])[0] || {}).player) { youtubeCurrentlyPlaying[0].player.pauseVideo(); } } window.youtube.currentPlayingVideo = playerInstanceId; } /* var playState = [ YT.PlayerState.PLAYING, ]; var pausedState = [ YT.PlayerState.CUED, YT.PlayerState.BUFFERING, YT.PlayerState.ENDED, YT.PlayerState.PAUSED, ]; var state = event.data; if (playerStateCode !== state) { playerStateCode = state; if (!playerPlaying && playState.indexOf(state) !== -1) { playerPlaying = true; window.app.embeds.youtube.map(function (instance) { instance.player.pauseVideo(); }); player.playVideo(); window.app.event.fire("embed.play"); } else if (playerPlaying && pausedState.indexOf(state) !== -1) { playerPlaying = false; window.app.event.fire("embed.pause"); } } */ } return player; } function startUpVideoFunction() { if (typeof window.app !== "object") { window.app = new RockolApp(); } if (typeof YT === "undefined" && window.youtube.libraryFetching === false) { log("Libreria YT caricamento in corso"); window.youtube.libraryFetching = true; var tag = document.createElement('script'); tag.src = "https://www.youtube.com/iframe_api"; var firstScriptTag = document.getElementsByTagName('script')[0]; firstScriptTag.parentNode.insertBefore(tag, firstScriptTag); } window.onYouTubeIframeAPIReady = function () { log("Libreria YT pronta"); window.youtube.libraryReady = true; window.youtube.videosToLoad.forEach(function (videoCreateCb) { videoCreateCb(); }); }; if (window.youtube.libraryReady === false) { log("YT accodato"); window.youtube.videosToLoad.push(currentEmbedSetup); } else { log("YT caricato"); currentEmbedSetup(); } } })(); </script></div>

<p>Domani scriveremo di “Amen” di Francesco Gabbani</p>

<p>Abbiamo già pubblicato:</p>

<p><a href="https://www.rockol.it/news-714144/">“Roma-Bangkok” di Baby K</a></p>

<p><a href="https://www.rockol.it/news-714127/">“Alfonso” di Levante</a></p>

<p><a href="https://www.rockol.it/news-713369/" target="_blank">"Il timido ubriaco" di Max Gazzé</a></p>

<p><a href="https://www.rockol.it/news-713422/" target="_blank">"La descrizione di un attimo" dei Tiromancino</a></p>

<p><a href="https://www.rockol.it/news-713423/" target="_blank">"Tutti i miei sbagli" dei Subsonica</a></p>

<p><a href="https://www.rockol.it/news-713610/" target="_blank">"L'ultimo bacio" di Carmen Consoli</a></p>

<p><a href="https://www.rockol.it/news-713761/" target="_blank">"Xdono" di Tiziano Ferro</a></p>

<p><a href="https://www.rockol.it/news-713762/" target="_blank">"Luce (Tramonti a Nord Est)" di Elisa</a></p>

<p><a href="https://www.rockol.it/news-713763/" target="_blank">"Io sono Francesco" di Tricarico</a></p>

<p><a href="https://www.rockol.it/news-713764/" target="_blank">"PadreMadre" di Cesare Cremonini</a></p>

<p><a href="https://www.rockol.it/news-713765/" target="_blank">"Salirò" di Daniele&nbsp;Silvestri</a></p>

<p><a href="https://www.rockol.it/news-714123/" target="_blank">"Charlie fa surf" dei Baustelle</a></p>

<p><a href="https://www.rockol.it/news-714124/" target="_blank">"Vieni a ballare in Puglia" di Caparezza</a></p>

<p><a href="https://www.rockol.it/news-714125/" target="_blank">"La notte" di Arisa</a></p>

<p>La scheda è tratta, per gentile concessione dell’autore e dell’editore, da <a href="https://www.amazon.it/Unadimille-Mille-canzoni-italiane-raccontate/dp/8862316593/ref=sr_1_1?dchild=1&amp;qid=1591601048&amp;refinements=p_27%3AVincenzo+Rossini&amp;s=books&amp;sr=1-1" target="_blank">“Unadimille – 1000 canzoni italiane dal 2000, raccontate”</a>, edito da Arcana, al quale rimandiamo per le altre 980 schede.</p>

<p>(C) Lit edizioni di Pietro D'Amore s.a.s.</p>

<div class='embed'><img src="https://a6p8a2b3.stackpathcdn.com/5Vu-sLFGhsFkCwPrqGqCPeKysaI=/700x0/smart/rockol-img/img/foto/upload/unadimille-vincenzo-rossini.jpg" alt="https://a6p8a2b3.stackpathcdn.com/5Vu-sLFGhsFkCwPrqGqCPeKysaI=/700x0/smart/rockol-img/img/foto/upload/unadimille-vincenzo-rossini.jpg" title="https://a6p8a2b3.stackpathcdn.com/5Vu-sLFGhsFkCwPrqGqCPeKysaI=/700x0/smart/rockol-img/img/foto/upload/unadimille-vincenzo-rossini.jpg" class="img-responsive" /></div>
                    </div>

                    
                                            <div class="mb-4"><div class="">                <script>
                    /* TFP - Rockol.it */
                    (function() {
                        var opts = {
                            subtag: "NEWS",
                            
                    artist: "Jovanotti",
                    song: "",
                
                            adunit_id: 100001434,
                            hostname: "srv.clickfuse.com",
                            div_id: "cf_async_913"
                        }
                        var c=function(){cf.showAsyncAd(opts)};if(typeof window.cf !== 'undefined')c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)}
                    })();
                </script>
                <style>#cf_async_913 svg {display:inline-block;}</style>
                <div id="cf_async_913"></div></div></div>
                    
                        <section class="mb-4 mt-8">
        <div class="mb-4 text-center heading text-xl">Dall'archivio di Rockol - "Vado a fare un giro" - (Lovely day)</div>
                    <div class="embed-responsive embed-responsive-16by9">
                <div id='DM_player_id_0bcbda3cfc213bd8ba20a45de829c1e3'></div> <script type="text/plain" class="_iub_cs_activate-inline"> if (typeof DM === "undefined" && typeof DM_loaded === "undefined") { var DM_loaded = false; window.dmAsyncInit = function () { DM.init({apiKey: 'your app id', status: true, cookie: true}); DM_loaded = true; }; (function () { var e = document.createElement('script'); e.async = true; e.src = 'https://api.dmcdn.net/all.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s); }()); } var DM_interval_0bcbda3cfc213bd8ba20a45de829c1e3 = setInterval( function() { if (typeof DM === "undefined") { return; } if (typeof DM.player === "undefined") { return; } clearInterval(DM_interval_0bcbda3cfc213bd8ba20a45de829c1e3); window.player_0bcbda3cfc213bd8ba20a45de829c1e3 = DM.player(document.getElementById('DM_player_id_0bcbda3cfc213bd8ba20a45de829c1e3'), { video: 'x5hf2pu', width: '620', height: '348', params: { } }); window.player_0bcbda3cfc213bd8ba20a45de829c1e3.addEventListener('start', function(e) { e.target.setVolume(0.80); }); }, 200 ); </script>
            </div>    </section>


                    <a href="http://bit.ly/InstagramRockolNEWS" target="_blank" rel="nopener noreferrer" class="hover:text-gray-600 leading-none text-black text-xs">
    <div class="mb-4 flex items-center justify-center -mx-2">

        <div class="px-2">
            <svg class="w-8 h-8" style="enable-background:new 0 0 512 512;" version="1.1" viewBox="0 0 512 512"
                 xml:space="preserve"
                 xmlns="http://www.w3.org/2000/svg"><style type="text/css">
	.st0 {
        fill: url(#SVGID_1_);
    }

    .st1 {
        fill: url(#SVGID_2_);
    }

    .st2 {
        fill: #654C9F;
    }
</style>
                <g id="Edges"/>
                <g id="Symbol"><g><radialGradient cx="56.3501" cy="19.2179" gradientTransform="matrix(0.9986 -5.233596e-02 4.448556e-02 0.8488 -36.9742 443.8014)" gradientUnits="userSpaceOnUse" id="SVGID_1_" r="711.335"><stop offset="0" style="stop-color:#FED576"/><stop
                        offset="0.2634" style="stop-color:#F47133"/><stop offset="0.6091" style="stop-color:#BC3081"/><stop
                        offset="1" style="stop-color:#4C63D2"/></radialGradient><path class="st0"
                                                                                      d="M96.1,23.2c-16.2,6.3-29.9,14.7-43.6,28.4C38.8,65.2,30.4,79,24.1,95.1c-6.1,15.6-10.2,33.5-11.4,59.7    c-1.2,26.2-1.5,34.6-1.5,101.4s0.3,75.2,1.5,101.4c1.2,26.2,5.4,44.1,11.4,59.7c6.3,16.2,14.7,29.9,28.4,43.6    c13.7,13.7,27.4,22.1,43.6,28.4c15.6,6.1,33.5,10.2,59.7,11.4c26.2,1.2,34.6,1.5,101.4,1.5c66.8,0,75.2-0.3,101.4-1.5    c26.2-1.2,44.1-5.4,59.7-11.4c16.2-6.3,29.9-14.7,43.6-28.4c13.7-13.7,22.1-27.4,28.4-43.6c6.1-15.6,10.2-33.5,11.4-59.7    c1.2-26.2,1.5-34.6,1.5-101.4s-0.3-75.2-1.5-101.4c-1.2-26.2-5.4-44.1-11.4-59.7C484,79,475.6,65.2,462,51.6    c-13.7-13.7-27.4-22.1-43.6-28.4c-15.6-6.1-33.5-10.2-59.7-11.4c-26.2-1.2-34.6-1.5-101.4-1.5s-75.2,0.3-101.4,1.5    C129.6,12.9,111.7,17.1,96.1,23.2z M356.6,56c24,1.1,37,5.1,45.7,8.5c11.5,4.5,19.7,9.8,28.3,18.4c8.6,8.6,13.9,16.8,18.4,28.3    c3.4,8.7,7.4,21.7,8.5,45.7c1.2,25.9,1.4,33.7,1.4,99.4s-0.3,73.5-1.4,99.4c-1.1,24-5.1,37-8.5,45.7c-4.5,11.5-9.8,19.7-18.4,28.3    c-8.6,8.6-16.8,13.9-28.3,18.4c-8.7,3.4-21.7,7.4-45.7,8.5c-25.9,1.2-33.7,1.4-99.4,1.4s-73.5-0.3-99.4-1.4    c-24-1.1-37-5.1-45.7-8.5c-11.5-4.5-19.7-9.8-28.3-18.4c-8.6-8.6-13.9-16.8-18.4-28.3c-3.4-8.7-7.4-21.7-8.5-45.7    c-1.2-25.9-1.4-33.7-1.4-99.4s0.3-73.5,1.4-99.4c1.1-24,5.1-37,8.5-45.7c4.5-11.5,9.8-19.7,18.4-28.3c8.6-8.6,16.8-13.9,28.3-18.4    c8.7-3.4,21.7-7.4,45.7-8.5c25.9-1.2,33.7-1.4,99.4-1.4S330.7,54.8,356.6,56z"/><radialGradient
                        cx="154.0732" cy="134.5501"
                        gradientTransform="matrix(0.9986 -5.233596e-02 4.448556e-02 0.8488 -24.3617 253.2946)"
                        gradientUnits="userSpaceOnUse" id="SVGID_2_" r="365.2801"><stop offset="0" style="stop-color:#FED576"/>
                    <stop offset="0.2634" style="stop-color:#F47133"/>
                    <stop offset="0.6091" style="stop-color:#BC3081"/>
                    <stop offset="1" style="stop-color:#4C63D2"/></radialGradient><path class="st1"
                                                                                        d="M130.9,256.3c0,69.8,56.6,126.3,126.3,126.3s126.3-56.6,126.3-126.3S327,130,257.2,130    S130.9,186.5,130.9,256.3z M339.2,256.3c0,45.3-36.7,82-82,82s-82-36.7-82-82c0-45.3,36.7-82,82-82S339.2,211,339.2,256.3z"/><circle
                        class="st2" cx="388.6" cy="125" r="29.5"/></g></g></svg>
        </div>
        <div class="px-2 font-black">
            Segui Rockol su Instagram per non perderti le notizie più importanti!
        </div>
    </div>
</a>
                                    </div>

            </div>

            
            <!-- Link pagina artista -->
            <div class="block md:hidden text-center">
                
    <div class="vue-instance flex items-center justify-center -mx-2 mb-4">

        <span class="uppercase inline-block hidden sm:inline-block font-bold">
            Approfondisci:&nbsp;&nbsp;&nbsp;
        </span>

                    <a href="/artista/jovanotti"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Scheda artista</a>
                            <a href="/concerti-jovanotti-a-gl8r8apqek7"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Tour&Concerti</a>
                            <a href="/testi-di/jovanotti"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Testi</a>
        

        <artist-follow
                class="cursor-pointer mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900"
                artist-id="5390"
                artist-slug="jovanotti"
                artist-name="Jovanotti"
                v-cloak>
            <template v-slot:default="{
                        saving, loading, isFollowed, userGrantedFollowPermission
                    }">
                <span v-html="isFollowed ? 'Stai seguendo' : 'Segui'"></span>
            </template>
        </artist-follow>

    </div>
            </div>

            <!-- Tutto su -->
            
            <!-- Tags -->
            <div class="news-detail-footer mb-4">
                                    <div class="vue-instance">
                        
        <section id="tags" itemprop="keywords">
                        <tag-button
                    tag-name="Jovanotti"
                    tag-slug="ARTIST:5390"
                    tag-link="/tutto-su/jovanotti-202">
                 <a href="/tutto-su/jovanotti-202" class="tagLabel">Jovanotti</a>
            </tag-button><span class='hidden'>,</span>            <tag-button
                    tag-name="Saturnino"
                    tag-slug="ARTIST:10663"
                    tag-link="/tutto-su/saturnino-5053">
                 <a href="/tutto-su/saturnino-5053" class="tagLabel">Saturnino</a>
            </tag-button>
        </section>                    </div>
                            </div>

            
            <div class="text-center py-2">
                
        <div class="text-xs text-xxs text-gray-500 leading-none">
        La fotografia dell'articolo è pubblicata non integralmente. <a 
        href="https://a6p8a2b3.stackpathcdn.com/hB1eZGDDE_PSmC-8EF6n1-4uDk4=/600x/smart/filters:watermark(https://www.rockol.it/assets/img/2019/placeholder-image-credits.png,repeat,repeat,50)/rockol-img/img/foto/upload/img-0876.jpg" 
        target="_blank" 
        class="underline" rel="nopener noreferrer"
        >Link all'immagine originale</a></div>                <div class="text-xxs text-center mb-2 text-gray-500">
    <a href="https://www.rockol.it/info/copyright">© 2020 Riproduzione riservata. Rockol.com S.r.l.</a></div>            </div>

            <!-- Link ad articolo originale -->
            
            <!-- Intext pubblicitari -->

            <section class="mod-minishot mod-full-width mod-related-review related-review w-full">

    
    <div class="bg-gray-100 hover:bg-gray-200 mb-4"
         style="border:1px solid #EEE;">
        <a href="https://rover.ebay.com/rover/1/724-53478-19255-0/1?campid=5338703316%26affiliateReferenceId%3Dweb-rockol.it&customid=&toolid=10049&mpre=https%3A%2F%2Fwww.ebay.it%2Fitm%2FDISCOGRAFIA-COMPLETA-JOVANOTTI-ALBUM-MUSICA-DIGITALE-CONCERTI-LIVE-BONUS-INEDITI%2F202940459500%3Fhash%3Ditem2f4031a9ec%3Ag%3Ay0IAAOSwr2dedC01"
           title="DISCOGRAFIA COMPLETA JOVANOTTI ALBUM MUSICA DIGITALE CONCERTI LIVE BONUS INEDITI - 6.99 EUR"
           class="-mx-2 block focus:no-underline hover:no-underline items-start no-underline p-4 sm:items-center"
           target="_blank" rel="noopener noreferrer sponsored"
           data-track="ebay.link.discografia-completa-jovanotti-album-musica-digitale-concerti-live-bonus-inediti"
           data-track-click="1"
           data-track-impression="1">

            <div class="flex flex-start">
                                    <div class="px-2">
                        <div class="w-24 h-24">
                            <img src="https://i.ebayimg.com/thumbs/images/g/y0IAAOSwr2dedC01/s-l225.jpg" class="object-cover w-full h-full">
                        </div>
                    </div>
                
                <div
                        class="px-2 flex flex-grow flex-col flex-start no-underline focus:no-underline hover:no-underline"
                        target="_blank" rel="nopener noreferrer"
                        data-track="amazon.link.discografia-completa-jovanotti-album-musica-digitale-concerti-live-bonus-inediti"
                        data-track-click="1"
                        data-track-impression="1">
                    <div class="flex flex-wrap items-center">
                        <strong class="text-sm sm:text-base leading-none hover:underline">DISCOGRAFIA COMPLETA JOVANOTTI ALBUM MUSICA DIGITALE CONCERTI LIVE BONUS INEDITI</strong>
                    </div>

                    <!-- Prezzo e pulsante acquista desktop -->
                    <div class="sm:flex justify-start mt-2">
                                                    <div class="flex items-center px-4 py-1 rounded text-white"
                                 style="background-color: #0460b1">
                                <div class="px-2 mx-auto">6.99 EUR</div>
                            </div>
                        
                        <div class="hidden sm:block ml-4 flex-grow">
                            <div class="bg-gray-300 border border-gray-400 border-solid flex flex-wrap font-semibold inline-block items-center justify-center leading-none p-2 rounded sm:flex-no-wrap sm:text-base text-sm">
                                <span class="mr-2">Acquistalo su</span>
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 300 120.3241" class="h-6">
                                    <path d="M38.8664 26.3084C17.7207 26.3084.1 35.2794.1 62.3448c0 21.4417 11.8487 34.9444 39.3125 34.9444 32.3261 0 34.3984-21.2942 34.3984-21.2942H58.1473s-3.3584 11.466-19.6904 11.466c-13.3019 0-22.8692-8.9858-22.8692-21.5807H75.449v-7.9036c0-12.4603-7.9101-31.6683-36.5825-31.6683zm-.546 10.1011c12.6621 0 21.2943 7.757 21.2943 19.3832H15.9342c0-12.3426 11.2672-19.3832 22.3862-19.3832z"
                                          fill="#e53238"/>
                                    <path d="M75.4378.1v83.5971c0 4.7452-.3387 11.408-.3387 11.408h14.9397s.5363-4.7853.5363-9.1586c0 0 7.3811 11.5475 27.4512 11.5475 21.1345 0 35.4904-14.673 35.4904-35.6952 0-19.5566-13.1864-35.2857-35.4563-35.2857-20.8543 0-27.3345 11.2614-27.3345 11.2614V.1001zm38.7664 36.7531c14.352 0 23.4783 10.6517 23.4783 24.9457 0 15.3277-10.5406 25.3552-23.376 25.3552-15.3178 0-23.5806-11.9602-23.5806-25.2187 0-12.3544 7.4145-25.0822 23.4783-25.0822z"
                                          fill="#0064d2"/>
                                    <path d="M190.6451 26.3084c-31.8121 0-33.8524 17.4188-33.8524 20.2022h15.8342s.8303-10.1694 16.9262-10.1694c10.4593 0 18.5642 4.7875 18.5642 13.9915v3.276h-18.5642c-24.6453 0-37.6745 7.2097-37.6745 21.8402 0 14.3986 12.0385 22.2327 28.307 22.2327 22.1715 0 29.3138-12.251 29.3138-12.251 0 4.8728.3757 9.6746.3757 9.6746h14.0764s-.546-5.952-.546-9.7599v-32.914c0-21.5812-17.4075-26.123-32.7604-26.123zm17.4722 37.1284v4.368c0 5.6972-3.5155 19.861-24.212 19.861-11.3333 0-16.1925-5.6561-16.1925-12.2169 0-11.9352 16.3638-12.012 40.4045-12.012z"
                                          fill="#f5af02"/>
                                    <path d="M214.879 29.0412h17.8135l25.5648 51.2173 25.5063-51.2173H299.9l-46.4593 91.183h-16.9262l13.4064-25.4185z"
                                          fill="#86b817"/>
                                </svg>
                            </div>
                        </div>
                    </div>
                </div>
            </div>


            <!-- Pulsante acquista desktop -->
            <div class="block sm:hidden mt-3 bg-gray-300 border border-gray-400 border-solid flex flex-wrap font-semibold inline-block items-center justify-center leading-none p-2 rounded sm:flex-no-wrap sm:text-base text-sm"
            >
                <span class="mr-2">Acquistalo su</span>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 300 120.3241" class="h-6">
                    <path d="M38.8664 26.3084C17.7207 26.3084.1 35.2794.1 62.3448c0 21.4417 11.8487 34.9444 39.3125 34.9444 32.3261 0 34.3984-21.2942 34.3984-21.2942H58.1473s-3.3584 11.466-19.6904 11.466c-13.3019 0-22.8692-8.9858-22.8692-21.5807H75.449v-7.9036c0-12.4603-7.9101-31.6683-36.5825-31.6683zm-.546 10.1011c12.6621 0 21.2943 7.757 21.2943 19.3832H15.9342c0-12.3426 11.2672-19.3832 22.3862-19.3832z"
                          fill="#e53238"/>
                    <path d="M75.4378.1v83.5971c0 4.7452-.3387 11.408-.3387 11.408h14.9397s.5363-4.7853.5363-9.1586c0 0 7.3811 11.5475 27.4512 11.5475 21.1345 0 35.4904-14.673 35.4904-35.6952 0-19.5566-13.1864-35.2857-35.4563-35.2857-20.8543 0-27.3345 11.2614-27.3345 11.2614V.1001zm38.7664 36.7531c14.352 0 23.4783 10.6517 23.4783 24.9457 0 15.3277-10.5406 25.3552-23.376 25.3552-15.3178 0-23.5806-11.9602-23.5806-25.2187 0-12.3544 7.4145-25.0822 23.4783-25.0822z"
                          fill="#0064d2"/>
                    <path d="M190.6451 26.3084c-31.8121 0-33.8524 17.4188-33.8524 20.2022h15.8342s.8303-10.1694 16.9262-10.1694c10.4593 0 18.5642 4.7875 18.5642 13.9915v3.276h-18.5642c-24.6453 0-37.6745 7.2097-37.6745 21.8402 0 14.3986 12.0385 22.2327 28.307 22.2327 22.1715 0 29.3138-12.251 29.3138-12.251 0 4.8728.3757 9.6746.3757 9.6746h14.0764s-.546-5.952-.546-9.7599v-32.914c0-21.5812-17.4075-26.123-32.7604-26.123zm17.4722 37.1284v4.368c0 5.6972-3.5155 19.861-24.212 19.861-11.3333 0-16.1925-5.6561-16.1925-12.2169 0-11.9352 16.3638-12.012 40.4045-12.012z"
                          fill="#f5af02"/>
                    <path d="M214.879 29.0412h17.8135l25.5648 51.2173 25.5063-51.2173H299.9l-46.4593 91.183h-16.9262l13.4064-25.4185z"
                          fill="#86b817"/>
                </svg>
            </div>
        </a>
    </div>

</section>
            <!-- JSON LD Markup -->
                    <script type="application/ld+json">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</script>
        </div>

        <div class="sidebar">
            
<aside data-sidebar class="sticky pb-4" style="top: 73px">

    
    
        <div class="adv adv--rectangle">            <div 
                class="general-adv-container"
                                data-track="adv.3d95ecb4-8b13-4b8f-9ea6-00deb2bafea8.rectangle_autopromo"
                data-track-click="1"
                data-track-impression="1">
                <a href="https://www.rockol.it/bonus-pubblicita"  target='_blank' rel='sponsored noopener noreferrer' >
                    <img src="https://a6p8a2b3.stackpathcdn.com/wwnbFujOBk7qcupzD7Skwmo99Xc=/0x0/rockol-img/ad-assets/banner-autopromo.7998.gif" class="img-responsive">
                </a>
            </div></div>
        <div class="adv adv--rectangle">        <div data-adv="mediamond-videobox">
            <div 
                class="text-center"
                id="adv-gpt-box-container1" 
                data-refresh-adv="1" 
                data-slot-id="1" 
                data-basename="adv-gpt-box-container1"></div>
            <div 
                class="text-center"
                id="adv-gpt-box-mobile-container1" 
                data-refresh-adv="1" 
                data-slot-id="1" 
                data-basename="adv-gpt-box-mobile-container1"></div>
            <script async src="//adv.mediamond.it/hpsponsor/rockol/300x250.js" type="text/javascript"></script>
        </div></div>
    
            <div id="adv_popup_code">
            <div id="adv-gpt-promobox-container1" class="text-center"></div>
            <div id="adv-gpt-promobox-mobile-container1" class="text-center"></div>
            <script async src="//adv.mediamond.it/hpsponsor/rockol/promobox.js" type="text/javascript"></script>
        </div>
    
        
                    <div id="rockol_videobox_two" class="adv adv--rectangle">
                            <div 
                class="general-adv-container"
                                data-track="adv.08afc925-4390-4b4e-a282-2cfb0df3fb0f.rectangle_second_1"
                data-track-click="1"
                data-track-impression="1">
                <a href="https://bobdylan.lnk.to/RoughandRowdyWays"  target='_blank' rel='sponsored noopener noreferrer' >
                    <img src="https://a6p8a2b3.stackpathcdn.com/NprSLQBv7KL2VU7L2o3PudEkYfU=/0x0/rockol-img/ad-assets/300x250.7107.jpg" class="img-responsive">
                </a>
            </div>            </div>
        
                    <div id="adv_google_videobox" class="adv adv--rectangle">
                        <div
            id="adv_videobox_code"
            class="adv_responsive_videobox adv_responsive_videobox"
            data-wt-track="1"
            data-wt-track-click="1"
            data-wt-track-click-value="adv.googlevideobox.click"
            data-wt-track-impression="1"
            data-wt-track-impression-value="adv.googlevideobox.impression">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- Rockol IT 2015 - VideoBox -->
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-5149939816721635"
                 data-ad-slot="1041498103"
                 data-ad-format="auto"></ins>
            <script>
            window.addEventListener("load", function() {
                (adsbygoogle = window.adsbygoogle || []).push({});    
            })
            </script>
        </div>            </div>
        
        
        
        
        
        <div id="adv_googlehalfpage" class="adv_responsive_videobox"></div>
        <div id="adv_halfpage" class="adv_responsive_videobox"></div>
        <div id="adv_halfbanner" class="adv_responsive_videobox"></div>

    

    
</aside>
        </div>
    </div>


    </article>




                    </div>

        <div class="text-center">
            <div class="spacer-lg"></div>

<div class="text-xs ">
    <p class="text-center italic">
        <a href="https://www.rockol.it/info/copyright">© 2020 Riproduzione riservata. Rockol.com S.r.l.</a>        <span class="hidden sm:inline">&nbsp;&nbsp;&nbsp;</span>
        <br class="block sm:hidden">
        <a class="underline"
           role="button"
           data-toggle="#js-image-policy-panel">
            Policy uso immagini
        </a>
    </p>

    <div class="toggle-content bg-gray-200 p-4 mb-4" id="js-image-policy-panel">

        <p><strong class="text-xl">Rockol</strong></p>

<ul class="list-unstyled mb-4">
    <li>Utilizza solo immagini e fotografie rese disponibili a fini promozionali
        (“for press use”) da case discografiche, agenti di artisti e uffici stampa.
    </li>
    <li>Usa le immagini per finalità di critica ed esercizio del diritto di
        cronaca, in modalità degradata conforme alle prescrizioni della legge
        sul diritto d'autore, utilizzate ad esclusivo corredo dei propri
        contenuti informativi.
    </li>
    <li>Accetta solo fotografie non esclusive, destinate a utilizzo su testate
        e, in generale, quelle libere da diritti.
    </li>
    <li>
        Pubblica immagini fotografiche dal vivo concesse in utilizzo da
        fotografi dei quali viene riportato il copyright.
    </li>
    <li>È disponibile a corrispondere all'avente diritto un equo compenso in
        caso di pubblicazione di fotografie il cui autore sia, all'atto della
        pubblicazione, ignoto.
    </li>
</ul>

<p><strong class="text-xl">Segnalazioni</strong></p>

<p>
    Vogliate segnalarci immediatamente la eventuali presenza di immagini non
    rientranti nelle fattispecie di cui sopra, per una nostra rapida
    valutazione e, ove confermato l’improprio utilizzo, per una immediata
    rimozione.
</p>
        <button class="bg-gray-500 p-4 py-2 uppercase rounded text-white" type="button"
                data-toggle="#js-image-policy-panel">Chiudi
        </button>
    </div>


    <div class="italic">
        
    </div>

</div>

<div class="u-md-separator"></div>        </div>

    </div>
</div> <!-- Close #page-body-wrapper </div> -->

    <section class="vue-instance" v-cloak>
        <sticky-footer :autoplay-timeout="500">
                                <sticky-footer-slide :timeout="10000" :visible="true">
                    <div
                        class="h-12 flex justify-center border-t border-solid border-white" 
                        data-duration="10" 
                        data-theme="sticky-footer--null"
                        data-track="ui.sticky-footer.adv"
                        data-track-click="1">

                                                            <div style="background-color: #ffffff;"
                        class="hidden sm:block w-full flex justify-center items-center">
                        <a href="https://www.rockol.it/master-comunicazione-musica-industria"
                             target='_blank' rel='sponsored noopener noreferrer' 
                                            data-track="adv.91084fc2-0101-4a06-b0e5-f397edc2a675.sticky-footer"
                data-track-click="1"
                data-track-impression="1"
                            class=" sticky-footer-adv-container">
                                <img src="https://a6p8a2b3.stackpathcdn.com/U9alpvEjSS1gXJOP50V2loDBY9Q=/0x0/rockol-img/ad-assets/ticker-615x46.1200.gif" style="margin: auto; max-height: 48px">
                        </a>
                    </div>
                                    <div style="background-color: #ffffff;"
                        class="sm:hidden block w-full flex justify-center items-center">
                        <a href="https://www.rockol.it/master-comunicazione-musica-industria"
                             target='_blank' rel='sponsored noopener noreferrer' 
                                            data-track="adv.91084fc2-0101-4a06-b0e5-f397edc2a675.sticky-footer"
                data-track-click="1"
                            class=" sticky-footer-adv-container">
                                <img src="https://a6p8a2b3.stackpathcdn.com/i-ue6KxYYLwa-B9R9QiGk2auTIc=/0x0/rockol-img/ad-assets/ticker-615x46.6157.gif" style="margin: auto; max-height: 48px">
                        </a>
                    </div>

                    </div>
                    </sticky-footer-slide>        </sticky-footer>
    </section>


<div id="userspikeRegistrationForm" class="modal fade" ng-if="!registration.complete">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span
                        aria-hidden="true">&times;</span></button>
                <span class="modal-title mod-xl-title">Registrati a MyRockol</span>
            </div>

            <div class="modal-body vue-instance">

                <registration-form></registration-form>

            </div>

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div><!-- /.modal -->
<template id="myrockol-popover-menu">
    <div class="fixed modal-content inset-0 overlay-dark--light flex items-center justify-center "
         v-if="store.state.loginPanel.open">
        <div class="
         border-1 border-gray-800 border-solid
         absolute
         bg-white
         m-8 p-8 mt-0
         shadow-strong-1
         max-w-sm
         flex items-center justify-center overflow-hidden">
            
<div id="logged-in-bar" v-if="store.getters.userLoggedInAndValid">

    <button type="button" aria-label="Close-panel" @click.prevent="closePanel()"
            class="absolute top-0 right-0 p-4"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon w-4 h-4" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></button>

    <div class="heading text-3xl mb-4">
        {{ store.state.user.profile.displayName }}
    </div>

    <div class="user-menu-choices">
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a id="profile" href="/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai al tuo profilo"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="user" class="svg-icon w-8 h-8" 
    role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"></path></svg></a>
                </a>
                            </div>
                <div class="px-4 ">
                    
                <a id="profile" href="/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai al tuo profilo">Il tuo profilo</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
            <a id="notifications" href="/my/stream" class="userSpikeTooltip qtipTrigger"
               title="Vai allo stream"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bell" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224 512c35.32 0 63.97-28.65 63.97-64H160.03c0 35.35 28.65 64 63.97 64zm215.39-149.71c-19.32-20.76-55.47-51.99-55.47-154.29 0-77.7-54.48-139.9-127.94-155.16V32c0-17.67-14.32-32-31.98-32s-31.98 14.33-31.98 32v20.84C118.56 68.1 64.08 130.3 64.08 208c0 102.3-36.15 133.53-55.47 154.29-6 6.45-8.66 14.16-8.61 21.71.11 16.4 12.98 32 32.1 32h383.8c19.12 0 32-15.6 32.1-32 .05-7.55-2.61-15.27-8.61-21.71z"></path></svg></a>
                        </div>
                <div class="px-4 ">
                    
            <a id="notifications" href="/my/stream" class="userSpikeTooltip qtipTrigger"
               title="Vai allo stream ">Stream</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a id="profile" href="/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vedi quello che stai seguendo"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bookmark" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M0 512V48C0 21.49 21.49 0 48 0h288c26.51 0 48 21.49 48 48v464L192 400 0 512z"></path></svg></a>
                </a>
                            </div>
                <div class="px-4 ">
                    
                <a id="profile" href="/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vedi quello che stai seguendo">Cosa stai seguendo</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a id="profile" href="/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai alle domande frequenti"
                    ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="info-circle" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119.043 8 8 119.083 8 256c0 136.997 111.043 248 248 248s248-111.003 248-248C504 119.083 392.957 8 256 8zm0 110c23.196 0 42 18.804 42 42s-18.804 42-42 42-42-18.804-42-42 18.804-42 42-42zm56 254c0 6.627-5.373 12-12 12h-88c-6.627 0-12-5.373-12-12v-24c0-6.627 5.373-12 12-12h12v-64h-12c-6.627 0-12-5.373-12-12v-24c0-6.627 5.373-12 12-12h64c6.627 0 12 5.373 12 12v100h12c6.627 0 12 5.373 12 12v24z"></path></svg>
                </a>
                            </div>
                <div class="px-4 ">
                    
                <a id="profile" href="/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai alle domande frequenti">Faq</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a href="#" class="userSpikeTooltip qtipTrigger logout"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="sign-out-alt" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M497 273L329 441c-15 15-41 4.5-41-17v-96H152c-13.3 0-24-10.7-24-24v-96c0-13.3 10.7-24 24-24h136V88c0-21.4 25.9-32 41-17l168 168c9.3 9.4 9.3 24.6 0 34zM192 436v-40c0-6.6-5.4-12-12-12H96c-17.7 0-32-14.3-32-32V160c0-17.7 14.3-32 32-32h84c6.6 0 12-5.4 12-12V76c0-6.6-5.4-12-12-12H96c-53 0-96 43-96 96v192c0 53 43 96 96 96h84c6.6 0 12-5.4 12-12z"></path></svg></a>
                            </div>
                <div class="px-4 ">
                    <a href="#"    class="userSpikeTooltip qtipTrigger logout" @click="logOut()">Log out</a>                </div>
            </div>
            </div>
</div>
            <div id="logged-out-bar" v-if="!store.getters.userLoggedIn"
     class="flex flex-col items-center justify-center text-center relative">


    <button type="button" aria-label="Close-panel" @click.prevent="closePanel()"
            class="absolute top-0 right-0 p-4"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon w-4 h-4" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></button>

    <div>
        <div v-show="loginInProgress" class="flex flex-col items-center justify-center mb-4">
            <strong class="heading block text-3xl mb-4">Login in corso</strong>
            <div class="loader loader--dark"></div>
        </div>


        <div class="user-menu-social" v-show="!loginInProgress">
            <!--
            |----------------------------
            | Custom login Form
            |----------------------------
            -->
            <div class="block custom-login-panel" v-if="!showRegistrationForm">

                <!-- LOGIN con user e password -->
                <div class="mb-4" v-if="!showResetPasswordForm">
                    <span class="heading block text-3xl mb-4">Hai già un profilo Rockol? Accedi!</span>

                    <custom-login
                            :disabled="loginInProgress"
                            class="mb-4"></custom-login>

                    <div class="text-center text-xxs">
                        <a href="#" @click.prevent="showResetPasswordForm = true"
                           class="underline">Hai dimenticato la password?</a>
                    </div>
                </div>

                <!-- RESET PASSWORD -->
                <div class="mb-4" v-if="showResetPasswordForm">
                    <span class="heading block text-3xl mb-4">Hai dimenticato la password?</span>

                    <p class="text-sm mb-4">
                        Inserisci l'indirizzo e-mail fornito in fase di registrazione e richiedi il reset della
                        password.
                    </p>

                    <reset-password-form class="mb-4"></reset-password-form>

                    <div class="text-center text-xxs">
                        <a href="#" @click.prevent="showResetPasswordForm = false"
                           class="underline">Procedi al login</a>
                    </div>
                </div>


                <div class="mod-md-title text-center">
                    <button
                            data-cy="registerNewUserFromMainLoginPanel"
                            type="button"
                            class="text-lg font-bold "
                            @click="showRegistrationForm = true">
                        Non sei registrato? <span class="text-red-600 underline hover:text-red-700">Registrati ora a MyRockol!</span>
                    </button>
                </div>
            </div>

            <!-- Form di registrazione -->
            <div class="mb-4" v-if="showRegistrationForm">
                <span class="heading block text-3xl mb-4">Registrati!</span>
                <quick-registration-form :cancel-callback="hideRegistrationForm"></quick-registration-form>
            </div>


            <!-- Separator -->
            <div class="border-b border-gray-500 border-solid my-4"></div>


            <strong class="heading block text-xl mb-4">Accedi con</strong>

            <!--
            |----------------------------
            | Social Login
            |----------------------------
            -->

            <div class="flex -mx-2 mb-4 items-center justify-center">

                <!-- Facebook -->
                <social-login
                        :link-css-class="'social-login fb'"
                        :icon-css-class="'fa-facebook'"
                        provider="facebook.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook"
                                 class="svg-icon w-8 h-8 mx-2"
                                 xmlns="http://www.w3.org/2000/svg"
                                 viewBox="0 0 448 512">
                                 <path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path>
                                 </svg></social-login>

                <!-- Twitter -->
                <social-login
                        :link-css-class="'social-login tw'"
                        :icon-css-class="'fa-twitter'"
                        provider="twitter.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter"
     class="svg-icon w-8 h-8 mx-2"
     viewBox="0 0 512 512">
    <path fill="currentColor"
          d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
</svg></social-login>
            </div>


            <div class="text-xxs">
                <input type="checkbox" value="1"
                       v-model="socialLoginEnabled"
                       name="user-auth-privacy"
                       id="user-auth-privacy-social">

                <label for="user-auth-privacy-social">
                    autorizzazione al
                    <a href="/info/privacy"
                       target="_blank" rel="nopener noreferrer"
                       class="underline"
                    >trattamento dei dati</a>
                </label>

                <span v-if="socialLoginError" class="text-danger"><br>{{socialLoginError}}</span>
            </div>


        </div>

        <p class="user-menu-social alert bg-info text-center text-gray-600 text-sm mt-4">
            <small>In caso di problemi scrivi a <span class="font-semibold">myrockol@rockol.it</span></small>
        </p>
    </div>
</div>
        </div>

    </div>
</template>
    </main>

    <footer id="site-footer" class="w-full relative bg-gray-800" style="z-index: 1;">

    <h2 class="sr-only">Rockol - Menù footer</h2>

    
    <div class="rockol-container w-full mx-auto text-white bg-gray-800 border-0 border-t border-gray-900 border-solid py-8">
        <div class="mx-auto max-width-container mb-4">
            <ul class="list-none p-0  mx-auto max-w-2xl sm:max-w-full sm:flex flex-wrap justify-center text-base w-full">
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    News                        </h3>

                                                                                <nav class="sm:flex">
                                                                                                            <div class="sm:w-1/2 sm:mr-2">
                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/24h/"  >Ultime 24 Ore</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/pop-rock/"  >Pop/Rock</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/dal-vivo/"  >Dal Vivo</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/italia/"  >Italia</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/industria/"  >Industria</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/tech-test/"  >Tech test</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/r-n-b-hip-hop/"  >R'n'B/HipHop</a></li>
                                                                            </ul>

                                                                            </div>
                                                                                                                                                <div class="sm:w-1/2 sm:mr-2">
                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/metal/"  >Metal</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/prog/"  >Prog</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/clubbing/"  >Clubbing</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/cinema/"  >Cinema</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/vinyl/"  >Vinyl</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/gossip/"  >Gossip</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/charts/"  >Charts</a></li>
                                                                            </ul>

                                                                            </div>
                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Video                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/videoclip/"  >Videoclip</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/VideoInterviste/"  >Videointerviste</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/Live-Rockol/"  >Live @ Rockol</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/nofilter/"  >#NoFilter</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Recensioni                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/dischi"  >Recensioni</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/le-scelte-di-rockol"  >Le scelte di Rockol</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/ultime-uscite-discografiche"  >Appena usciti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/vinyl/"  >Vinyl</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/libri"  >Libri</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/uscite-discografiche"  >Uscite</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/uscite-discografiche/ricerca"  >Ricerca Avanzata</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Concerti                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/concerti/oggi"  >Artisti in Tour</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/biglietti"  >Acquista Biglietti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/concerti/ricerca"  >Ricerca Avanzata</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Altre sezioni                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/artista"  >Artisti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/foto"  >Foto</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Classifiche</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/testi"  >Testi</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="http://www.rockol.com/"   target="_blank" rel="nopener noreferrer" >Rockol.com</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Rubriche                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/oggi-nel-rock"  >Accadde Oggi</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/compleanno.php"  >Buon Compleanno</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/citazione.php"  >Chi l'ha detto?</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/realtime"  >Realtime</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Info                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/copyright"  >Copyright</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/crediti"  >Crediti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/email"  >E-mail</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/pubblicita"  >Pubblicità</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/privacy"  >Privacy</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.iubenda.com/privacy-policy/108231/cookie-policy"  >Cookie policy</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/legal/codice-etico"  >Codice etico</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Resta connesso                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="nopener noreferrer" >Facebook</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://twitter.com/rockolpoprock"   target="_blank" rel="nopener noreferrer" >Twitter</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.instagram.com/rockol.it/"   target="_blank" rel="nopener noreferrer" >Instagram</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="http://www.youtube.com/user/rockolvideo"   target="_blank" rel="nopener noreferrer" >Youtube</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://pinterest.com/Rockol"   target="_blank" rel="nopener noreferrer" >Pinterest</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://flipboard.com/@Rockolit"   target="_blank" rel="nopener noreferrer" >Flipboard</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/speciali/rockol-weekly"  >Rockol weekly</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/seguici/rss"  >RSS</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                <!--
                <li class="flex-grow px-8 pt-8">
                    <div class="text-center text-xl sm:text-3xl pb-4 uppercase font-black">
                        Iscriviti alla newsletter
                    </div>
                    <form action="https://rockol.us11.list-manage.com/subscribe/post?u=25faecfe2b5604f1493481321&amp;id=6c157f6ce0"
                          method="post"
                          id="mc-embedded-subscribe-form"
                          name="mc-embedded-subscribe-form"
                          target="_blank" novalidate
                          class="-mx-2 flex flex-wrap items-center text-black text-base sm:text-xl">
                        <input type="email" value="" name="EMAIL" class="mx-2 p-2 flex-grow" id="mce-EMAIL" placeholder="Indirizzo e-mail" required>
                        <button class="bg-gray-300 mx-2 p-2 px-4 font-black uppercase">Iscriviti</button>
                    </form>
                </li>
                -->
            </ul>
        </div>
        <div class="mx-auto rockol-container  max-width-container px-2">
            <div class="flex flex-col items-center text-center text-xs">
                <img src="/assets/img/2019/logo-transparent-medium.png"
                     alt="Logo Rockol"
                     class="bg-black border-2 border-white border-solid rounded-full mb-4 bg-primary"
                     style="width: 100px; height: 100px;">
                <div>
                    <strong>Rock Online Italia</strong> è una testata registrata presso il Tribunale di Milano:
                    <span>Aut. n° 33 del 22 gennaio 1996</span>
                    <br>
                    &copy; 2020, tutti i diritti riservati - Rockol.com s.r.l. - P.IVA:
                    12954150152<br>
                </div>
            </div>
        </div>
    </div>

</footer>


    <div class="vue-instance" v-cloak>
        <login-panel></login-panel>
        <user-validation-panel></user-validation-panel>
        <follow-consent-modal></follow-consent-modal>
                            <popup-registration-form
                tracking-id="event-my-rockol-reg-widget.desktop.news.pop-up-registration-form"
                :display-after-sessions="2"
                :display-after-impressions="10"
                :display-after-seconds-spent-on-site="900"
                :delay-multiplicator-factor="1.25"
                :on-leave="true"></popup-registration-form>            </div>

    <script>
        $(document).ready(function () {
            window.jqueryOnloadScripts = window.jqueryOnloadScripts || [];
            window.jqueryOnloadScripts.map(function (cb) {
                cb();
            })
        });
    </script>

    <script>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</script>

    <script>
        // missing forEach on NodeList for IE11
        if (window.NodeList && !NodeList.prototype.forEach) {
            NodeList.prototype.forEach = Array.prototype.forEach;
        }

        window.cambioInvenduto = function (divName) {
            console.log('%c Cambio invenduto Box nel div ' + divName, 'background: #222; color: #bada55');
            var slots = {
                'adv-gpt-box-container': {
                    'adCode': 'mediamond_unsold_rectangle'
                },
                'adv-gpt-box-mobile-container': {
                    'adCode': 'mediamond_unsold_rectangle'
                }
            };

            changeAdv(divName, slots);
        };

        window.cambioInvendutoStrip = function (divName) {
            console.log('%c Cambio invenduto Box nel div ' + divName, 'background: #222; color: #bada55');
            var slots = {
                'adv-gpt-masthead-skin-container': {
                    'adCode': 'mediamond_unsold_masthead'
                }
            };

            changeAdv(divName, slots);
        };

        function changeAdv(divName, slots) {
            var adCode = "";
            // We get the possible div ids
            var adKeys = Object.keys(slots);
            // We get the first match based on divName
            var adConf = adKeys.filter(function (slotName) {
                return (divName.indexOf(slotName) === 0);
            }).shift();

            if (adConf) {
                adCode = slots[adConf].adCode;
            }

            var adUnit = $('#' + divName);
            if (adUnit.length > 0 && adCode && window.ads && window.ads[adCode]) {
                var resetStyle = {
                    "width": "100%",
                    "display": "block",
                    "height": "auto"
                };

                adUnit.removeAttr("data-google-query-id")
                    .empty()
                    .removeAttr("style")
                    .css(resetStyle)
                    .html(window.ads[adCode]);

                setTimeout(function () {
                    adUnit.css({
                        height: "auto"
                    });
                }, 100);

                // We launch the impression events through WebTrekk
                // for the ad units that haven't been tracked yet
                if (typeof WebtrekkRockolClient !== "undefined") {
                    WebtrekkRockolClient.trackAdvEvents();
                }
                if (typeof window.gaRockolClient !== "undefined") {
                    window.gaRockolClient.trackAdvEvents();
                }
            }
        }
    </script>





    <!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/WT_Time.ver.202006030926.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/webtrekk_V4_4_0.min.ver.202006030926.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/webtrekk_gdpr.min.ver.202006030926.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/WtRockolClient.ver.202006030926.js"></script>
    <script type="text/javascript">

        
        
            var WebtrekkRockolClient = new WtRockolClient({"trackId":"525983702053258","trackDomain":"rockolitalia01.wt-eu02.net"});
            WebtrekkRockolClient.setContentGroup({"1":"Aggregato Rockol - Web","2":"Rockol.it  - Web","3":"News","6":"Storie","7":"Approfondimenti","4":"Italia"});
            WebtrekkRockolClient.setCustomParams({1:             (function getRefresh() {
                if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens';
                else if (RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce';
                else return 'no-refresh';
            })(),2: document.title,3: "news",4: "Jovanotti",9: "5390",5: "Jovanotti;Saturnino",10: "Italiana;Pop;Rap / hip hop;Rock",6: "664",7: "davide.poliani"});
            
            WebtrekkRockolClient.sendPageImpression();
        
            var WebtrekkMediamondClient = new WtRockolClient({"trackId":"769396664005295","trackDomain":"mediasetitalia01.wt-eu02.net"});
            WebtrekkMediamondClient.setContentGroup({"1":"Aggregato Editori Terzi","2":"terzi - web","3":"terzi - web - Rockol","4":"terzi - web - Rockol - www.rockol.it","5":"terzi - web - Rockol - www.rockol.it - News"});
            WebtrekkMediamondClient.setCustomParams({1:             (function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            })(),10:             (function getTagPfx(){
                if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
                    return 'undefined';
                else
                    return mediamondAd.tagPfx;
            })(),2: document.title});
            WebtrekkMediamondClient.setHeatingMapRefPoint();
            WebtrekkMediamondClient.sendPageImpression();
        document.addEventListener('DOMContentLoaded', function () {
                          WebtrekkRockolClient.trackAdvEvents();        }, false);

        //-->
    </script>

                            <noscript>
                    <div>
                        <img src="https://rockolitalia01.wt-eu02.net/525983702053258/wt.pl?p=322,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>                        <noscript>
                    <div>
                        <img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>        <!-- /Webtrekk -->

    
<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
<script type="text/javascript">
    var _rsCI="rockol-it";
    var _rsCG="0";
    var _rsDN="//secure-it.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
    var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
  <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rockol-it&amp;cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->


    <script>
        // Initialize Firebase
        var config = {
            apiKey: "AIzaSyB5cAIA-BfhhPFSBIJjIdztuXsdXIQEflw",
            authDomain: "myrockol.firebaseapp.com",
            databaseURL: "https://myrockol.firebaseio.com/",
        };
    </script>




    <script>
        bootstrapApp = function () {
            if (typeof setupDropDowns !== 'undefined') {
                console.log('Dropdowns initialization');
                window.setupDropDowns();
            }

                        window.setRefreshUrl = setRefreshUrlOld;
            
            
            if (typeof firebase !== "undefined" && typeof store !== "undefined") {
                firebase.initializeApp(config);
                firebase.auth()
                    .onAuthStateChanged(function (firebaseUserData) {
                        if (Cookies) {
                            if (firebaseUserData) {
                                var inOneYear = new Date(new Date().getTime() + (365 * 24 * 60 * 60 * 1000));
                                Cookies.set('my_rockol_logged_in', '1', {
                                    expires: inOneYear
                                });
                            } else {
                                Cookies.remove('my_rockol_logged_in');
                            }
                        }
                        store.dispatch('autoSignIn', firebaseUserData);
                    });
            } else {
                console.error('Error initializing user authentication.');
            }
            
            /*
            |--------------------------------------------------------------------------
            | Vue instances initialization
            |--------------------------------------------------------------------------
            */
            window.activateVueInstances = function () {
                document.querySelectorAll('.vue-instance:not(.vue-instance--active)').forEach(function (el) {
                    new Vue(factoryVueConfiguration(el));
                });
                document.querySelectorAll('.vue-instance-carousel:not(.vue-instance--active)').forEach(function (el) {
                    var additionalConf = {
                        components: {
                            'Carousel': VueCarousel.Carousel,
                            'Slide': VueCarousel.Slide
                        },
                        methods: {
                            nextSlide() {
                                this.$refs.carousel.goToPage(this.$refs.carousel.getNextPage());
                            },
                            prevSlide() {
                                this.$refs.carousel.goToPage(this.$refs.carousel.getPreviousPage());
                            }
                        }
                    };
                    new Vue(factoryVueConfiguration(el, additionalConf));
                });
            };
            window.activateVueInstances();

                        setRefreshUrl(300);
            
            if (window.jsToBootstrap && window.jsToBootstrap.length > 0) {
                window.jsToBootstrap.forEach(function (cb) {
                    cb();
                });
            }
        };
    </script>

    <script type="text/javascript">
        loadJS("https://www.rockol.it/assets/js/main.min.ver.202006030926.js", true);
                loadJS("https://www.rockol.it/assets/js/myRockol.min.ver.202006030926.js", true);
                        loadJS("https://www.rockol.it/assets/js/dummy.js", function () {
            bootstrapApp();
        }, true);
    </script>

    <script type="text/javascript">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</script>


    <!-- FB JS SDK: START -->
    <div id="fb-root"></div>
    <script  class="_iub_cs_activate" type="text/plain" >
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '324191534279970',
                status     : true,
                xfbml      : true
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- FB JS SDK: END-->

    <!--Adblock Check-->
    <script type="text/javascript" src="/js/ads.js"></script>
    <script type="text/javascript">
        var eventValue = document.getElementById('adsense-rockol') ? 'No ad block' : 'Ad block active';
        if (typeof ga !== 'undefined') {
            ga('send', 'event', 'Adblock', 'onLoadAdBlockCheck', eventValue, {nonInteraction: 1});
        }
    </script>
    <!--End Adblock Check-->

    

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bcdbc5ff78","applicationID":"42269559","transactionName":"YlwBYkcDWUtWVUNfXFsWIENGFlhVGERYVVhaVU5XRRIYVlJBRGlXUE0CX1lMR1BH","queueTime":0,"applicationTime":80,"atts":"ThsCFA8ZSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>