<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="it" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge"><script type="text/javascript">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</script>

    <!-- DNS Prefetching and preconnect -->
    <link rel="preconnect" href="https://cdnrockol-rockolcomsrl.netdna-ssl.com">
    <link rel="dns-prefetch" href="https://cdnrockol-rockolcomsrl.netdna-ssl.com">
    <link rel="preconnect" href="//adv.mediamond.it/">
    <link rel="dns-prefetch" href="//adv.mediamond.it/">
    <link rel="preconnect" href="//cdn.iubenda.com">
    <link rel="dns-prefetch" href="//cdn.iubenda.com">

            <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    
    <meta name="author" content="Rockol.com s.r.l.">
    <meta name="application-name" content="Rockol.IT">

    <script>
        // Marca il documento come js ready (compatibile con IE10)
        var html = document.querySelector('html');
        html.classList.remove('no-js');
        html.classList.add('js');
    </script>

    <title>
        &radic; Audio streaming: se &egrave; effetto coda-lunga, chi ci guadagna? | News | Rockol</title>

    <!--

    MMMMMMMMMMMMWKkoc,..          ..,cokKWMMMMMMMMMMMM
    MMMMMMMMMN0o;.                      .;o0NMMMMMMMMM
    MMMMMMWXd;.                            .,dXMMMMMMM
    MMMMMXo.                                  .oXMMMMM
    MMMNx'                                      'xNMMM
    MMXl.                  ..........      .',,,..lXMM
    MK:                  .dXXXXXXXXXk,.,lx0XNWWK:  :KM
    Xc                 .oNMMMMMMMMNkdONMMMMMMNc     cX
    d.                .lNMMMMMMMMMWNWMMMMMMMNo.     .d
    '                .cXMMMMMMMMMMMMWWNXXNWNd.       '
                    ':XMMMMMMMMMMNOo:,....,;.
                   ;KMMMMMMMMMNx,
                  ;0MMMMMMMMM0:
                 'OMMMMMMMMWO,
    .           'kWMMMMMMM0o,                        .
    :          .xWMMMMMMMK;                          :
    O'        .dNMMMMMMMX:                          'O
    Wx.      'oNMMMMMMWK:                          .xW
    MWk.     cNMMMMMWKo.                          .xWM
    MMW0;  .'xKKK0ko;.                           ;0WMM
    MMMMXd.                                    .dXMMMM
    MMMMMWKo'                                'oKWMMMMM
    MMMMMMMMXkc.                          .ckXMMMMMMMM
    MMMMMMMMMMWXkl;..                ..;lkXWMMMMMMMMMM
    MMMMMMMMMMMMMMWKxl;..        ..;lxKWMMMMMMMMMMMMMM

    -->


            
    <!-- START: Page specific meta and link tags -->
    <meta name="description" content="15 gen 2020 - Il numero di &ldquo;plays&rdquo; su Spotify, Apple &amp; Co. aumenta a due cifre anno su anno: cala la quota-parte degli artisti top, mentre una massa crescente di protagonisti di seconda e terza fascia spinge la crescita. Con quali ricadute economiche nella filiera?">
    <meta name="type" content="news">
    <meta name="article:section" content="industria">
    <link rel="canonical" href="https://www.rockol.it/news-710468/audio-streaming-statistiche-e-long-tail">
    <meta name="generated" content="2020-01-15 09:50:00">
    <link rel="image_src" href="https://cdnrockol-rockolcomsrl.netdna-ssl.com/fyg-YDkP3qKX9qxnLHllNjdM1i4=/645x482/smart/rockol-img/img/foto/upload/long-tail-musicale.png">
    <link rel="publisher" href="https://plus.google.com/102356210278041867644">
    <!-- END: Page specific meta and link tags -->

        
    <!-- START: Twitter metatag -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@rockolpoprock">
    <meta name="twitter:title" content="&radic; Audio streaming: se &egrave; effetto coda-lunga, chi ci guadagna?">
    <meta name="twitter:description" content="15 gen 2020 - Il numero di &ldquo;plays&rdquo; su Spotify, Apple &amp; Co. aumenta a due cifre anno su anno: cala la quota-parte degli artisti top, mentre una massa crescente di protagonisti di seconda e terza fascia spinge la crescita. Con quali ricadute economiche nella filiera?">
    <meta name="twitter:image:src" content="https://cdnrockol-rockolcomsrl.netdna-ssl.com/fyg-YDkP3qKX9qxnLHllNjdM1i4=/645x482/smart/rockol-img/img/foto/upload/long-tail-musicale.png">
    <meta name="twitter:domain" content="https://www.rockol.it">
    <!-- END: Twitter metatag -->
        
    <!-- START: Facebook metatag -->
    <meta property="fb:app_id" content="324191534279970"/>
    <meta property="og:admins" content="1163511037"/>
    <meta property="og:title" content="&radic; Audio streaming: se &egrave; effetto coda-lunga, chi ci guadagna?"/>
    <meta property="og:site_name" content="Rockol"/>
    <meta property="og:locale" content="it_IT"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.rockol.it/news-710468/audio-streaming-statistiche-e-long-tail"/>
    <meta property="og:image" content="http://cdnrockol-rockolcomsrl.netdna-ssl.com/fyg-YDkP3qKX9qxnLHllNjdM1i4=/645x482/smart/rockol-img/img/foto/upload/long-tail-musicale.png"/>
<meta property="og:image:secure_url" content="https://cdnrockol-rockolcomsrl.netdna-ssl.com/fyg-YDkP3qKX9qxnLHllNjdM1i4=/645x482/smart/rockol-img/img/foto/upload/long-tail-musicale.png"/>
<meta property="og:image:width" content="645"/>
<meta property="og:image:height" content="482"/>
    <meta property="og:description" content="15 gen 2020 - Il numero di &ldquo;plays&rdquo; su Spotify, Apple &amp; Co. aumenta a due cifre anno su anno: cala la quota-parte degli artisti top, mentre una massa crescente di protagonisti di seconda e terza fascia spinge la crescita. Con quali ricadute economiche nella filiera?"/>
    <!-- END: Facebook metatag -->
        
    <!-- START: SocialBeat metatag -->
    <meta name="socialbeat:area" content="news"/>
    <meta name="socialbeat:section" content="industria"/>
    <meta name="socialbeat:artist_name" content="_Gen"/>
    <meta name="socialbeat:image_url" content="https://cdnrockol-rockolcomsrl.netdna-ssl.com/cCyQeVlRXpPmL0pUZPFCKpMxFW0=/1080x1080/smart/rockol-img/img/foto/upload/long-tail-musicale.png"/>
    <!-- END: SocialBeat metatag -->
    
    <!-- Sitemap -->
    <link rel="sitemap" type="application/xml" title="Rockol.it - sitemap" href="/sitemap-index.xml">

    <!-- Robots snippet -->
    <meta name="robots" content="max-snippet:-1, max-video-preview:-1, max-image-preview:large">

    <!-- Custom Search -->
    <link rel="search"
          href="https://www.rockol.it/os-main.xml" type="application/opensearchdescription+xml"
          title="Rockol.it - Music Search"/>

    <!-- Favicons, Pins, etc. -->
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png?v=20190621">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png?v=20190621">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png?v=20190621">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=20190621">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=20190621">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=20190621">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=20190621">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=20190621">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=20190621">

    <link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png?v=20190621">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=20190621">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=20190621">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=20190621">

    <link rel="manifest" href="/manifest.json?v=20190621">

    <meta name="msapplication-TileColor" content="#000">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=20190621">
    <meta name="theme-color" content="#000">

    <!-- RSS feeds -->
    <link rel="alternate" href="//www.rockol.it/rss/news_hp.php" type="application/rss+xml" title="Rockol News">
    <link rel="alternate" href="//www.rockol.it/rss/dischi.php" type="application/rss+xml" title="Rockol Dischi">
    <link rel="alternate" href="//www.rockol.it/rss/concerti.php" type="application/rss+xml" title="Rockol Concerti">

    
    
                

                    <style>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</style>
                <script>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</script>    
    <script type="text/javascript" src="https://www.rockol.it/assets/vendors/jquery/jquery-1.12.3.min.js"></script>

    <!-- Font Loading -->
    <!--
    <link rel="stylesheet"
          type="text/css"
          href="//fonts.googleapis.com/css?family=Roboto:400,900&display=optional">
    -->

    
    
    
        <!-- Mediamond Script: START -->
    <script src="//adv.mediamond.it/hpsponsor/rockol/header.js" language="javascript" type="text/javascript" id="mediamondBaseJS"></script>
    <!-- Mediamond Script: END -->
    
    <!-- Google Universal Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-1439426-1', 'rockol.it');
        ga('set', 'anonymizeIp', true);
        ga('set', 'forceSSL', true);
        ga('require', 'displayfeatures');
        ga('require', 'linkid');
        ga('send', 'pageview');
        
                ga('create', 'UA-37842219-1', 'rockol.it', {'name': 'additionalTracker'});  // Additional tracker.
        ga('set', 'forceSSL', true);
        ga('additionalTracker.require', 'displayfeatures');
        ga('additionalTracker.set', 'anonymizeIp', true);
        ga('additionalTracker.send', 'pageview'); // Send page view for additional tracker.
        
                                        </script>
    <!-- Fine Google Universal Analytics -->


    <!-- Google Schema.org -->
            <script type="application/ld+json">
            {"@type":"WebSite","url":"https:\/\/www.rockol.it","name":"Rockol.it","alternateName":"Rockol - la musica online \u00e8 qui","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.rockol.it\/search.php?s={search_term_string}","query-input":"required name=search_term_string"},"@context":"http:\/\/schema.org"}
        </script>        <script type="application/ld+json">
            {"@type":"Organization","url":"https:\/\/www.rockol.it","name":"Rockol.com S.R.L.","legalName":"Rockol.com S.R.L.","email":"rocko@rockol.it","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"Rockol.it Logo","url":"https:\/\/rockol-img.s3.amazonaws.com\/assets\/img\/2019\/logo-big.png"},"address":{"@type":"PostalAddress","addressCountry":"IT","addressLocality":"Milano","addressRegion":"Lombardia","postalCode":"20123","streetAddress":"Via Boccaccio 24"},"sameAs":["https:\/\/www.facebook.com\/rockol","https:\/\/www.linkedin.com\/company\/rockol.com","https:\/\/www.instagram.com\/rockol.it\/","https:\/\/twitter.com\/rockolpoprock","https:\/\/www.rockol.it"],"@context":"http:\/\/schema.org"}
        </script>
                
    
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '354984291977946');
    fbq('track', 'PageView');
</script>

<noscript>
    <img height="1" width="1" alt="" style="display:none"
               src="https://www.facebook.com/tr?id=354984291977946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
    <script type="text/javascript">
    ;(function(s,o,c,i,a,l,b){if(!s[a]){s.gnSocialbeat=s.gnSocialbeat||[];
    s.gnSocialbeat.push(a);s[a]=function(){(s[a].q=s[a].q||[]).push(arguments)};
    s[a].q=s[a].q||[];l=o.createElement(c);b=o.getElementsByTagName(c)[0];l.async=1;
    l.src=i;b.parentNode.insertBefore(l,b)}}(window,document,"script",
    "//duu8lzqdm8tsz.cloudfront.net/websites/sb.js","__socialbeatTracker"));

    __socialbeatTracker('newTracker', 'sb', '', {appId: 'socialbeat.tracker.website'});
 
    __socialbeatTracker('trackPageView', null, [{"customer":{"id":"36eef6e8-e111-11e8-a1af-0afae9a34d80","site":{"name":"rockol.it"}},"content":{"published":"2020-01-15T09:50:00+01:00","section":"industria","tags":["BuzzAngle Music","MusicBiz","Spotify","streaming"]}}]);
</script></head>


<body role="document" class="body h-full  news  sub_area_industria    ">

    <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
    <script type="text/javascript">
        var mediamondCheckDone = false;

        function checkPersonalizedAdForMediamond() {
            if (mediamondCheckDone === false && typeof initGptIubenda === 'function') {
                initGptIubenda();
                mediamondCheckDone = true;
            }
        }

        var _iub = _iub || [];
        _iub.csConfiguration = {
            "siteId": 254530,
            "cookiePolicyId": 108231,
            "lang": "it",
            "enableCMP": true,
            "gdprAppliesGlobally": false,
            "googleAdsPreferenceManagement": true,
            "banner": {
                "acceptButtonDisplay": true,
                "customizeButtonDisplay": true,
                "position": "float-center",
                "backgroundOverlay": true
            },
            callback: {
                onConsentGiven: function () {
                    checkPersonalizedAdForMediamond();
                },
                onConsentFirstGiven: function () {
                    checkPersonalizedAdForMediamond();
                },
                onConsentRead: function () {
                    checkPersonalizedAdForMediamond();
                    var cookieConsentFunctions = window.cookieConsentFunctions || [];
                    for (var i in cookieConsentFunctions) {
                        if (cookieConsentFunctions.hasOwnProperty(i)) {
                            cookieConsentFunctions[i]();
                        }
                    }
                }
            }
        };
    </script>
    <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<!--[if lt IE 8]>
<p class="browserupgrade">
    You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
    browser</a> to improve your experience.
</p>
<![endif]-->

<header id="header" class="sticky top-0 relative z-index-sticky-content">
    <div id="header-desktop"
     class="
     hidden
     pt-3 bg-white sticky top-0 relative border-b border-white border-solid text-xs
     md:block md:text-xs
     lg:text-base
    "
     style="z-index:2;">
    <div class="h-full flex items-center w-full border-t-2 border-b-2 bg-white border-black border-solid px-2 sticky top-0"
         style="z-index:2;">
        <div class="h-full mx-auto w-full max-width-container flex justify-between items-center  ">
            <nav class="h-full relative flex-grow roboto font-black uppercase tracking-wider flex items-center justify-around"
                 :class="{'dropdown-active': dropdown}">
                <div class="h-full flex-1 flex justify-between items-center">
                    <!-- Hamburger menu -->
                    <a href="#"
                       @mouseenter="showDropdown('desktopMainMenu')"
                       @mouseleave="hideDropdown()"
                       class="fill-current h-full flex items-center justify-center px-3 h-full"
                       :class="{'bg-gray-900 h-full text-white hover:text-white': dropdown.desktopMainMenu}">
                        <svg class="svg-icon h-5"
                             aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                             role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                            <path fill="currentColor"
                                  d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
                        </svg>
                    </a>

                    <a href="/news" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       @mouseenter="showDropdown('news')"
                       @mouseleave="hideDropdown()">
                        News
                        <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                    </a>
                    <a href="/recensioni-musicali" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       @mouseenter="showDropdown('reviews')"
                       @mouseleave="hideDropdown()">
                        Recensioni
                        <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                    </a>
                    <a href="/concerti" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       @mouseenter="showDropdown('shows')"
                       @mouseleave="hideDropdown()">
                        Concerti
                        <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                    </a>
                </div>

                <!-- LOGO -->
                <div data-logo-reveal-on-sticky class="relative revealed">
                    <div class="absolute"
                         style="width: 70px; height: 70px; left: 50%; margin-left: -35px; top:50%; margin-top: -35px;">
                                                    <a href="/"
                               class="block w-full h-full border-2 border-white border-solid rounded-full bg-primary">
                                <img src="/assets/img/2019/logo-transparent-small.png" alt="Logo Rockol" class="w-full">
                            </a>
                                            </div>
                </div>

                <div class="h-full flex-1 flex justify-between leading-none items-center">
                    <a href="/videoclip/" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">Video</a>
                    <a href="/classifiche-musicali/4/Rockol-Chart"
                       class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">Classifiche</a>

                    <a href="#"
                       class="h-full flex items-center justify-center px-3 h-full"
                       :class="{'bg-black text-white': dropdown.search}"
                       @click.prevent="toggleFixedDropdown('search')"
                    ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon h-5 " 
    viewBox="0 0 512 512">
    <path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></a>

                    <div class=" items-center justify-between text-gray-600 flex ml-4">
                        <!-- Facebook -->
                        <a href="https://www.facebook.com/rockol/"
                           target="_blank" rel="nopener noreferrer"
                           class="h-full items-center px-1 md:px-2 h-5 flex ">
                            <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook"
                                 class="svg-icon h-5"
                                 xmlns="http://www.w3.org/2000/svg"
                                 viewBox="0 0 448 512">
                                 <path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path>
                                 </svg>                        </a>
                        <!-- Instagram -->
                        <a href="http://bit.ly/InstagramRockolNAVBAR"
                           target="_blank" rel="nopener noreferrer"
                           class="h-full items-center px-1 md:px-2 h-5 flex ">
                            <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram"
     class="svg-icon h-5"
     xmlns="http://www.w3.org/2000/svg"
     viewBox="0 0 448 512">
    <path fill="currentColor"
          d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>                        </a>
                        <!-- Youtube -->
                        <a href="http://www.youtube.com/user/rockolvideo"
                           target="_blank" rel="nopener noreferrer"
                           class="h-full items-center px-1 md:px-2 h-5 hidden lg:flex">
                            <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube"
    class="svg-icon h-5"
    viewBox="0 0 576 512">
    <path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></svg>                        </a>
                        <!-- Twitter -->
                        <a href="/seguici/twitter"
                           target="_blank" rel="nopener noreferrer"
                           class="h-full items-center px-1 md:px-2 h-5 hidden lg:flex">
                            <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter"
     class="svg-icon h-5"
     viewBox="0 0 512 512">
    <path fill="currentColor"
          d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
</svg>                        </a>
                    </div>
                </div>
            </nav>
        </div>
    </div>

    <section v-cloak>
        <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<!--
<button type="button" v-if="dropdown.desktopMainMenu"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>
-->
<div v-if="dropdown.desktopMainMenu"
     @mouseenter="showDropdown('desktopMainMenu')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="relative mx-auto container max-width-container bg-gray-900 pt-8 pb-8">

        <h2 class="sr-only">Rockol - sezioni principali</h2>

                <div class="flex items-start justify-between -mx-4 px-4">
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/news"  >News</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/news/24h/"  >Ultime 24 Ore</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/pop-rock/"  >Pop/Rock</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/dal-vivo/"  >Dal Vivo</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/italia/"  >Italia</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/industria/"  >Industria</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/tech-test/"  >Tech test</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/r-n-b-hip-hop/"  >R'n'B/HipHop</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/metal/"  >Metal</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/prog/"  >Prog</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/clubbing/"  >Clubbing</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/cinema/"  >Cinema</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/vinyl/"  >Vinyl</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/gossip/"  >Gossip</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/charts/"  >Charts</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/concerti"  >Concerti</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/concerti/oggi"  >Artisti in Tour</a></li>
                                                                    <li>            <a href="https://www.rockol.it/biglietti"  >Acquista Biglietti</a></li>
                                                                    <li>            <a href="https://www.rockol.it/concerti/ricerca"  >Ricerca Avanzata</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Classifiche</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Rockol Chart</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/1/UK-Album-Chart"  >UK Album</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/7/Top-of-the-Music"  >Top Ten Italia</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/5/Billboard-Album-Chart"  >Top Ten U.S.A.</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/19/Fimi-vinili"  >Vinili</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/12/Top-of-the-Music-Download-Chart"  >Digital Download</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/17/Top-10-Radio-Airplay"  >Top 10 Radio Airplay</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/recensioni-musicali"  >Recensioni</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/dischi"  >Recensioni</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/le-scelte-di-rockol"  >Le scelte di Rockol</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/ultime-uscite-discografiche"  >Appena usciti</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/vinyl/"  >Vinyl</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/libri"  >Libri</a></li>
                                                                    <li>            <a href="https://www.rockol.it/uscite-discografiche"  >Uscite</a></li>
                                                                    <li>            <a href="https://www.rockol.it/uscite-discografiche/ricerca"  >Ricerca Avanzata</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/videoclip/"  >Video</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="/videoclip/"  >Videoclip</a></li>
                                                                    <li>            <a href="/video-channel/VideoInterviste/"  >Videointerviste</a></li>
                                                                    <li>            <a href="/video-channel/Live-Rockol/"  >Live @ Rockol</a></li>
                                                                    <li>            <a href="/video-channel/nofilter/"  >#NoFilter</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                                    <div class="mx-4">
                <nav>
                    <ul class="underline list-none text-xs heading leading-normal text-xl font-roboto-regular heading p-0 m-0 mb-4 font-black text-xl">
                                                    <li>            <a href="https://www.rockol.it/artista"  >Artisti</a></li>
                                                    <li>            <a href="https://www.rockol.it/foto"  >Foto</a></li>
                                                    <li>            <a href="https://www.rockol.it/testi"  >Testi</a></li>
                                                    <li>            <a href="/speciali/rockol-weekly"  >Rockol Weekly</a></li>
                                                    <li>            <a href="http://www.rockol.com/"   target="_blank" rel="nopener noreferrer" >Rockol.com</a></li>
                                                    <li>            <a href="http://www.youtube.com/user/rockolvideo"   target="_blank" rel="nopener noreferrer" >Youtube</a></li>
                                                    <li>            <a href="http://bit.ly/InstagramRockolNAVBAR"   target="_blank" rel="nopener noreferrer" >Instagram</a></li>
                                                    <li>            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="nopener noreferrer" >Facebook</a></li>
                                            </ul>
                </nav>
            </div>
                    </div>
    </div>

</div>        
<div v-if="dropdown.news"
     @mouseenter="showDropdown('news')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">News</h3>
        <keep-alive>
            <dropdown
                    key="news"
                    :elements='{"24h":{"label":"Ultime 24 Ore","route":"https:\/\/www.rockol.it\/news\/24h\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/N6N2HuSyB3DHQ5JlkFTq4siV1HM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/truppiblu-foto-di-antonio-agostinelli-m.jpg","imageAttr":"","permalink":"\/news-710476\/giovanni-truppi-uscita-duetto-canzone-niccolo-fabi-ep-5","title":"Giovanni Truppi, in arrivo la canzone con Niccol\u00f2 Fabi che anticipa il nuovo Ep","abstract":"Il cantautore napoletano ha annunciato l\u2019uscita dell\u2019Ep \u201c5\u201d, che segue la pubblicazione dell\u2019album \u201cPoesia e civilt\u00e0\u201d (leggi qui la nostra recensione) uscito a marzo 2019, e..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/zBcQnG1AGhJ4bS3i42yzNW8EhV4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/ride-6256.jpg","imageAttr":"","permalink":"\/news-710474\/ride-concerti-live-milano-febbraio-santeria-biglietti-info","title":"Concerti, Ride: una data a Milano a febbraio","abstract":"Dopo le tappe nel Regno Unito, il tour europeo di Andy Bell, Mark Gardener, Laurence Colbert e Steve Queralt far\u00e0 tappa anche&nbsp;Italia. I Ride saranno in concerto a Milano..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/UE6rHPYRb7RrBdFA88dSljM6ngE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/willie-peyote09-copia.jpg","imageAttr":"","permalink":"\/news-710472\/willie-peyote-subsonica-afterhours-artisti-evento-sardine-bologna","title":"Anche Subsonica e Willie Peyote con le sardine a Bologna. Ecco gli artisti","abstract":"Sulla pagina Instagram delle sardine, movimento guidato da Mattia Santori, sono stati annunciati&nbsp;i nomi degli artisti che prenderanno parte all\u2019evento che si terr\u00e0..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/AnPhVHpj7A2dGzs1i5T6eX5Dayo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/long-tail-musicale.png","imageAttr":"","permalink":"\/news-710468\/audio-streaming-statistiche-e-long-tail","title":"Audio streaming: se \u00e8 effetto coda-lunga, chi ci guadagna?","abstract":"Secondo una recente statistica riferita al mercato americano e pubblicata da BuzzAngle, poi corroborata da una puntuale analisi di MBW, il settore della musica registrata..."}]},"pop-rock":{"label":"Pop\/Rock","route":"https:\/\/www.rockol.it\/news\/pop-rock\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/zBcQnG1AGhJ4bS3i42yzNW8EhV4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/ride-6256.jpg","imageAttr":"","permalink":"\/news-710474\/ride-concerti-live-milano-febbraio-santeria-biglietti-info","title":"Concerti, Ride: una data a Milano a febbraio","abstract":"Dopo le tappe nel Regno Unito, il tour europeo di Andy Bell, Mark Gardener, Laurence Colbert e Steve Queralt far\u00e0 tappa anche&nbsp;Italia. I Ride saranno in concerto a Milano..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/EfiJsaTJatOhxPQP1V3lXfKYtMg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/1692-37.jpg","imageAttr":"","permalink":"\/news-694646\/dolores-o-riordan-morte-ricordo-nel-giorno-del-suo-compleanno","title":"Dolores O\u0027Riordan: un ricordo della voce dei Cranberries","abstract":"Ricordiamo la cantante dei Cranberries&nbsp;-&nbsp;nata il 6 settembre 1971 e morta il 15 gennaio del 2018 -&nbsp;con una video gallery che riassume la sua carriera: non solo..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/XGH0Px6p8zFV01l28CkxPscwxhE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/electricity-1967-1968-captain-beefheart-cover-ts1497921352.jpg","imageAttr":"","permalink":"\/news-680083\/captain-beefheart-oggi-il-compleanno-migliori-cover-realizzate","title":"Captain Beefheart: le sue cover di White Stripes, Black Keys, John Frusciante e...","abstract":"C\u0027\u00e8 un nome che accomuna Tom Waits a David Thomas, passando per Siouxsie and the Banshees, Mark E. Smith, Kills, Minutemen, Pixies, John Frusciante, Gang of Four, Blondie..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/4nrLsfVVPMGREwkdq0RjqJkeRFw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/kimfowley.jpg","imageAttr":"","permalink":"\/news-696270\/kim-fowley-cantante-musicista-produttore-discografico-glam-rock","title":"Kim Fowley,  il Dorian Gray del rock\u2019n\u2019roll","abstract":"Ha collaborato con i Soft Machine e Gene Vincent, con i Seeds e con i Modern Lovers, con i Blue Cheer e con Alice Cooper, con i Kiss e con le Runaways e con molti altri artisti..."}]},"dal-vivo":{"label":"Dal Vivo","route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/V6WNffcH_GV62M_MEKxEmgcQBIs=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/orl54658.jpg","imageAttr":"","permalink":"\/news-709806\/fulminacci-concerto-roma-recensione-foto","title":"Quel gran genio di Fulminacci: il racconto e le foto dell\u0027ultima data del tour","abstract":"Mischia Fabri Fibra e Lucio Battisti. Perch\u00e9 ha 22 anni e ha vissuto - come tutti i suoi coetanei - l\u0027ascesa al successo del rapper che \u00e8 stato a tutti gli effetti la testa d..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/pUpUE7SUfxHVA9WOtY1zqRcEd4s=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/dente-022.jpg","imageAttr":"","permalink":"\/news-709490\/dente-milano-recensione-scaletta-concerto-santeria-toscana-31","title":"Dente in concerto a Milano: l\u0027abile narratore della precariet\u00e0 dei sentimenti","abstract":"Con un audace parallelo, a dispetto della vecchia storia di Bob Dylan a Newport, in questa occasione la svolta musicale non ha causato controversie. In scena al Santeria Social..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/q12tzY5w6U6wc2DXtx5xrZPtmPg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/xa0a4147.jpg","imageAttr":"","permalink":"\/news-709459\/mika-il-mio-nome-e-michael-holbrook-recensione-concerto-milano-forum","title":"Il mio nome \u00e8 Michael Holbrook, stasera chiamatemi Mika","abstract":"C\u2019\u00e8 un pianoforte, fedele compagno di ogni avventura. E ci sono una moltitudine di colori, le gigantografie di una madre e di un padre \u2013 quelli di Mika \u2013, una cornice di..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/kVBw26n3GiNddxjyS12_EDlvo74=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/pedrini-atgenova-rockol-010.jpg","imageAttr":"","permalink":"\/news-709443\/omar-pedrini-timoria-concerto-fabrique-scaletta-recensione","title":"La grande festa rock di Omar Pedrini a Milano","abstract":"L\u2019ultimo valzer di Joe ha l\u2019aria di una grande festa rock. Una di quelle eroiche, organizzata per salutare il protagonista di una lunga avventura iniziata nel 1993, in modo..."}]},"italia":{"label":"Italia","route":"https:\/\/www.rockol.it\/news\/italia\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/N6N2HuSyB3DHQ5JlkFTq4siV1HM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/truppiblu-foto-di-antonio-agostinelli-m.jpg","imageAttr":"","permalink":"\/news-710476\/giovanni-truppi-uscita-duetto-canzone-niccolo-fabi-ep-5","title":"Giovanni Truppi, in arrivo la canzone con Niccol\u00f2 Fabi che anticipa il nuovo Ep","abstract":"Il cantautore napoletano ha annunciato l\u2019uscita dell\u2019Ep \u201c5\u201d, che segue la pubblicazione dell\u2019album \u201cPoesia e civilt\u00e0\u201d (leggi qui la nostra recensione) uscito a marzo 2019, e..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/UE6rHPYRb7RrBdFA88dSljM6ngE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/willie-peyote09-copia.jpg","imageAttr":"","permalink":"\/news-710472\/willie-peyote-subsonica-afterhours-artisti-evento-sardine-bologna","title":"Anche Subsonica e Willie Peyote con le sardine a Bologna. Ecco gli artisti","abstract":"Sulla pagina Instagram delle sardine, movimento guidato da Mattia Santori, sono stati annunciati&nbsp;i nomi degli artisti che prenderanno parte all\u2019evento che si terr\u00e0..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/Ik0ytCnXmMYXYyfzSNFkJ_KvUuA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/mg-0054.2019-10-01-18-46-07.jpg","imageAttr":"","permalink":"\/news-709167\/francesco-de-gregori-rimmel-45-anni-canzoni-signor-hood","title":"Francesco De Gregori, \u201cRimmel\u201d ha 45 anni. Le canzoni una per una: \u201cIl signor Hood\u201d","abstract":"Il 12 e il 13 maggio 1974 quasi il 90 per cento degli italiani (circa 40 milioni) aventi diritto affida alle urne il suo parere sul divorzio: il 59,26% dice no all\u0027abrogazione..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/lUwCqI2ET5AsK56KusmxJGih-QI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/marco-masini-foto-di-angelo-trani-d118825-1-b.jpg","imageAttr":"","permalink":"\/news-710465\/marco-masini-uscita-nuovo-album-brano-sanremo-30-anni-tour-nuove-date","title":"Marco Masini annuncia l\u2019uscita dell\u0027album e tre nuove date del tour","abstract":"\u201cMasini +1, 30th Anniversary\u201d \u00e8 il titolo del nuovo album del cantautore toscano che conterr\u00e0 quindici duetti e quattro tracce inedite, tra cui la canzone \u201cIl confronto\u201d che..."}]},"industria":{"label":"Industria","route":"https:\/\/www.rockol.it\/news\/industria\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/AnPhVHpj7A2dGzs1i5T6eX5Dayo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/long-tail-musicale.png","imageAttr":"","permalink":"\/news-710468\/audio-streaming-statistiche-e-long-tail","title":"Audio streaming: se \u00e8 effetto coda-lunga, chi ci guadagna?","abstract":"Secondo una recente statistica riferita al mercato americano e pubblicata da BuzzAngle, poi corroborata da una puntuale analisi di MBW, il settore della musica registrata..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/yyDrdaJJv2Wd2gA4c9w4jTqj1fA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/sanremologo2.png","imageAttr":"","permalink":"\/news-710469\/sanremo-2020-obiettivo-superare-31-milioni-ricavi-pubblicitari","title":"Sanremo 2020, l\u2019obiettivo \u00e8 superare i 31 milioni di ricavi pubblicitari","abstract":"Nel corso della conferenza stampa di presentazione della 70esima edizione del Festival di Sanremo - che prender\u00e0 il via il prossimo 4 febbraio - oltre agli ospiti e alle co..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/0gPhyj7tp9Y5EnvMyCKB-HH52Ks=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/spotifylogorockol.jpg","imageAttr":"","permalink":"\/news-710452\/spotify-accordo-licenza-mondiale-warner-chappell","title":"Spotify, firmato con Warner Chappell un contratto di licenzia mondiale","abstract":"Il caso era esploso sul mercato indiano, quando il servizio di streaming musicale guidato da Daniel Ek aveva reso disponibile il repertorio curato dalla societ\u00e0 di edizioni..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/Y5Lm5_fWmK5sHovuFMLxKpJWOlw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/tiktok.jpg","imageAttr":"","permalink":"\/news-710417\/tiktok-feed-curato-aumentare-raccolta-pubblicita","title":"TikTok, novit\u00e0 in vista nella selezione dei contenuti?","abstract":"Secondo quanto riferito dal Financial Times, TikTok si starebbe preparando ad affinare le modalit\u00e0 di scelta e selezione di contenuti da offrire ai propri utenti tramite feed..."}]},"tech-test":{"label":"Tech test","route":"https:\/\/www.rockol.it\/news\/tech-test\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/oPVaSCR4p8ianLWaIp4OVacyGU4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/lavadischi-auna.jpg","imageAttr":"","permalink":"\/news-709640\/auna-vinyl-clean-pulizia-vinile","title":"Auna Vinyl Clean: macchina lavadischi entry level ","abstract":"Macchina lavadischi Auna Vinyl Clean Produttore: www.auna.it 57,99 euro Questa di Auna \u00e8 una macchina lavadischi entry level, dal prezzo molto friendly e dalle qualit\u00e0..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/32VgMXZROYdGKENfLmPRcLvaq0w=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/high-px5-front-angle-space-grey.jpg","imageAttr":"","permalink":"\/news-708873\/bowers-and-wilkins-px5-prova-recensione","title":"Sala prove: PX5, la qualit\u00e0 portabile di Bowers & Wilkins, ","abstract":"VOTO: 4\/5 PRO: &nbsp;Suono ottimo, design di alto livello, comandi semplici e comodi, ottima riduzione del rumore e ottima connettivit\u00e0 CONTRO: prezzo pi\u00f9 basso delle PX7, ma..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/UWZz7brPG6eYoyuTYN_OTb9jJuc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/apple-iphone-11-pro-matte-glass-back-091019.jpg","imageAttr":"","permalink":"\/news-709497\/iphone-11-pro-prova-fotocamera","title":"Come scattare foto ai concerti con l\u2019iPhone 11 Pro","abstract":"Dell\u2019iPhone 11 Pro si \u00e8&nbsp;inevitabilmente&nbsp;parlato molto all\u2019uscita, come sempre succede per ogni prodotto Apple. Ce ne occupiamo&nbsp;qualche settimana dopo in questa..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/nBMnHghqIg8vJ_GAptHTQRR6LTg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/sonos-move-5.jpg","imageAttr":"","permalink":"\/news-708872\/sonos-move-prova-recensione","title":"Sala prove: Move, lo speaker mobile di Sonos, con bluetooth","abstract":"VOTO: 4\/5 PRO: Suono di ottimo livello, pieno e completo. Portabilit\u00e0 e versatilit\u00e0: funziona sia con il sistema Sonos, sia come cassa Bluetoot \"normale\" CONTRO: Prezzo..."}]},"r-n-b-hip-hop":{"label":"R\u0027n\u0027B\/HipHop","route":"https:\/\/www.rockol.it\/news\/r-n-b-hip-hop\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/6cuYdSMMuebTCK0Z56wsux8xAFU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/ll-cool-j-authentic-cd-cover.jpg","imageAttr":"","permalink":"\/news-683785\/auguri-a-ll-cool-j-compie-50-anni-sue-10-canzoni-piu-belle","title":"Auguri a LL Cool J: le 10 canzoni pi\u00f9 belle della leggenda dell\u0027hip hop","abstract":"James Todd Smith, in arte LL Cool J (abbreviazione di Ladies Love Cool James), \u00e8 un rapper, attore, autore e imprenditore americano del Queens, New York. LL Cool J inizia a..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/o-i7E04_BIHhqRlJFRKTjhv6PoQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/kendrick-lamar-foto-to-pimp-my-butterfly-foto-di-christian-san-jose-1.jpg","imageAttr":"","permalink":"\/news-710420\/kendrick-lamar-concerto-a-roma-nuovo-album-arrivo","title":"Kendrick Lamar, nuovo album in arrivo?","abstract":"Che sul palco del Rock in Roma, dove Kendrick Lamar si esibir\u00e0 la prossima estate, il rapper della West Coast si prepari a portare anche nuova musica? A mettere in campo la..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/K3O32DBEPiIfyO7M7XkM_LZrbPU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/download-5.2020-01-10-19-11-58.jpeg","imageAttr":"","permalink":"\/news-710378\/mac-miller-album-postumo-circles-uscita-tracklist-copertina","title":"Mac Miller, in arrivo l\u2019album postumo \u2018Circles\u2019. Ecco il video di \u2018Good news\u2019","abstract":"Il prossimo 17 gennaio arriver\u00e0 sui mercati \u201cCircles\u201d, l\u2019album postumo del rapper statunitense&nbsp;tragicamente scomparso il 7 settembre 2018. La pubblicazione del disco \u00e8..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/FP-hef433FbbMEDbQpXTGN-2T6g=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/schermata-2016-06-18-alle-13-09-13.png","imageAttr":"","permalink":"\/news-710369\/tupac-shakur-suge-knight-all-asta-automobile-dell-attentato-video","title":"All\u0027asta l\u0027auto in cui viaggiava Tupac Shakur quando gli spararono - GUARDA","abstract":"L\u0027auto in cui viaggiava il rapper newyorchese Tupac Shakur quando gli spararono, nella notte tra il 7 e l\u00278 settembre 1996, \u00e8 ora in vendita per 1,75 milioni di dollari. L\u0027auto..."}]},"metal":{"label":"Metal","route":"https:\/\/www.rockol.it\/news\/metal\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/Rz3ZkiXZ59zg0a0G5Nqq9wBRHrY=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/9-slipknot-8.jpg","imageAttr":"","permalink":"\/news-710467\/slipknot-cortometraggio-video-film-pollution-shawn-clown-crahan","title":"Slipknot, ecco il cortometraggio \u2018Pollution\u2019. Video","abstract":"\u2018Pollution\u2019 \u00e8 il titolo del nuovo cortometraggio presentato dalla formazione di Des Moines, diretto da Shawn \u201cClown\u201d Crahan. Gli Slipknot hanno annunciato l\u2019uscita del nuovo..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/Im3Rz2iCm3zhVYb-m5Ex9vN4U6Y=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/tool-firenzerocks19-sebastiano-12.jpg","imageAttr":"","permalink":"\/news-710422\/morte-neil-peart-rush-omaggio-dei-tool-a-san-diego-video","title":"Neil Peart, l\u2019omaggio dei Tool a San Diego: video","abstract":"Nel corso del primo concerto del 2020 dei Tool, andato in scena lo scorso 10 gennaio a San Diego, in California, la formazione losangelina ha riservato una parte dello show..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/f-4ZwQGH_C6bQEnjOwlD_TEmZ_E=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/metallica-20190508-200235-3k2a4818.jpg","imageAttr":"","permalink":"\/news-710382\/kirk-hammett-ha-riempito-sua-auto-bottiglie-alcolici-rubate","title":"Kirk Hammett, quando ha riempito la sua auto di bottiglie di alcolici rubate","abstract":"Gary Holt ha ricordato di quella volta che lui e il chitarrista dei Metallica Kirk Hammett -&nbsp;compagno di band di Holt quando militava nelle fila degli Exodus negli anni..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/7pt5zaK8Ug0XCHPmfyMsSkpx29A=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/ozzy145.jpg","imageAttr":"","permalink":"\/news-710355\/ozzy-osbourne-il-nuovo-album-ordinary-man-esce-21-febbraio-dettagli","title":"Ozzy Osbourne, il nuovo album \u2018Ordinary Man\u2019 esce il 21 febbraio: i dettagli","abstract":"Sono finalmente arrivati i dettagli della prossima fatica di studio, la prima in dieci anni, del veterano del rock britannico gi\u00e0 frontman dei Black Sabbath Ozzy Osbourne..."}]},"prog":{"label":"Prog","route":"https:\/\/www.rockol.it\/news\/prog\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/6e1DEOANML-d7Nae15VK2eUwtgc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/rush-logo.jpg","imageAttr":"","permalink":"\/news-710383\/addio-a-neil-peart-morto-batterista-e-paroliere-dei-rush","title":"Addio a Neil Peart, batterista e paroliere dei Rush","abstract":"Il batterista e paroliere della&nbsp;storica band canadese&nbsp;Rush \u00e8 scomparso lo scorso 7 gennaio. Neil Peart \u00e8 deceduto all\u2019et\u00e0 di 67 anni a Santa Monica, in California..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/aZxsqM4wDygyoxpS4JRMYdrAW5Y=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/king-crimson-2019.jpg","imageAttr":"","permalink":"\/news-709961\/robert-fripp-king-crimson-manifestazione-dedicata-ai-chitarristi","title":"Robert Fripp annuncia una manifestazione dedicata ai chitarristi","abstract":"Il 73enne chitarrista dei King Crimson Robert Fripp ha annunciato un evento di quattro giorni riservato ai chitarristi dal titolo \u0027An Introduction To The Guitar Circle And A..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ctH6GpiyKzOk6WsnqLyuFEnhoag=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/alanparsonsproject10.jpg","imageAttr":"","permalink":"\/news-681458\/alan-parsons-tecnico-del-suono-eric-woolfson-successi","title":"Alan Parsons, il tecnico del suono che conquist\u00f2 le classifiche","abstract":"A favore di quanto non dovessero conoscere Alan Parsons proponiamo una biografia, per sommi capi. Nasce a Londra il 20 dicembre 1948, nella seconda met\u00e0 degli anni sessanta \u2013..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/QHTZdjiFv5wPiOOaWzZS3LAikio=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/57037090-1355-410e-b4cf-315d1ffc2786.jpg","imageAttr":"","permalink":"\/news-709633\/neal-morse-band-album-the-great-adventour-live-brno-2019-prog","title":"Neal Morse Band, esce \"The Great Adventour \u2013 Live in Brno 2019\"","abstract":"La Neal Morse Band \u00e8 tornata sotto l\u0027egida Inside Out Music e annuncia per il 6 marzo l\u0027uscita del live album, \"The Great Adventour \u2013 Live in Brno 2019\".   Commenta Neal:  \u201cIo..."}]},"clubbing":{"label":"Clubbing","route":"https:\/\/www.rockol.it\/news\/clubbing\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/8Q08xReo_EWazwkyHJDvzX-KQGU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/album-various-artists-saturday-night-fever.jpg","imageAttr":"","permalink":"\/news-666263\/febbre-del-sabato-sera-saturday-night-fever-anniversario-1977","title":"La febbre (del sabato sera) (h)a 42 (anni...)","abstract":"La prima proiezione di \"Saturday Night Fever\" (da noi \"La febbre del sabato sera\") si tenne il 14 dicembre del 1977. Il film, diretto da John Badham, era ispirato all\u0027inchiesta..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/BmZK8G0_-4HVYYzxrpYYP1pTz2I=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/kraftwerk-press-shot-4-credit-peter-boettcher-b.jpg","imageAttr":"","permalink":"\/news-709615\/concerti-kraftwerk-nuova-data-milano-biglietti","title":"Kraftwerk, nuova data in Italia: i dettagli","abstract":"Se alla prima data a Milano se ne era aggiunta una seconda, a Padova, adesso i Kraftwerk fanno sapere che ci sar\u00e0 un terzo concerto, sempre a Milano, la prossima primavera. Il..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/mAFkK7wZYT4SPZMWYp_N0UBNjUQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/grimes-by-eli-russell-linnetz.JPG","imageAttr":"","permalink":"\/news-709057\/grimes-parla-della-musica-dal-vivo-album-miss-anthropocene","title":"Grimes: \"Presto la musica dal vivo sar\u00e0 obsoleta\"","abstract":"La 31enne musicista canadese Claire Elise Boucher meglio nota con il nome d\u2019arte Grimes \u2013 anche se ora vuole essere chiamata semplicemente c \u2013 ha parlato a Mindscape, il..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/zOF8VvQQU_hwKnXNFzDf8d8H3Hc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/plasticmilano.jpg","imageAttr":"","permalink":"\/news-708948\/lucio-nisi-morto-fondatore-plastic","title":"Milano: addio a Lucio Nisi, fondatore del Plastic","abstract":"E\u0027 scomparso nella notte tra venerd\u00ec 15 e sabato 16 novembre Lucio Nisi, storico patron del Plastic, uno dei locali di riferimento della scena club milanese. Aperto nel 1980..."}]},"cinema":{"label":"Cinema","route":"https:\/\/www.rockol.it\/news\/cinema\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/7ZbqWCjDaYcOsku9tIuvLMBXcvo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/2-billie-eilish-13.jpg","imageAttr":"","permalink":"\/news-710461\/billie-eilish-canzone-apertura-prossimo-film-007-no-time-to-die","title":"Billie Eilish canter\u00e0 la canzone d\u0027apertura per il prossimo film di \u2018007\u0027","abstract":"Dopo le indiscrezioni riferite da Mi6-hq.com, blog dedicato alla saga cinematografica di James Bond,&nbsp;secondo cui la cantante di \u2018Bad guy\u2019 sarebbe stata scelta per..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/0QbMpGhmuZryoNqrBoF3J_Nt2BA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/photo-dont-smil-300cmyk-foto-di-cameron-postforoosh.jpg","imageAttr":"","permalink":"\/news-710449\/billie-eilish-tema-no-time-to-die-prossimo-film-007","title":"Billie Eilish scelta per il tema del prossimo film di \u0027007\u0027?","abstract":"La voce, tutto meno che ufficiale, \u00e8 stata riferita da Mi6-hq.com, blog che riguardo l\u0027inesauribile saga cinematografica dedicata al personaggio creato da Ian Fleming nel 1953..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/T1jpDEO_EYmcazQUv6bGcrBfbq4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/elton-john-rocket-man.jpeg","imageAttr":"","permalink":"\/news-710424\/premi-oscar-2020-nomination-musicali-lista-completa","title":"Premi Oscar 2020, le nomination \u0027musicali\u0027","abstract":"In attesa che la cerimonia di assegnazione degli Oscar 2020, prevista per il prossimo 9 febbraio al Dolby Theatre di Hollywood, abbia luogo, l\u2019Academy ha reso note oggi, 13..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/sNmqx6B5xMh_ePXbjjocgHBIo-Y=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/deandre01.jpg","imageAttr":"","permalink":"\/news-710368\/fabrizio-de-andre-pfm-concerto-ritrovato-genova-1979-film-cinema-info","title":"Arriva nei cinema \u0027Fabrizio De Andr\u00e9 e PFM. Il concerto ritrovato\u0027","abstract":"I prossimi 17, 18 e 19 febbraio \u2013 e solo per quei tre giorni - sar\u00e0 nei cinema il docufilm diretto da Walter Veltroni, realizzato da Except, dal titolo \u201cFabrizio De Andr\u00e9 e PFM..."}]},"vinyl":{"label":"Vinyl","route":"https:\/\/www.rockol.it\/news\/vinyl\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/g5IOrXGtODJoBZ3wcS8sOMT27K4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/bob-dylan.2020-01-14-10-15-46.jpg","imageAttr":"","permalink":"\/news-710450\/bob-dylan-under-the-red-sky-vinile","title":"La storia di \"Under The Red Sky\" di Bob Dylan","abstract":"Pubblicato nel 1990, Under The Red Sky rappresenta un disco controverso, che divide da subito critica e pubblico tra chi lo considera un seguito bislacco (e in parte deludente..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/5ojme_M3Yf_eatwSZxgbgK-Ogp0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/francesco-de-gregori.jpg","imageAttr":"","permalink":"\/news-710447\/francesco-de-gregori-bufalo-bill-vinile","title":"La storia di \"Bufalo Bill\" di Francesco De Gregori","abstract":"Nel 1976 Francesco De Gregori ha solo 25 anni e gi\u00e0 cinque album all\u0027attivo, l\u0027ultimo dei quali Bufalo Bill. Il cantautore romano si trova, quindi, con due dischi in classifica..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/dkVdSRfcjGHHGNjEqv0f1i4mrNg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/prog-rock-deagostini.jpg","imageAttr":"","permalink":"\/news-710442\/de-agostini-prog-rock-italiano-nuove-uscite","title":"La collana prog italiano De Agostini continua per altre 20 uscite","abstract":"di Guido Bellachioma La storia non finisce a 60. La collana in vinile della De Agostini, per cui curo i fascicoli, non interrompe il proprio viaggio\u2026 proseguir\u00e0 a raccontare..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/exPbBmCv1J_6uIeFv8kKY8q0xfA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/beatles.2020-01-13-09-19-35.jpg","imageAttr":"","permalink":"\/news-710410\/beatles-1-vinile","title":"La storia di \"1\" dei Beatles","abstract":"Pubblicato per la prima volta nel 2000, in occasione del trentennale dello scioglimento del gruppo, 1 viene prodotto - ancora una volta - da George Martin. Il disco..."}]},"gossip":{"label":"Gossip","route":"https:\/\/www.rockol.it\/news\/gossip\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/x93eJU-uzyAjwUlzEv7UScaxNW0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/bruce-springsteen-20160703-203039-k2a5397.jpg","imageAttr":"","permalink":"\/news-710464\/bruce-springsteen-figlio-sam-ufficialmente-pompiere-jersey-city-foto","title":"Bruce Springsteen, il figlio Sam \u00e8 ufficialmente un vigile del fuoco di Jersey City: foto","abstract":"Sam Springsteen, il figlio&nbsp;ventiseienne di Bruce Springsteen e di Patti Scialfa, \u00e8 ufficialmente un vigile del fuoco di Jersey City - dopo aver completato cinque mesi di..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/toZ8mA7aUaj6QgwwcF-5aKIxXeM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/brianmaymassimobarsoum6.jpg","imageAttr":"","permalink":"\/news-710440\/brian-may-queen-fotografia-quando-aveva-14-anni-scuola-maschile","title":"Brian May come non l\u0027avete mai visto - FOTO","abstract":"Il chitarrista dei Queen Brian May ha condiviso sul proprio account Instagram una rara foto risalente a molti molti anni fa. All\u0027epoca Brian aveva 14 anni e frequentava la&nbsp..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ay4JPuBt8X_gIim9q5a3-XOBC1Q=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/2018-05-12-photo-00000027.jpg","imageAttr":"","permalink":"\/news-710396\/sam-smith-foto-culo-instagram","title":"Sam Smith mostra le natiche su Instagram: \u0027Pura vida\u0027","abstract":"Sam Smith nudo su Instagram: il cantante londinese ha pubblicato sul suo account ufficiale una foto in cui mostra le natiche all\u0027obiettivo. L\u0027ha scattata in spiaggia in Costa..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/d-en1GcZ38ifaaJvwAgsIG48xSE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/linkin-park-20170617-221500-3k2a3036.jpg","imageAttr":"","permalink":"\/news-710249\/chester-bennington-vedova-del-cantante-talinda-si-e-risposata","title":"Chester Bennington, la vedova del cantante si \u00e8 risposata","abstract":"Ad aggiornare il pubblico sullo sposalizio \u00e8 la testata di gossip statunitense TMZ, che scrive \u2013 citando fonti vicine alla famiglia - che la vedova del compianto cantante dei..."}]},"charts":{"label":"Charts","route":"https:\/\/www.rockol.it\/news\/charts\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/9qFmYVH4o3FpcvpjnOkNMgG4zII=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/Radio-Airplay-logo_classifiche.JPG","imageAttr":"","permalink":"\/news-710437\/absolute-beginners-radio-airplay-prima-tecla-8-marzo","title":"Absolute Beginners Radio Airplay: prima Tecla con \u00278 marzo\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/9qFmYVH4o3FpcvpjnOkNMgG4zII=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/Radio-Airplay-logo_classifiche.JPG","imageAttr":"","permalink":"\/news-710252\/absolute-beginners-radio-airplay-primo-filo-vals-mr-world","title":"Absolute Beginners Radio Airplay: primo Filo Vals con \u0027Mr World\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/9qFmYVH4o3FpcvpjnOkNMgG4zII=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/Radio-Airplay-logo_classifiche.JPG","imageAttr":"","permalink":"\/news-709999\/absolute-beginners-radio-airplay-primo-filo-vals-mr-world","title":"Absolute Beginners Radio Airplay: primo Filo Vals con \u0027Mr World\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/9qFmYVH4o3FpcvpjnOkNMgG4zII=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/Radio-Airplay-logo_classifiche.JPG","imageAttr":"","permalink":"\/news-709812\/absolute-beginners-radio-airplay-primo-filo-vals-mr-world","title":"Absolute Beginners Radio Airplay: primo Filo Vals con \u0027Mr World\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
            
<div v-if="dropdown.reviews"
     @mouseenter="showDropdown('reviews')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Recensioni</h3>
        <keep-alive>
            <dropdown
                    key="reviews"
                    :elements='{"recensioni":{"label":"Album","route":"https:\/\/www.rockol.it\/recensioni-musicali\/album","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/bINdgdalFteW-tim2Rh6jcFB710=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/the-stooges-50th-anniversary-deluxe-edition-stooges-cover-ts1578965735.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9041\/stooges-the-stooges-50th-anniversary-deluxe-edition","rating":"2.5","title":"Stooges - THE STOOGES (50TH ANNIVERSARY DELUXE EDITION)","abstract":" Rhino Records da decenni \u00e8 una garanzia in fatto di ristampe e materiale d\u2019archivio. D\u2019ora in poi, per\u00f2, almeno per chi scrive, sar\u00e0 d\u2019obbligo cambiare la frase in \u201c\u00e8 quasi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/SaSyL8RSrV5BUX9GCNI88XL-eUM=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/rare-selena-gomez-cover-ts1578620114.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9031\/selena-gomez-rare","rating":"3.5","title":"Selena Gomez - RARE","abstract":"Magari in Italia non \u00e8 cos\u00ec percepita, ma negli States Selena Gomez \u00e8 una vera e propria celebrit\u00e0, specialmente nel mondo dei millennials. Nata artisticamente nella fucina di..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/9jFZ6NjeYs6U5aBUqJkV0KEbm_c=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/sunsets-full-moons-script-cover-ts1573177027.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9002\/script-sunsets-full-moons","rating":"3.0","title":"Script - SUNSETS & FULL MOONS","abstract":"Danny O\u2019Donoghue, Mark Sheehan e Glen Power sono giunti alla loro sesta prova sulla lunga distanza e il loro nuovo album suona come un riepilogo della discografia degli Script..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/mFEy2n0Eo-62sjPon68RreBemgM=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/hot-chocolate.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9024\/hot-chocolate-remixes-and-rarities","rating":"3.5","title":"Hot Chocolate - REMIXES AND RARITIES","abstract":" Da noi forse non hanno esattamente uno status leggendario, ma gli Hot Chocolate sono senza dubbio uno dei pezzi da novanta della scena disco-funk dei due decenni Settanta e..."}]},"rockol-picks":{"label":"Le scelte di Rockol","route":"https:\/\/www.rockol.it\/recensioni-musicali\/le-scelte-di-rockol","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ChBtJ0_va8poh5IQ297SgZA_5d0=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/cip-brunori-sas-cover-ts1578620118.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8991\/brunori-sas-cip","rating":"4.0","title":"Brunori sas - CIP!","abstract":"Da un lato la poetica ermetica di De Gregori, dall\u0027altro la scrittura surrealista e visionaria di Dalla. Che Brunori Sas fosse il principale discendente di una certa tradizione..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/KkxwIJ37faH5d9aMZCRRSuFwrwc=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/ko-de-mondo-250-anniversar-c-s-i-cover-ts1573176583.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8974\/c-s-i-ko-de-mondo-25-anniversar","rating":"4.0","title":"C.S.I. - KO DE MONDO-25\u00b0 ANNIVERSAR","abstract":" I Csi, nati dalle ceneri dei Cccp, vivevano il viaggio coma una dimensione ispiratrice totale. \u201cKo de mondo\u201d, il loro primo album, nasce nell\u2019estate del 1993 fra le mura del..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/bAf4MQ0117k_3IOo_FdpHulUjHE=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/jesus-is-born-sunday-service-650x650.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9016\/kanye-west-jesus-is-born","rating":"4.0","title":"Kanye West - JESUS IS BORN","abstract":"Kanye West questa volta ha rispettato le promesse. Durante la lunga videointervista a Zane Lowe per presentare \u201cJesus is king\u201d e la sua conversione, annunci\u00f2 che il giorno di..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/niZrjRiDiN96sustslLUonAsIKo=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/llego-navidad-los-lobos-cover-ts1576661090.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9000\/los-lobos-llego-navidad","rating":"3.5","title":"Los Lobos - LLEG\u00f3 NAVIDAD","abstract":"\"Just another band from East L.A.\", recitava una auto-definizione del Los Lobos: understatement allo stato puro, perch\u00e8 i lupi non sono solo un\u0027altra band della zona messicana..."}]},"just-released":{"label":"Appena usciti","route":"https:\/\/www.rockol.it\/recensioni-musicali\/ultime-uscite-discografiche","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/SaSyL8RSrV5BUX9GCNI88XL-eUM=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/rare-selena-gomez-cover-ts1578620114.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9031\/selena-gomez-rare","rating":"3.5","title":"Selena Gomez - RARE","abstract":"Magari in Italia non \u00e8 cos\u00ec percepita, ma negli States Selena Gomez \u00e8 una vera e propria celebrit\u00e0, specialmente nel mondo dei millennials. Nata artisticamente nella fucina di..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/A4_ugOo5Eqifttw4Cqjddt8NoPM=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/the-christmas-present-robbie-williams-cover-ts1574386406.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8925\/robbie-williams-the-christmas-present","rating":"3.5","title":"Robbie Williams - THE CHRISTMAS PRESENT","abstract":"Uno dei miei dischi pi\u00f9 belli di di Natale non \u00e8 un disco di Natale: \"Swing when your winning\", uscito 18 anni fa. Robbie Williams si diede allo swing, rileggendo Sinatra e il..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/0PkGUHya1SDVl8RKnWL4Rj9zLCI=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/xxx-punkreas-cover-ts1574991396.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8973\/punkreas-xxx","rating":"3.0","title":"Punkreas - XXX","abstract":"Trentacinque brani per raccontare una carriera lunga trent\u2019anni. \u201cXXX \u2013 1989-2019: The Best\u201d, la raccolta che celebra i Punkreas, \u00e8 un tuffo nella storia che parte da quando..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/DpN-cAgZIroK9feBEmRSfYiH2C0=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/fine-line-harry-styles-cover-ts1576200737.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8975\/harry-styles-fine-line","rating":"3.5","title":"Harry Styles - FINE LINE","abstract":"Difficile per Harry Styles ripetersi, dopo un disco come quello che nel 2017 segn\u00f2 il suo esordio come solista archiviati gli One Direction, apprezzato tanto dalle fan della..."}]},"vinyl":{"label":"Vinyl","route":"https:\/\/www.rockol.it\/recensioni-musicali\/vinyl","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/bINdgdalFteW-tim2Rh6jcFB710=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/the-stooges-50th-anniversary-deluxe-edition-stooges-cover-ts1578965735.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9041\/stooges-the-stooges-50th-anniversary-deluxe-edition","rating":"2.5","title":"Stooges - THE STOOGES (50TH ANNIVERSARY DELUXE EDITION)","abstract":" Rhino Records da decenni \u00e8 una garanzia in fatto di ristampe e materiale d\u2019archivio. D\u2019ora in poi, per\u00f2, almeno per chi scrive, sar\u00e0 d\u2019obbligo cambiare la frase in \u201c\u00e8 quasi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/mFEy2n0Eo-62sjPon68RreBemgM=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/hot-chocolate.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9024\/hot-chocolate-remixes-and-rarities","rating":"3.5","title":"Hot Chocolate - REMIXES AND RARITIES","abstract":" Da noi forse non hanno esattamente uno status leggendario, ma gli Hot Chocolate sono senza dubbio uno dei pezzi da novanta della scena disco-funk dei due decenni Settanta e..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/9NeajKVqt1eQ3mzqW1oxdsRi6OA=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/joy-division.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9029\/joy-division-live-at-the-university-of-london-feb-8-1980-ristampa","rating":"4.0","title":"Joy Division - LIVE AT THE UNIVERSITY OF LONDON, FEB. 8 1980 (RISTAMPA)","abstract":" di redazione Vinyl Nella notte fra il 17 e il 18 maggio del 1980, come gli annali della storia della musica riportano, Ian Curtis \u2013 voce e frontman dei Joy Division \u2013 si tolse..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/_6p5yc8TTs8XE-Fjv5YEbafcKJY=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/peter-laughner-boxset.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9028\/peter-laughner-peter-laughner","rating":"5.0","title":"Peter Laughner - PETER LAUGHNER","abstract":" di redazione Vinyl Per anni (possiamo dire decenni, senza timore di esagerare) l\u2019eredit\u00e0 musicale di Laughner \u00e8 stata relegata a una manciatina di uscite non ufficiali..."}]},"dal-vivo":{"label":"Recensioni concerti","route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/V6WNffcH_GV62M_MEKxEmgcQBIs=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/orl54658.jpg","imageAttr":"","permalink":"\/news-709806\/fulminacci-concerto-roma-recensione-foto","rating":null,"title":"Quel gran genio di Fulminacci: il racconto e le foto dell\u0027ultima data del tour","abstract":"Mischia Fabri Fibra e Lucio Battisti. Perch\u00e9 ha 22 anni e ha vissuto - come tutti i suoi coetanei - l\u0027ascesa al successo del rapper che \u00e8 stato a tutti gli effetti la testa d..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/pUpUE7SUfxHVA9WOtY1zqRcEd4s=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/dente-022.jpg","imageAttr":"","permalink":"\/news-709490\/dente-milano-recensione-scaletta-concerto-santeria-toscana-31","rating":null,"title":"Dente in concerto a Milano: l\u0027abile narratore della precariet\u00e0 dei sentimenti","abstract":"Con un audace parallelo, a dispetto della vecchia storia di Bob Dylan a Newport, in questa occasione la svolta musicale non ha causato controversie. In scena al Santeria Social..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/q12tzY5w6U6wc2DXtx5xrZPtmPg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/xa0a4147.jpg","imageAttr":"","permalink":"\/news-709459\/mika-il-mio-nome-e-michael-holbrook-recensione-concerto-milano-forum","rating":null,"title":"Il mio nome \u00e8 Michael Holbrook, stasera chiamatemi Mika","abstract":"C\u2019\u00e8 un pianoforte, fedele compagno di ogni avventura. E ci sono una moltitudine di colori, le gigantografie di una madre e di un padre \u2013 quelli di Mika \u2013, una cornice di..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/kVBw26n3GiNddxjyS12_EDlvo74=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/pedrini-atgenova-rockol-010.jpg","imageAttr":"","permalink":"\/news-709443\/omar-pedrini-timoria-concerto-fabrique-scaletta-recensione","rating":null,"title":"La grande festa rock di Omar Pedrini a Milano","abstract":"L\u2019ultimo valzer di Joe ha l\u2019aria di una grande festa rock. Una di quelle eroiche, organizzata per salutare il protagonista di una lunga avventura iniziata nel 1993, in modo..."}]},"libri":{"label":"Libri","route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/batYQbB9TtByZue_EQwWScb8uLk=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/attraverso-le-terre-del-suono.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1045\/davide-sapienza-attraverso-le-terre-del-suono","rating":"4.0","title":"Davide Sapienza - ATTRAVERSO LE TERRE DEL SUONO","abstract":"Incorniciata da un\u2019affettuosa prefazione di Luca Bernini e da una riverente postfazione di Marco Grompi esce questa raccolta di scritti sparsi firmati da Davide Sapienza fra il..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/DJ7xS-mHsBZtqQ82pLwMr2V1Pmo=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/la-storia-del-rock-in-italia.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1044\/roberto-caselli-e-stefano-gilardino-la-storia-del-rock-in-italia","rating":"3.5","title":"Roberto Caselli e Stefano Gilardino - LA STORIA DEL ROCK IN ITALIA","abstract":"\u201cIl rock italiano \u00e8 come Babbo Natale: inesistente\u201d. Lo ha detto Andy dei Bluvertigo (\u00e8 citato in questo libro) e personalmente condivido il parere del musicista. Da sempre..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/vfEeGe7Wg5BFT2guzsOVg42w6rU=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/bugo.2019-11-12-10-43-46.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1036\/bugo-la-festa-del-nulla","rating":"3.0","title":"Bugo - LA FESTA DEL NULLA","abstract":"Si&nbsp;leggono velocemente e con divertimento le 185 pagine del romanzo d\u2019esordio di Bugo: che non \u00e8 propriamente un romanzo autobiografico, anche se non mancano i riferimenti..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/j3H1i1o6zGcUVTj0ExWo0G7kTYM=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/tutto-de-gregori.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1043\/federico-pistone-tutto-de-gregori","rating":"4.0","title":"Federico Pistone - TUTTO DE GREGORI","abstract":"Dopo l\u2019ottimo \u201cI migliori anni della nostra musica\u201d, Federico Pistone ha intrapreso un itinerario faticoso e appassionante identificato dal prefisso \u201ctutto\u201d: ed \u00e8 gi\u00e0 al terzo..."}]},"ricerca":{"label":"Ricerca Avanzata","route":"https:\/\/www.rockol.it\/uscite-discografiche\/ricerca","has-panel":false,"component":"DropdownArticle","items":[]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
        
<div v-if="dropdown.shows"
     @mouseenter="showDropdown('shows')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Concerti</h3>
        <keep-alive>
            <dropdown
                    key="shows"
                    :elements='{"tutti-i-concerti":{"label":"Tutti i concerti","route":"#","component":"DropdownShowList","has-panel":true,"items":[{"left-menu":[{"label":"Concerti di ","suffix":"Oggi","route":"\/concerti-oggi"},{"label":"Concerti della ","suffix":"Settimana","route":"\/concerti-settimana"},{"label":"Concerti del ","suffix":"Weekend","route":"\/concerti-weekend"}],"places":[{"place":"Roma","nrOfShows":22,"route":"\/concerti-roma-p-4j9e9maxr63"},{"place":"Milano","nrOfShows":"15","route":"\/concerti-milano-p-0jqrbm5nez7"},{"place":"Bologna","nrOfShows":12,"route":"\/concerti-bologna-p-b9xr0pgdqy5"},{"place":"Mezzago","nrOfShows":"3","route":"\/concerti-mezzago-monza-brianza-p-awgeva7eonm"},{"place":"Cava de\u0027 Tirreni","nrOfShows":"2","route":"\/concerti-cava-de-tirreni-salerno-p-knoro0ar3wy"},{"place":"Prato","nrOfShows":"2","route":"\/concerti-prato-p-b9xr0y7zdqy"},{"place":"Modena","nrOfShows":"2","route":"\/concerti-modena-p-5ymepkl7r6g"},{"place":"Roncade","nrOfShows":"2","route":"\/concerti-roncade-treviso-p-awgevzyronm"},{"place":"Firenze","nrOfShows":"2","route":"\/concerti-firenze-p-7nvdmkqemxk"},{"place":"Pozzuoli","nrOfShows":"1","route":"\/concerti-pozzuoli-napoli-p-lq7ekvgadz0"},{"place":"Livorno","nrOfShows":"1","route":"\/concerti-livorno-p-l5zeqa9od3n"},{"place":"Pinerolo","nrOfShows":"1","route":"\/concerti-pinerolo-torino-p-oj5d6lnjdwv"},{"place":"Brescia","nrOfShows":"1","route":"\/concerti-brescia-p-79zdgmbkd0b"},{"place":"Ravenna","nrOfShows":"1","route":"\/concerti-ravenna-p-5ymepkj4r6g"}]}]},"cerca-concerti":{"label":"Cerca Concerti","route":"#","has-panel":true,"component":"DropdownShowSearch","items":[1]},"recensioni-concerti":{"label":"Recensioni concerti","route":"#","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/V6WNffcH_GV62M_MEKxEmgcQBIs=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/orl54658.jpg","imageAttr":"","permalink":"\/news-709806\/fulminacci-concerto-roma-recensione-foto","title":"Quel gran genio di Fulminacci: il racconto e le foto dell\u0027ultima data del tour","abstract":"Mischia Fabri Fibra e Lucio Battisti. Perch\u00e9 ha 22 anni e ha vissuto - come tutti i suoi coetanei - l\u0027ascesa al successo del rapper che \u00e8 stato a tutti gli effetti la testa d..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/pUpUE7SUfxHVA9WOtY1zqRcEd4s=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/dente-022.jpg","imageAttr":"","permalink":"\/news-709490\/dente-milano-recensione-scaletta-concerto-santeria-toscana-31","title":"Dente in concerto a Milano: l\u0027abile narratore della precariet\u00e0 dei sentimenti","abstract":"Con un audace parallelo, a dispetto della vecchia storia di Bob Dylan a Newport, in questa occasione la svolta musicale non ha causato controversie. In scena al Santeria Social..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/q12tzY5w6U6wc2DXtx5xrZPtmPg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/xa0a4147.jpg","imageAttr":"","permalink":"\/news-709459\/mika-il-mio-nome-e-michael-holbrook-recensione-concerto-milano-forum","title":"Il mio nome \u00e8 Michael Holbrook, stasera chiamatemi Mika","abstract":"C\u2019\u00e8 un pianoforte, fedele compagno di ogni avventura. E ci sono una moltitudine di colori, le gigantografie di una madre e di un padre \u2013 quelli di Mika \u2013, una cornice di..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/kVBw26n3GiNddxjyS12_EDlvo74=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/pedrini-atgenova-rockol-010.jpg","imageAttr":"","permalink":"\/news-709443\/omar-pedrini-timoria-concerto-fabrique-scaletta-recensione","title":"La grande festa rock di Omar Pedrini a Milano","abstract":"L\u2019ultimo valzer di Joe ha l\u2019aria di una grande festa rock. Una di quelle eroiche, organizzata per salutare il protagonista di una lunga avventura iniziata nel 1993, in modo..."}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
        <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<button type="button" v-if="dropdown.search"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>

<div v-if="dropdown.search"
     class="absolute bg-gray-900 text-white w-screen border-0 border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container py-8 pt-6">
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4">
                <input
                        id="searchInput"
                        ref="searchInput"
                        name="s"
                        placeholder="Cerca"
                        class="border-0"
                        @keydown.esc="hideSearch">
                <button type="submit" class="sr-only">Cerca</button>
                <a href="#"
                   @click.prevent="hideFixedDropdown()"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon svg-icon text-white h-12 mx-4 px-2" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></a>
            </div>
        </form>
    </div>
</div>
    </section>

</div>    
<div id="header-mobile"
     class="
     md:hidden
     pt-3 top-0 left-0 right-0 bg-white top-0 border-0 border-b border-white border-solid"
     style="z-index:3;">
    <div class="h-full flex items-center w-full border-0 border-t-2 border-b-2 bg-white border-black border-solid px-2 top-0">
        <nav class="h-full w-full menu-2019 flex-grow roboto font-black uppercase tracking-wider flex items-center justify-between"
             :class="{'dropdown-active': dropdown}">
            <!-- Hamburger menu -->
            <button type="button"
                    @click.prevent="toggleFixedDropdown('mobileMainMenu', 'mobile-menu-shown', 'mobile-menu-hidden')"
                    class="block fill-current h-full flex items-center justify-center px-3 h-full"
                    :class="{'bg-gray-900 h-full text-white': dropdown.mobileMainMenu}"
                    :style="{color: dropdown.mobileMainMenu ? 'white !important' : 'currentColor'}">
                <svg class="svg-icon h-5 w-5"
                     aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                     role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                    <path fill="currentColor"
                          d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
                </svg>
            </button>


                            <a href="/" class="logo-revealed">
                    <img src="/assets/img/2019/logo-transparent-small.png"
                         alt="Logo Rockol"
                         class="absolute border-2 border-white border-solid rounded-full bg-black hover:bg-gray-800"
                         style="width: 70px; height: 70px; left:50%; transform: translate(-50%, -50%); ">
                </a>
            
            <a href="http://bit.ly/InstagramRockolNAVBAR"
               target="_blank" rel="nopener noreferrer"
               class="h-full flex items-center justify-center px-3 h-full">
                <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram"
     class="svg-icon h-8 w-8"
     xmlns="http://www.w3.org/2000/svg"
     viewBox="0 0 448 512">
    <path fill="currentColor"
          d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>            </a>
        </nav>
    </div>

    <section v-cloak>
        <div v-if="dropdown.mobileMainMenu"
     class="fixed bg-gray-900 text-white border-0 border-r border-l border-black border-solid bottom-0 overflow-y-auto scrolling-touch"
     style="top: 60px; left: 0; right: 5vh; z-index: -1">
    <div class="mx-auto container max-width-container px-4 py-2 ">
        <h2 class="sr-only">Rockol - sezioni principali</h2>
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4 mb-4">
                <input
                        name="s"
                        class="text-xl text-white bg-gray-900 border-0 border-b border-white border-solid w-full mx-4 p-4"
                        placeholder="Cerca"
                        @keydown.esc="hideSearch">
            </div>
        </form>
        
        <dropdown-mobile-menu
                class="-mx-4"
                :menu-definition='{"home":{"route":"https:\/\/www.rockol.it\/","label":"Home"},"news":{"route":"https:\/\/www.rockol.it\/news","label":"News","sub-menu":{"24h":{"route":"https:\/\/www.rockol.it\/news\/24h\/","label":"Ultime 24 Ore"},"pop-rock":{"route":"https:\/\/www.rockol.it\/news\/pop-rock\/","label":"Pop\/Rock"},"dal-vivo":{"route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","label":"Dal Vivo"},"italia":{"route":"https:\/\/www.rockol.it\/news\/italia\/","label":"Italia"},"industria":{"route":"https:\/\/www.rockol.it\/news\/industria\/","label":"Industria"},"tech-test":{"route":"https:\/\/www.rockol.it\/news\/tech-test\/","label":"Tech test"},"r-n-b-hip-hop":{"route":"https:\/\/www.rockol.it\/news\/r-n-b-hip-hop\/","label":"R\u0027n\u0027B\/HipHop"},"metal":{"route":"https:\/\/www.rockol.it\/news\/metal\/","label":"Metal"},"prog":{"route":"https:\/\/www.rockol.it\/news\/prog\/","label":"Prog"},"clubbing":{"route":"https:\/\/www.rockol.it\/news\/clubbing\/","label":"Clubbing"},"cinema":{"route":"https:\/\/www.rockol.it\/news\/cinema\/","label":"Cinema"},"vinyl":{"route":"https:\/\/www.rockol.it\/news\/vinyl\/","label":"Vinyl"},"gossip":{"route":"https:\/\/www.rockol.it\/news\/gossip\/","label":"Gossip"},"charts":{"route":"https:\/\/www.rockol.it\/news\/charts\/","label":"Charts"}}},"shows":{"route":"https:\/\/www.rockol.it\/concerti","label":"Concerti","sub-menu":{"oggi":{"route":"https:\/\/www.rockol.it\/concerti\/oggi","label":"Artisti in Tour"},"biglietti":{"route":"https:\/\/www.rockol.it\/biglietti","label":"Acquista Biglietti"},"ricerca":{"route":"https:\/\/www.rockol.it\/concerti\/ricerca","label":"Ricerca Avanzata"}}},"reviews":{"route":"https:\/\/www.rockol.it\/recensioni-musicali","label":"Recensioni","sub-menu":{"recensioni":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/dischi","label":"Recensioni"},"scelte-rockol":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/le-scelte-di-rockol","label":"Le scelte di Rockol"},"appena-usciti":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/ultime-uscite-discografiche","label":"Appena usciti"},"vinyl":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/vinyl\/","label":"Vinyl"},"libri":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","label":"Libri"},"uscite":{"route":"https:\/\/www.rockol.it\/uscite-discografiche","label":"Uscite"},"ricerca":{"route":"https:\/\/www.rockol.it\/uscite-discografiche\/ricerca","label":"Ricerca Avanzata"}}},"charts":{"route":"https:\/\/www.rockol.it\/classifiche-musicali\/4\/Rockol-Chart","label":"Classifiche"},"videos":{"route":"https:\/\/www.rockol.it\/videoclip\/","label":"Video"},"altro":{"label":"Altro","sub-menu":[{"route":"https:\/\/www.rockol.it\/artista","label":"Artisti"},{"route":"https:\/\/www.rockol.it\/foto","label":"Foto"},{"route":"https:\/\/www.rockol.it\/testi","label":"Testi"},{"route":"\/speciali\/rockol-weekly","label":"Rockol Weekly"},{"route":"http:\/\/www.rockol.com\/","label":"Rockol.com","new_window":true,"custom_html":"<a href=\"https:\/\/www.rockol.com\" target=\"_blank\" rel=\"noopener noreferrer\">Rockol.com<\/a> <img src=\"\/assets\/img\/2015-design\/uk-flag.png\" width=\"16\">"},{"route":"http:\/\/www.youtube.com\/user\/rockolvideo","label":"Youtube","new_window":true,"custom_html":"<a href=\"https:\/\/www.youtube.com\/user\/rockolvideo\" target=\"_blank\" rel=\"noopener noreferrer\">Youtube<\/a>"},{"route":"http:\/\/bit.ly\/InstagramRockolNAVBAR","label":"Instagram","new_window":true,"custom_html":"<a href=\"https:\/\/www.instagram.com\/rockol.it\/\" target=\"_blank\" rel=\"noopener noreferrer\">Instagram<\/a>"},{"route":"https:\/\/www.facebook.com\/rockol\/","label":"Facebook","new_window":true,"custom_html":"<a href=\"https:\/\/www.youtube.com\/user\/rockolvideo\" target=\"_blank\" rel=\"noopener noreferrer\">Youtube<\/a>"}]}}'></dropdown-mobile-menu>

    </div>
</div>    </section>
</div>
</header>

<!-- Necessario per caricare correttamente la skin della concessionaria -->
<div class="container skin-reference"></div>



<div id="adv_masthead" class="max-width-container mx-auto w-full overflow-x-hidden text-center">
            <div id="adv-gpt-masthead-skin-container1" class="text-center">
            <script async src="//adv.mediamond.it/hpsponsor/rockol/masthead-skin.js" type="text/javascript"></script>
        </div></div>

<div id="adv_popup"></div>
<div id="adv_background"></div>
<div id="adv_top" class="container max-width-container mx-auto ">
    </div>




<main id="content-container"
      class="relative max-width-container mx-auto p-4 pb-8 bg-white z-index-content"
      >

<div id="page-body-wrapper">
    <div class="">
        <div class="sr-only">
            <div class="breadcrumb">

        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/" itemprop="url"><span itemprop="title">Rockol</span></a>
        </div>

                    <span class="breadcrumb__separator"></span>
            <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                
                <a href="/news" itemprop="url">
                    <span itemprop="title">News Musica</span>
                </a>
            </div>
                    <span class="breadcrumb__separator"></span>
            <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                
                <a href="/news/industria/" itemprop="url">
                    <span itemprop="title">News Industria</span>
                </a>
            </div>
        
</div>
        </div>

        <div class="infinite-view-wrapper">
                            <article class="article-content mod-variation-b" data-reading-list-position="0">

    <div>
    <div class="text-center pb-2">
        <div class="section-label">
            <a href="/news">News</a> -
            <a href="/news/industria/">Industria</a>
                            -
                <span class="font-semibold">15/01/2020</span>
                    </div>

        <h1 class="
                m-0 pb-4
                text-3xl sm:text-4xl md:text-5xl lg:text-6xl
                heading">
            Audio streaming: se è effetto coda-lunga, chi ci guadagna?        </h1>

                    <h2 class="m-0 pb-4 text-lg sm:text-2xl heading font-normal">
                <em data-cest="sub_title">Il numero di “plays” su Spotify, Apple & Co. aumenta a due cifre anno su anno: cala la quota-parte degli artisti top, mentre una massa crescente di protagonisti di seconda e terza fascia spinge la crescita. Con quali ricadute economiche nella filiera?</em>
            </h2>
            </div>

    <div class="hidden md:block">
            </div>
</div>
    <div class="content-with-sidebar spacer-lg">
        <div class="content">

                            <figure class="aspect-ratio-box ratio_4_3">
                    <div class="aspect-ratio-box-content preload">
                        <noscript><img src="https://cdnrockol-rockolcomsrl.netdna-ssl.com/dGeCR9ezF_q63SQb9XxY5T261x8=/414x310/smart/rockol-img/img/foto/upload/long-tail-musicale.png" class="w-full" alt=""></noscript><img class="w-full mb-4 lazyload bg-gray-200" width="720" height="540" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdnrockol-rockolcomsrl.netdna-ssl.com/dGeCR9ezF_q63SQb9XxY5T261x8=/414x310/smart/rockol-img/img/foto/upload/long-tail-musicale.png" data-srcset="https://cdnrockol-rockolcomsrl.netdna-ssl.com/dpl4pF8x1qTsJhuqU06xMKqxQdk=/645x483/smart/rockol-img/img/foto/upload/long-tail-musicale.png 645w,https://cdnrockol-rockolcomsrl.netdna-ssl.com/WpJZB5_nCPbav4AsQWed1Z5RTos=/485x363/smart/rockol-img/img/foto/upload/long-tail-musicale.png 485w,https://cdnrockol-rockolcomsrl.netdna-ssl.com/HBcoJlc515cG2O1xf9c0JBcXmek=/702x526/smart/rockol-img/img/foto/upload/long-tail-musicale.png 702w,https://cdnrockol-rockolcomsrl.netdna-ssl.com/dGeCR9ezF_q63SQb9XxY5T261x8=/414x310/smart/rockol-img/img/foto/upload/long-tail-musicale.png 414w" data-sizes="auto" alt="Audio streaming: se &amp;egrave; effetto coda-lunga, chi ci guadagna?" title="Audio streaming: se &amp;egrave; effetto coda-lunga, chi ci guadagna?" >                    </div>
                </figure>
            
            
            <div>

                
                <div class="">

                    <div class="body-text mb-4" data-rockol-news-detail-body>
                        <p>Secondo una recente statistica riferita al mercato americano e pubblicata da BuzzAngle, poi corroborata da una puntuale analisi di MBW, il settore della musica registrata starebbe evolvendo sulla base di tre tendenze:</p>

<p>-1: Una sostenuta crescita complessiva dello streaming musicale – che sul solo suolo americano nel 2019 ha fatto registrare un numero di plays superiore al triliardo (+25% anno su anno) tra audio e video</p>

<p>-2: Un incremento ancora migliore se circoscritto al solo streaming audio (+32% anno su anno, con oltre 700 miliardi di stream)</p>

<p>-3: Un decremento della percentuale di streaming audio plays generati dai 5 artisti top, che con oltre 5 miliardi di stream (meno dei 7 abbondanti del 2018 e comunque inferiori all’1% del totale) calano marcatamente anno su anno; la stessa tendenza si riscontra prendendo in esame anche i primi 10 e i primi 15 artisti top.</p>

<p>Se lo streaming cresce in generale e l’impatto delle megastar è proporzionalmente in diminuzione, significa che la spinta sui volumi arriva dal basso.</p>

<p>Difficile affermare che siamo di fronte a una plastica dimostrazione della ‘long tail’ (Chris Anderson, 2004): il 99% del rimanente bacino può benissimo includere sia una pletora di sconosciuti ed emergenti, sia molti artisti di seconda e terza fascia (così definiti, rispetto ai “top”, per posizione in classifica e vendite conseguite nell’anno). Ma – sia che il grafico assomigli più a una coda lunga, sia a una piramide - diventa comunque interessante interrogarsi su alcune possibili elementi di causa e di effetto intorno al fenomeno dello streaming musicale.</p>

<p>Assumendo per amore di ragionamento che la tendenza americana sia assimilabile per grandi linee al resto del pianeta, in ordine sparso viene da pensare che:</p>

<p>- Una probabile concausa del fenomeno risiede nello sfruttamento del catalogo: su qualsiasi piattaforma digitale – dove imperano raccomandazioni, algoritmi, artisti e generi correlati - l’effetto alone si manifesta senza soluzione di continuità. E’ un’ottima notizia per chi i cataloghi li detiene, e non sorprende l’ondata di piena di acquisizioni che da un paio d’anni investe il comparto e che per il 2020 si preannuncia più potente che mai. Sul fronte del publishing, semmai, rivestirà un’importanza crescente l’analiticità della rendicontazione: quando l’indiviso giace, qualcuno non incassa (e soffre) e qualcuno non spende (e gode).</p>

<p>- La frammentazione di ricavi, volume e quote di mercato dipende anche dall’effetto globalizzante dello streaming: in un mercato di singoli, le nicchie di genere e geografiche a volte perdono di significato e le canzoni travalicano naturalmente i loro confini naturali per regalare successi inattesi. E’ un aspetto che può far riflettere sotto il profilo delle strategie di marketing e comunicazione, anche perché…</p>

<p>- … <em>Streaming</em> richiama <em>Playlist</em>. E playlist richiama algoritmo, e algoritmo richiama segretezza, e segretezza richiama controversia. Le label sono ormai organizzate in modo scientifico per gestire le playlist come una priorità assoluta, e non potrebbe essere diversamente; marketers, curatori e data scientists lavorano accuratamente sia per la spinta, sia per la popolazione, sia per l’infiltrazione, sia per la contaminazione geografica delle playlist, che sono uno strumento di distribuzione ancora più che di promozione. Oggi le piattaforme sono chiamate a una maggiore chiarezza e trasparenza sul loro funzionamento, accesso e utilizzo. Lo devono al 99% dei “restanti artisti” per evitare di evocare al proprio interno un fenomeno analogo a quello delle fake news e dei deep fake nei media: di “fake artists”, infatti, già si parla in abbondanza. E se ne parlerà in un prossimo episodio di questa rubrica.</p>

<p>- Ultimo ma non per importanza tra gli spunti, è il ruolo crescente dell’impiego dell’intelligenza artificiale nella musica. La quota di strumenti di tipo AI impiegati nella composizione automatizzata di brani è, al contempo, un tema affascinante, inquietante ed attraente per l’economia. Una produzione (o riproduzione…?) musicale automatizzata ed esclusivamente basata su indicazioni algoritmiche assomiglia molto a un nuovo comparto della filiera dell’industria che solleverà dibattiti vivaci sul piano legale e creativo.</p>

<p><em>(MusicBiz esce tutte le settimane su Rockol)</em></p>

<p>&nbsp;</p>

<p>(Giampiero Di Carlo)</p>
                    </div>

                    
                    
                    <a href="http://bit.ly/InstagramRockolNEWS" target="_blank" rel="nopener noreferrer" class="hover:text-gray-600 leading-none text-black text-xs">
    <div class="mb-4 flex items-center justify-center -mx-2">

        <div class="px-2">
            <svg class="w-8 h-8" style="enable-background:new 0 0 512 512;" version="1.1" viewBox="0 0 512 512"
                 xml:space="preserve"
                 xmlns="http://www.w3.org/2000/svg"><style type="text/css">
	.st0 {
        fill: url(#SVGID_1_);
    }

    .st1 {
        fill: url(#SVGID_2_);
    }

    .st2 {
        fill: #654C9F;
    }
</style>
                <g id="Edges"/>
                <g id="Symbol"><g><radialGradient cx="56.3501" cy="19.2179" gradientTransform="matrix(0.9986 -5.233596e-02 4.448556e-02 0.8488 -36.9742 443.8014)" gradientUnits="userSpaceOnUse" id="SVGID_1_" r="711.335"><stop offset="0" style="stop-color:#FED576"/><stop
                        offset="0.2634" style="stop-color:#F47133"/><stop offset="0.6091" style="stop-color:#BC3081"/><stop
                        offset="1" style="stop-color:#4C63D2"/></radialGradient><path class="st0"
                                                                                      d="M96.1,23.2c-16.2,6.3-29.9,14.7-43.6,28.4C38.8,65.2,30.4,79,24.1,95.1c-6.1,15.6-10.2,33.5-11.4,59.7    c-1.2,26.2-1.5,34.6-1.5,101.4s0.3,75.2,1.5,101.4c1.2,26.2,5.4,44.1,11.4,59.7c6.3,16.2,14.7,29.9,28.4,43.6    c13.7,13.7,27.4,22.1,43.6,28.4c15.6,6.1,33.5,10.2,59.7,11.4c26.2,1.2,34.6,1.5,101.4,1.5c66.8,0,75.2-0.3,101.4-1.5    c26.2-1.2,44.1-5.4,59.7-11.4c16.2-6.3,29.9-14.7,43.6-28.4c13.7-13.7,22.1-27.4,28.4-43.6c6.1-15.6,10.2-33.5,11.4-59.7    c1.2-26.2,1.5-34.6,1.5-101.4s-0.3-75.2-1.5-101.4c-1.2-26.2-5.4-44.1-11.4-59.7C484,79,475.6,65.2,462,51.6    c-13.7-13.7-27.4-22.1-43.6-28.4c-15.6-6.1-33.5-10.2-59.7-11.4c-26.2-1.2-34.6-1.5-101.4-1.5s-75.2,0.3-101.4,1.5    C129.6,12.9,111.7,17.1,96.1,23.2z M356.6,56c24,1.1,37,5.1,45.7,8.5c11.5,4.5,19.7,9.8,28.3,18.4c8.6,8.6,13.9,16.8,18.4,28.3    c3.4,8.7,7.4,21.7,8.5,45.7c1.2,25.9,1.4,33.7,1.4,99.4s-0.3,73.5-1.4,99.4c-1.1,24-5.1,37-8.5,45.7c-4.5,11.5-9.8,19.7-18.4,28.3    c-8.6,8.6-16.8,13.9-28.3,18.4c-8.7,3.4-21.7,7.4-45.7,8.5c-25.9,1.2-33.7,1.4-99.4,1.4s-73.5-0.3-99.4-1.4    c-24-1.1-37-5.1-45.7-8.5c-11.5-4.5-19.7-9.8-28.3-18.4c-8.6-8.6-13.9-16.8-18.4-28.3c-3.4-8.7-7.4-21.7-8.5-45.7    c-1.2-25.9-1.4-33.7-1.4-99.4s0.3-73.5,1.4-99.4c1.1-24,5.1-37,8.5-45.7c4.5-11.5,9.8-19.7,18.4-28.3c8.6-8.6,16.8-13.9,28.3-18.4    c8.7-3.4,21.7-7.4,45.7-8.5c25.9-1.2,33.7-1.4,99.4-1.4S330.7,54.8,356.6,56z"/><radialGradient
                        cx="154.0732" cy="134.5501"
                        gradientTransform="matrix(0.9986 -5.233596e-02 4.448556e-02 0.8488 -24.3617 253.2946)"
                        gradientUnits="userSpaceOnUse" id="SVGID_2_" r="365.2801"><stop offset="0" style="stop-color:#FED576"/>
                    <stop offset="0.2634" style="stop-color:#F47133"/>
                    <stop offset="0.6091" style="stop-color:#BC3081"/>
                    <stop offset="1" style="stop-color:#4C63D2"/></radialGradient><path class="st1"
                                                                                        d="M130.9,256.3c0,69.8,56.6,126.3,126.3,126.3s126.3-56.6,126.3-126.3S327,130,257.2,130    S130.9,186.5,130.9,256.3z M339.2,256.3c0,45.3-36.7,82-82,82s-82-36.7-82-82c0-45.3,36.7-82,82-82S339.2,211,339.2,256.3z"/><circle
                        class="st2" cx="388.6" cy="125" r="29.5"/></g></g></svg>
        </div>
        <div class="px-2 font-black">
            Segui Rockol su Instagram per non perderti le notizie più importanti!
        </div>
    </div>
</a>
                                    </div>

            </div>

            
            <!-- Link pagina artista -->
            <div class="block md:hidden text-center">
                            </div>

            <!-- Tutto su -->
            
            <!-- Tags -->
            <div class="news-detail-footer">
                                    <div class="vue-instance">
                        
        <section id="tags" itemprop="keywords">
                        <tag-button
                    tag-name="BuzzAngle Music"
                    tag-slug="TAG:394609"
                    tag-link="/tutto-su/buzzangle-music-394609">
                 <a href="/tutto-su/buzzangle-music-394609" class="tagLabel">BuzzAngle Music</a>
            </tag-button><span class='hidden'>,</span>            <tag-button
                    tag-name="MusicBiz"
                    tag-slug="TAG:467450"
                    tag-link="/tutto-su/musicbiz-467450">
                 <a href="/tutto-su/musicbiz-467450" class="tagLabel">MusicBiz</a>
            </tag-button><span class='hidden'>,</span>            <tag-button
                    tag-name="Spotify"
                    tag-slug="TAG:206009"
                    tag-link="/tutto-su/spotify-206009">
                 <a href="/tutto-su/spotify-206009" class="tagLabel">Spotify</a>
            </tag-button><span class='hidden'>,</span>            <tag-button
                    tag-name="streaming"
                    tag-slug="TAG:177436"
                    tag-link="/tutto-su/streaming-177436">
                 <a href="/tutto-su/streaming-177436" class="tagLabel">streaming</a>
            </tag-button>
        </section>                    </div>
                            </div>

            <div class="text-xxs text-center mb-2 text-gray-500">
    <a href="https://www.rockol.it/info/copyright">© 2020 Riproduzione riservata. Rockol.com S.r.l.</a></div>
            <!-- Link ad articolo originale -->
            
            <!-- Intext pubblicitari -->
            
                    <script type="application/ld+json">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</script>
        </div>

        <div class="sidebar">
            
<aside class="sticky pb-4" style="top: 73px">

    
            <div class="adv adv--rectangle">
                    <div data-adv="mediamond-videobox">
            <div 
                class="text-center"
                id="adv-gpt-box-container1" 
                data-refresh-adv="1" 
                data-slot-id="1" 
                data-basename="adv-gpt-box-container1"></div>
            <div 
                class="text-center"
                id="adv-gpt-box-mobile-container1" 
                data-refresh-adv="1" 
                data-slot-id="1" 
                data-basename="adv-gpt-box-mobile-container1"></div>
            <script async src="//adv.mediamond.it/hpsponsor/rockol/300x250.js" type="text/javascript"></script>
        </div>        </div>
    
            <div id="adv_popup_code">
            <div id="adv-gpt-promobox-container1" class="text-center"></div>
            <div id="adv-gpt-promobox-mobile-container1" class="text-center"></div>
            <script async src="//adv.mediamond.it/hpsponsor/rockol/promobox.js" type="text/javascript"></script>
        </div>
    
        
        
                    <div id="adv_google_videobox" class="adv adv--rectangle">
                        <div
            id="adv_videobox_code"
            class="adv_responsive_videobox adv_responsive_videobox"
            data-wt-track="1"
            data-wt-track-click="1"
            data-wt-track-click-value="adv.googlevideobox.click"
            data-wt-track-impression="1"
            data-wt-track-impression-value="adv.googlevideobox.impression">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- Rockol IT 2015 - VideoBox -->
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-5149939816721635"
                 data-ad-slot="1041498103"
                 data-ad-format="auto"></ins>
            <script>
            window.addEventListener("load", function() {
                (adsbygoogle = window.adsbygoogle || []).push({});    
            })
            </script>
        </div>            </div>
        
        
        
        
        
        <div id="adv_googlehalfpage" class="adv_responsive_videobox"></div>
        <div id="adv_halfpage" class="adv_responsive_videobox"></div>
        <div id="adv_halfbanner" class="adv_responsive_videobox"></div>

    

    
</aside>        </div>
    </div>


    </article>




                    </div>

        <div class="text-center">
            <div class="spacer-lg"></div>

<div class="text-xs ">
    <p class="text-center italic">
        <a href="https://www.rockol.it/info/copyright">© 2020 Riproduzione riservata. Rockol.com S.r.l.</a>        <span class="hidden sm:inline">&nbsp;&nbsp;&nbsp;</span>
        <br class="block sm:hidden">
        <a class="underline"
           role="button"
           data-toggle="#js-image-policy-panel">
            Policy uso immagini
        </a>
    </p>

    <div class="toggle-content bg-gray-200 p-4 mb-4" id="js-image-policy-panel">
        <p><strong class="text-xl">Rockol</strong></p>
<ul class="list-unstyled mb-4">
    <li>
        Utilizza solo immagini fotografiche rese disponibili a fini
        promozionali (“for press use”) da case discografiche e uffici stampa.
    </li>
    <li>
        Usa le immagini per finalità di critica ed esercizio del diritto di
        cronaca, in modalità degradata conforme alle prescrizioni della legge
        sul diritto d'autore, utilizzate ad esclusivo corredo dei propri
        contenuti informativi.
    </li>
    <li>
        Accetta solo fotografie non esclusive, destinate a utilizzo su testate
        e, quindi, libere da diritti.
    </li>
    <li>
        Pubblica immagini fotografiche dal vivo concesse in utilizzo da
        fotografi dei quali viene riportato il copyright.
    </li>
    <li>
        È disponibile a corrispondere all'avente diritto un equo compenso in
        caso di pubblicazione di fotografie il cui autore sia, all'atto della
        pubblicazione, ignoto.
    </li>
</ul>

<p><strong class="text-xl">Segnalazioni</strong></p>

<p>
    Vogliate segnalarci immediatamente la eventuali presenza di immagini non
    rientranti nelle fattispecie di cui sopra, per una nostra rapida
    valutazione e, ove confermato l’improprio utilizzo, per una immediata
    rimozione.
</p>
        <button class="bg-gray-500 p-4 py-2 uppercase rounded text-white" type="button"
                data-toggle="#js-image-policy-panel">Chiudi
        </button>
    </div>


    <div class="italic">
        
    </div>

</div>

<div class="u-md-separator"></div>        </div>

    </div>
</div> <!-- Close #page-body-wrapper </div> -->



<div id="userspikeRegistrationForm" class="modal fade" ng-if="!registration.complete">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span
                        aria-hidden="true">&times;</span></button>
                <span class="modal-title mod-xl-title">Registrati a MyRockol</span>
            </div>

            <div class="modal-body vue-instance">

                <registration-form></registration-form>

            </div>

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div><!-- /.modal -->
<template id="reset-password-form-template">
    <form class="max-w-sm mx-auto">
        <p v-if="submitResult.show" class="text-center" :class="submitResult.success ? 'text-success' : 'text-danger'">
            {{submitResult.message}}</p>

        <div v-if="isSubmitted" class="text-center text-success">Ti è stata inviata un'e-mail con le istruzioni per
            resettare la password.
        </div>

        <div v-if=" ! isSubmitted">
            <div class="form-group" :class="{'has-error': $v.model.email.$error}">
                <label for="recover-pwd" class="sr-only" :class="{'text-danger': $v.model.email.$error}">E-mail</label>
                <input id="recover-pwd" type="text" v-model="model.email"
                       class="w-full"
                       :disabled="isSubmitting"
                       placeholder="Indirizzo e-mail"
                       @input="($v.model.email.error) ? $v.model.email.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.email.$error && !$v.model.email.required">
                    Compilare il campo E-mail
                </small>
                <small class="form-text text-danger" v-if="$v.model.email.$error && !$v.model.email.email">
                    Il campo E-mail deve essere valido
                </small>
            </div>

            <button class="btn btn--dark w-full" type="submit" @click.prevent="register" :disabled="isSubmitting">
                Reset password
            </button>
        </div>
    </form>
</template><template id="artist-follow-template">
    <div style="position: relative; display: inline-block;" v-if="userLoggedInAndValid">
        <div @mouseenter="mouseEnter"
             @mouseleave="mouseLeave">
            <slot :followed-any="followedAny">
                <a href="#">Follow</a>
            </slot>
        </div>
        <div class="followPanelContainer modal-content follow-artist-panel"
             v-if="showPanel"
             @mouseenter="mouseEnter"
             @mouseleave="mouseLeave">
            <div class="followPanel">
                <div v-if="!userConsentsToFollowItems">
                    Per poter seguire un artista occorre
                    <a href="#"
                       class="mod-underline"
                       @click.prevent="store.commit('openFollowConsentModal')">
                        Prestare il consenso</a>
                </div>
                <div v-if="userConsentsToFollowItems">
                    Segui <strong>{{ artistName }}</strong><br>
                    <div class="checkbox">

                        <artist-follow-selection
                                :component-id="'followedAll' + componentId"
                                :is-saving="sections['all'].saving"
                                :is-followed="followedAll"
                                label="Tutto"
                                :on-click="toggleGlobalFollow"></artist-follow-selection>

                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedNews' + componentId"
                                :is-saving="sections['news'].saving"
                                :is-followed="followedNews"
                                label="News"
                                :on-click="toggleFollow('news')"></artist-follow-selection>
                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedShows' + componentId"
                                :is-saving="sections['shows'].saving"
                                :is-followed="followedShows"
                                label="Concerti"
                                :on-click="toggleFollow('shows')"></artist-follow-selection>
                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedReviews' + componentId"
                                :is-saving="sections['reviews'].saving"
                                :is-followed="followedReviews"
                                label="Recensioni"
                                :on-click="toggleFollow('reviews')"></artist-follow-selection>
                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedPhotos' + componentId"
                                :is-saving="sections['photos'].saving"
                                :is-followed="followedPhotos"
                                label="Foto"
                                :on-click="toggleFollow('photos')"></artist-follow-selection>
                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedVideos' + componentId"
                                :is-saving="sections['videos'].saving"
                                :is-followed="followedVideos"
                                label="Video"
                                :on-click="toggleFollow('videos')"></artist-follow-selection>
                    </div>
                </div>
            </div>
        </div>
    </div>
</template><template id="consent-follow-items-modal-template">
    <div id="consent-follow-items-modal" class="modal fade" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" @click.prevent="store.commit('closeFollowConsentModal')"
                            aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <span class="modal-title">Consenso per la gestione degli elementi preferiti</span>
                </div>
                <div class="modal-body">
                    <form>
                        <p>
                            Per poter seguire i tag o gli artisti e permetterci di fornirti contenuto personalizzato
                            in base alle tue preferenze, occorre il tuo consenso esplicito
                            in ottemperanza alla direttiva GDPR.<br>
                            Il consenso potrà essere revocato in qualunque momento, accedendo alla pagina del tuo
                            profilo.
                        </p>

                        <p v-if="message" class="danger">{{ message }}</p>

                        <div class="checkbox">
                            <label>
                                <input type="checkbox"
                                       v-model="consent"
                                       @input="($v.consent.error) ? $v.consent.$reset() : ''"
                                >
                                <strong>Consento il salvataggio delle mie preferenze musicali (tag / artisti)</strong>
                            </label>
                            <small
                                    class="form-text text-danger"
                                    v-if="$v.consent.$error">
                                <br>Occorre prestare il consenso
                            </small>
                        </div>

                        <br>
                        <button class="btn btn-primary btn-block btn-sm"
                                @click.prevent="saveFollowConsent">Salva
                        </button>
                    </form>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default"
                            @click.prevent="store.commit('closeFollowConsentModal')">Annulla
                    </button>
                </div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</template><template id="registration-form-template">
    <form>
        <p v-if="submitResult.show" :class="submitResult.success ? 'text-success' : 'text-danger'">
            {{submitResult.message}}</p>
        <div v-if=" ! isSubmitted">
            <div class="form-group" :class="{'has-error': $v.model.firstName.$error}">
                <label class="sr-only" for="firstName" :class="{'text-danger': $v.model.firstName.$error}">Nome</label>
                <input placeholder="Nome" type="text" name="firstName"
                       v-model="model.firstName"
                       class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.firstName.error) ? $v.model.firstName.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.firstName.$error && !$v.model.firstName.required">
                    Compilare il campo Nome
                </small>
            </div>
            <div class="form-group" :class="{'has-error': $v.model.lastName.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.lastName.$error}">Cognome</label>
                <input placeholder="Cognome" type="text" v-model="model.lastName" class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.lastName.error) ? $v.model.lastName.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.lastName.$error && !$v.model.lastName.required">
                    Compilare il campo Cognome
                </small>
            </div>

            <div class="form-group" :class="{'has-error': $v.model.email.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.email.$error}">E-mail</label>
                <input placeholder="E-mail" type="text" v-model="model.email" class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.email.error) ? $v.model.email.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.email.$error && !$v.model.email.required">Compilare
                    il campo E-mail
                </small>
                <small class="form-text text-danger" v-if="$v.model.email.$error && !$v.model.email.email">Il campo
                    E-mail deve essere valido
                </small>
            </div>
            <div class="form-group" :class="{'has-error': $v.model.password.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.password.$error}">Password</label>
                <input placeholder="Password" type="password" v-model="model.password" class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.password.error) ? $v.model.password.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.password.$error && !$v.model.password.required">
                    Compilare il campo Password
                </small>
                <small class="form-text text-danger" v-if="$v.model.password.$error && !$v.model.password.minLength">Il
                    campo Password deve avere almento 6 caratteri
                </small>
                <small class="form-text text-danger"
                       v-if="$v.model.password.$error && !$v.model.password.sameAsPassword">Le password devono
                    coincidere
                </small>
            </div>
            <div class="form-group" :class="{'has-error': $v.model.password_confirm.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.password_confirm.$error}">Conferma
                    password</label>
                <input placeholder="Conferma password" type="password" v-model="model.password_confirm"
                       class="form-control" :disabled="isSubmitting"
                       @input="($v.model.password_confirm.error) ? $v.model.password_confirm.$reset() : ''">
                <small class="form-text text-danger"
                       v-if="$v.model.password_confirm.$error && !$v.model.password_confirm.required">Compilare il campo
                    Conferma Password
                </small>
                <small class="form-text text-danger"
                       v-if="$v.model.password_confirm.$error && !$v.model.password_confirm.minLength">Il campo Password
                    deve avere almento 6 caratteri
                </small>
                <small class="form-text text-danger"
                       v-if="$v.model.password_confirm.$error && !$v.model.password_confirm.sameAsPassword">Le password
                    devono coincidere
                </small>
            </div>
            <div class="form-group" :class="{'has-error': $v.model.birthday.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.birthday.$error}">Data di
                    nascita</label>
                <input placeholder="Data di nascita" type="text" v-model="model.birthday" class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.birthday.error) ? $v.model.birthday.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.birthday.$error && !$v.model.birthday.required">
                    Compilare il campo data di Nascita
                </small>
                <small class="form-text text-danger"
                       v-if="$v.model.birthday.$error && !$v.model.birthday.dateValidator">Il campo deve essere nel
                    formato gg/mm/aaaa
                </small>
            </div>
            <div class="form-group checkbox">
                <label class="form-check-label" for="auth_form_auth_privacy"
                       :class="{'text-danger': $v.model.user_consent.auth_privacy_opt_in.$error}">
                    <input id="auth_form_auth_privacy" class="form-check-input" type="checkbox"
                           v-model="model.user_consent.auth_privacy_opt_in" value="1" :disabled="isSubmitting"
                           @change="$v.model.user_consent.auth_privacy_opt_in.$touch()">
                    autorizzazione al
                    <a href="/info/privacy"
                       target="_blank"
                       rel="nopener noreferrer"
                       class="mod-underline">
                        <strong>trattamento dei dati</strong></a>
                </label>
                <small id="passwordHelpBlock" class="form-text text-danger"
                       v-if="$v.model.user_consent.auth_privacy_opt_in.$error && !$v.model.user_consent.auth_privacy_opt_in.required">
                    <br>Occorre accettare il trattamento dei dati
                </small>
            </div>
            <div class="form-group checkbox">
                <label class="form-check-label" for="auth_form_newsletter_accept">
                    <input id="auth_form_newsletter_accept" class="form-check-input" type="checkbox"
                           v-model="model.user_consent.auth_newsletter_opt_in" value="1" :disabled="isSubmitting">
                    desidero <strong>ricevere Newsletter</strong> di aggiornamento da Rockol
                </label>
            </div>
            <div class="form-group checkbox">
                <label class="form-check-label" for="auth_form_music_accept">
                    <input type="checkbox"
                           value="1"
                           name="auth_form_music_accept"
                           id="auth_form_music_accept"
                           class="userdata"
                           :disabled="isSubmitting"
                           v-model="model.user_consent.auth_follow_items_opt_in"
                    />
                    desidero poter <strong>salvare le mie preferenze musicali</strong> e ricevere contenuto personalizzato
                    in base alle suddette preferenze
                </label>
            </div>

            <button type="submit" class="btn btn-default btn-rockol" @click.prevent="register" :disabled="isSubmitting">
                Registrati
            </button>
        </div>
    </form>
</template><template id="tag-button-template">
    <div class="inline-block">
        <div class="flex flex-wrap -mx-1"
             :class="{
                    'follow-btn--loggedout' : loading,
                    'follow-btn--followed' : isFollowed && userConsentsToFollowItems,
                    'follow-btn--unfollowed' : !isFollowed || !userConsentsToFollowItems
             }">

            <div class="button-container flex border-2 border-black border-solid mb-2 mx-1 ">
                <a href="#"
                   data-action-button
                   v-if="userLoggedInAndValid && !loading"
                   class="flex items-center justify-center border-r-2 border-black border-solid px-2
                    "
                   @click.prevent="(isFollowed ? unfollow() : follow())"
                   >
                    <svg-icon icon-name="heart" class="fill-current" width="15" height="15" v-if="!saving"></svg-icon>
                    <svg-icon icon-name="loading" class="fill-current" width="15" height="15" v-if="saving"></svg-icon>
                </a>

                <div class="text-sm px-3 py-1 underline flex items-center">
                    <slot></slot>
                </div>
            </div>
        </div>
    </div>
</template><template id="myrockol-popover-menu">
    <div class="fixed modal-content inset-0 overlay-dark"
         v-if="store.state.loginPanel.open">
        <div class="
         border-4 border-gray-800 border-solid
         absolute
         bg-gray-200
         inset-0
         m-8 p-8
         shadow-strong-1">
            <div class="myrockol-overlays__container">
                
<div id="logged-in-bar" class="user-menu-panel user-menu-logged-in" v-if="store.getters.userLoggedInAndValid">

    <a href="#" class="js-close-panel" @click.prevent="closePanel()"><i class="fa fa-times"></i></a>

    <div class="text-center">
        <strong class="mod-md-title userdata">{{ store.state.user.profile.displayName }}</strong>
    </div>
    <div class="user-menu-choices">
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
                <a id="profile" href="/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai al tuo profilo">
                    <i class="fa fa-lg fa-user"></i>
                </a>
                            </div>
                <div class="col-xs-8 userspike-menu">
                    
                <a id="profile" href="/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai al tuo profilo">Il tuo profilo</a>                </div>
            </div>
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
            <a id="notifications" href="/my/stream" class="userSpikeTooltip qtipTrigger"
               title="Vai allo stream">
                <i id="user-fav" class="fa fa-lg fa-bell"></i>
                <span class="notification_number"></span>
            </a>
                        </div>
                <div class="col-xs-8 userspike-menu">
                    
            <a id="notifications" href="/my/stream" class="userSpikeTooltip qtipTrigger"
               title="Vai allo stream ">Stream</a>                </div>
            </div>
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
                <a id="profile" href="/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vedi quello che stai seguendo">
                    <i class="fa fa-lg fa-bookmark"></i>
                </a>
                            </div>
                <div class="col-xs-8 userspike-menu">
                    
                <a id="profile" href="/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vedi quello che stai seguendo">I tuoi Follow</a>                </div>
            </div>
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
                <a id="profile" href="/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai alle domande frequenti">
                    <i class="fa fa-lg fa-info-circle"></i>
                </a>
                            </div>
                <div class="col-xs-8 userspike-menu">
                    
                <a id="profile" href="/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai alle domande frequenti">Faq</a>                </div>
            </div>
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
                <a href="#" class="userSpikeTooltip qtipTrigger logout"><i class="fa fa-lg fa-sign-out"></i></a>
                            </div>
                <div class="col-xs-8 userspike-menu">
                    <a href="#"    class="userSpikeTooltip qtipTrigger logout" @click="logOut()">Log out</a>                </div>
            </div>
            </div>
</div>                <div id="logged-out-bar" v-if="!store.getters.userLoggedIn"
     class="flex items-center justify-center text-center">
    <a href="#" @click.prevent="closePanel()"
       class="absolute top-0 right-0 p-4"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon w-4 h-4" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></a>

    <div>
        <div v-show="loginInProgress">
            <strong class="heading block text-3xl">Login in corso</strong>
        </div>

        <div class="user-menu-social" v-show="!loginInProgress">
            <strong class="heading block text-3xl mb-4">Accedi con</strong>

            <!--
            |----------------------------
            | Social Login
            |----------------------------
            -->

            <div class="flex -mx-2 mb-4 items-center justify-center">

                <!-- Facebook -->
                <social-login
                        :link-css-class="'social-login fb'"
                        :icon-css-class="'fa-facebook'"
                        provider="facebook.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook"
                                 class="svg-icon w-12 h-12 mx-2"
                                 xmlns="http://www.w3.org/2000/svg"
                                 viewBox="0 0 448 512">
                                 <path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path>
                                 </svg></social-login>

                <!-- Twitter -->
                <social-login
                        :link-css-class="'social-login tw'"
                        :icon-css-class="'fa-twitter'"
                        provider="twitter.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter"
     class="svg-icon w-12 h-12 mx-2"
     viewBox="0 0 512 512">
    <path fill="currentColor"
          d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
</svg></social-login>
            </div>


            <div class="text-xxs">
                <input type="checkbox" value="1"
                       v-model="socialLoginEnabled"
                       name="user-auth-privacy"
                       id="user-auth-privacy-social">

                <label for="user-auth-privacy-social">
                    autorizzazione al
                    <a href="/info/privacy"
                       target="_blank" rel="nopener noreferrer"
                       class="underline"
                    >trattamento dei dati</a>
                </label>

                <span v-if="socialLoginError" class="text-danger"><br>{{socialLoginError}}</span>
            </div>

            <div class="border-b border-gray-500 border-solid my-4"></div>

            <!--
            |----------------------------
            | Custom login Form
            |----------------------------
            -->
            <div class="block custom-login-panel">


                <div class="mb-4" v-if="!showResetPasswordForm">
                    <span class="heading block text-3xl mb-4">Hai già un profilo Rockol? Accedi!</span>

                    <custom-login
                            :disabled="loginInProgress"
                            class="mb-4"></custom-login>

                    <div class="text-center text-xxs">
                        <a href="#" @click.prevent="showResetPasswordForm = true"
                           class="underline">Hai dimenticato la password?</a>
                    </div>
                </div>

                <div class="mb-4" v-if="showResetPasswordForm">
                    <span class="heading block text-3xl mb-4">Hai dimenticato la password?</span>

                    <p class="text-sm mb-4">
                        Inserisci l'indirizzo e-mail fornito in fase di registrazione e richiedi il reset della
                        password.
                    </p>

                    <reset-password-form
                            class="mb-4"></reset-password-form>

                    <div class="text-center text-xxs">
                        <a href="#" @click.prevent="showResetPasswordForm = false"
                           class="underline">Procedi al login</a>
                    </div>
                </div>


            </div>


            <h3 class="mod-md-title text-center">
                <a href="#"
                   class="text-lg  font-bold underline"
                   data-toggle="modal"
                   data-target="#userspikeRegistrationForm">
                    Non sei registrato? <span class="text-red-600">Registrati ora a MyRockol!</span></a>
            </h3>

        </div>

        <p class="user-menu-social alert bg-info text-center">
            <small>In caso di problemi scrivi a platform@rockol.it</small>
        </p>
    </div>
</div>
                <user-validation-panel></user-validation-panel>
            </div>
        </div>
    </div>
</template><template id="myrockol-validation-panel">
    <div class="user-menu-panel user-menu-logged-in"
            v-if="store.getters.userLoggedIn && !store.getters.userLoggedInAndValid">

        <a href="#" class="js-close-panel" @click.prevent="closePanel()"><i class="fa fa-times"></i></a>

        <div class="text-center">
            <strong class="mod-md-title userdata">Attenzione!</strong>
        </div>
        <div class="user-menu-social">
            Ciao! Il tuo account MyRockol necessita di una serie di azioni da parte tua per garantirti la fruizione del
            servizio.<br>
            Queste azioni richieste sono in linea con l'adeguamento al regolamento GDPR in vigore dal 25 Maggio 2018.
            <hr>
            <section v-if="userNeedsToExpressGeneralConsent">
                <h3>Consenso esplicito</h3>
                <p>
                    Ci occorre da parte tua l'accettazione esplicita dei nostri
                    <a href="/info/privacy" class="mod-underline" target="_blank" rel="nopener noreferrer">termini di
                        servizio</a>.
                </p>

                <p v-if="privacyForm.message" class="text-danger">{{ privacyForm.message }}</p>

                <label class="form-group"
                       :class="{'text-danger': $v.privacyForm.model.consent.$error}">
                    <input type="checkbox" v-model="privacyForm.model.consent">
                    Accetto i
                    <a href="/info/privacy" class="mod-underline" target="_blank" rel="nopener noreferrer">termini
                        di servizio</a>

                    <small class="form-text text-danger"
                           v-if="$v.privacyForm.model.consent.$error">
                        <br>Occorre accettare il trattamento dei dati
                    </small>
                </label>
                <br>
                <button class="btn btn-primary btn-block btn-sm"
                        @click.prevent="sendGeneralConsent"
                        :disabled="privacyForm.isSubmitting">
                    <i class="fa fa-spin fa-circle-o-notch" v-if="privacyForm.isSubmitting"></i>
                    Salva
                </button>
                <hr>
            </section>

            <section v-if="userNeedsEmailVerification">
                <h3>Verifica del tuo indirizzo e-mail</h3>
                <p>
                    Dobbiamo verificare che l'email a cui è associato questo account sia veramente la tua.<br>
                    Ti invieremo un link di verifica all'indirizzo fornito in fase di registrazione. Ti basterà cliccare
                    il
                    link.
                </p>

                <p v-if="privacyForm.message" class="text-danger">{{ emailVerificationForm.message }}</p>

                <button class="btn btn-primary btn-block btn-sm"
                        v-if="!emailVerificationForm.isSubmitted"
                        :disabled="emailVerificationForm.isSubmitting"
                        @click.prevent="sendVerificationEmail()">
                    <i class="fa fa-spin fa-circle-o-notch" v-if="emailVerificationForm.isSubmitting"></i>
                    Ok, inviami l'e-mail
                </button>
                <strong v-if="emailVerificationForm.isSubmitted" class="text-success">
                    E-mail inviata!
                    Controlla il tuo indirizzo di posta elettronica.</strong>
                <hr>
            </section>

            <button class="btn btn-block btn-danger" @click="signOut">Non mi interessa tutto questo, <br> effettua il
                logout
            </button>
        </div>
    </div>
</template>
    </main>


    <div class="vue-instance" v-cloak>
        <login-panel></login-panel>
        <user-validation-panel></user-validation-panel>
        <follow-consent-modal></follow-consent-modal>
    </div>


<footer id="site-footer" class="w-full relative bg-gray-800" style="z-index: 1;">

    <h2 class="sr-only">Rockol - Menù footer</h2>

    
    <div class="rockol-container w-full mx-auto text-white bg-gray-800 border-0 border-t border-gray-900 border-solid py-8">
        <div class="mx-auto max-width-container mb-4">
            <ul class="list-none p-0  mx-auto max-w-2xl sm:max-w-full sm:flex flex-wrap justify-center text-base w-full">
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    News                        </h3>

                                                                                <nav class="sm:flex">
                                                                                                            <div class="sm:w-1/2 sm:mr-2">
                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/24h/"  >Ultime 24 Ore</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/pop-rock/"  >Pop/Rock</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/dal-vivo/"  >Dal Vivo</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/italia/"  >Italia</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/industria/"  >Industria</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/tech-test/"  >Tech test</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/r-n-b-hip-hop/"  >R'n'B/HipHop</a></li>
                                                                            </ul>

                                                                            </div>
                                                                                                                                                <div class="sm:w-1/2 sm:mr-2">
                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/metal/"  >Metal</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/prog/"  >Prog</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/clubbing/"  >Clubbing</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/cinema/"  >Cinema</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/vinyl/"  >Vinyl</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/gossip/"  >Gossip</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/charts/"  >Charts</a></li>
                                                                            </ul>

                                                                            </div>
                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Video                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/videoclip/"  >Videoclip</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/VideoInterviste/"  >Videointerviste</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/Live-Rockol/"  >Live @ Rockol</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/nofilter/"  >#NoFilter</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Recensioni                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/dischi"  >Recensioni</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/le-scelte-di-rockol"  >Le scelte di Rockol</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/ultime-uscite-discografiche"  >Appena usciti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/vinyl/"  >Vinyl</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/libri"  >Libri</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/uscite-discografiche"  >Uscite</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/uscite-discografiche/ricerca"  >Ricerca Avanzata</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Concerti                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/concerti/oggi"  >Artisti in Tour</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/biglietti"  >Acquista Biglietti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/concerti/ricerca"  >Ricerca Avanzata</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Altre sezioni                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/artista"  >Artisti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/foto"  >Foto</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Classifiche</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/testi"  >Testi</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="http://www.rockol.com/"   target="_blank" rel="nopener noreferrer" >Rockol.com</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Rubriche                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/oggi-nel-rock"  >Accadde Oggi</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/compleanno.php"  >Buon Compleanno</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/citazione.php"  >Chi l'ha detto?</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/realtime"  >Realtime</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Info                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/copyright"  >Copyright</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/crediti"  >Crediti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/email"  >E-mail</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/pubblicita"  >Pubblicità</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/privacy"  >Privacy</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.iubenda.com/privacy-policy/108231/cookie-policy"  >Cookie policy</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/legal/codice-etico"  >Codice etico</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Resta connesso                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="nopener noreferrer" >Facebook</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://twitter.com/rockolpoprock"   target="_blank" rel="nopener noreferrer" >Twitter</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.instagram.com/rockol.it/"   target="_blank" rel="nopener noreferrer" >Instagram</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="http://www.youtube.com/user/rockolvideo"   target="_blank" rel="nopener noreferrer" >Youtube</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://pinterest.com/Rockol"   target="_blank" rel="nopener noreferrer" >Pinterest</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://flipboard.com/@Rockolit"   target="_blank" rel="nopener noreferrer" >Flipboard</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/speciali/rockol-weekly"  >Rockol weekly</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/seguici/rss"  >RSS</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                <!--
                <li class="flex-grow px-8 pt-8">
                    <div class="text-center text-xl sm:text-3xl pb-4 uppercase font-black">
                        Iscriviti alla newsletter
                    </div>
                    <form action="https://rockol.us11.list-manage.com/subscribe/post?u=25faecfe2b5604f1493481321&amp;id=6c157f6ce0"
                          method="post"
                          id="mc-embedded-subscribe-form"
                          name="mc-embedded-subscribe-form"
                          target="_blank" novalidate
                          class="-mx-2 flex flex-wrap items-center text-black text-base sm:text-xl">
                        <input type="email" value="" name="EMAIL" class="mx-2 p-2 flex-grow" id="mce-EMAIL" placeholder="Indirizzo e-mail" required>
                        <button class="bg-gray-300 mx-2 p-2 px-4 font-black uppercase">Iscriviti</button>
                    </form>
                </li>
                -->
            </ul>
        </div>
        <div class="mx-auto rockol-container  max-width-container px-2">
            <div class="flex flex-col items-center text-center text-xs">
                <img src="/assets/img/2019/logo-transparent-medium.png"
                     alt="Logo Rockol"
                     class="bg-black border-2 border-white border-solid rounded-full mb-4 bg-primary"
                     style="width: 100px; height: 100px;">
                <div>
                    <strong>Rock Online Italia</strong> è una testata registrata presso il Tribunale di Milano:
                    <span>Aut. n° 33 del 22 gennaio 1996</span>
                    <br>
                    &copy; 2020, tutti i diritti riservati - Rockol.com s.r.l. - P.IVA:
                    12954150152<br>
                </div>
            </div>
        </div>
    </div>

</footer>

    <script>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</script>
    
    <script>

        // missing forEach on NodeList for IE11
        if (window.NodeList && !NodeList.prototype.forEach) {
            NodeList.prototype.forEach = Array.prototype.forEach;
        }

        window.cambioInvenduto = function (divName) {
            var slots = {
                'adv-gpt-box-container': {
                    'adCode': 'mediamond_unsold_rectangle'
                },
                'adv-gpt-box-mobile-container': {
                    'adCode': 'mediamond_unsold_rectangle'
                }
            };

            changeAdv(divName, slots);
        };

        window.cambioInvendutoStrip = function (divName) {
            var slots = {
                'adv-gpt-masthead-skin-container': {
                    'adCode': 'mediamond_unsold_masthead'
                }
            };

            changeAdv(divName, slots);
        };

        function changeAdv(divName, slots) {
            var adCode = "";
            // We get the possible div ids
            var adKeys = Object.keys(slots);
            // We get the first match based on divName
            var adConf = adKeys.filter(function (slotName) {
                return (divName.indexOf(slotName) === 0);
            }).shift();

            if (adConf) {
                adCode = slots[adConf].adCode;
            }

            var adUnit = $('#' + divName);
            if (adUnit.length > 0 && adCode && window.ads && window.ads[adCode]) {
                var resetStyle = {
                    "width": "100%",
                    "display": "block",
                    "height": "auto"
                };

                adUnit.removeAttr("data-google-query-id")
                    .empty()
                    .removeAttr("style")
                    .css(resetStyle)
                    .html(window.ads[adCode]);

                setTimeout(function () {
                    adUnit.css({
                        height: "auto"
                    });
                }, 100);

                // We launch the impression events through WebTrekk
                // for the ad units that haven't been tracked yet
                if (typeof WebtrekkRockolClient !== "undefined") {
                    WebtrekkRockolClient.trackAdvEvents($);
                }
                if (typeof window.gaRockolClient !== "undefined") {
                    window.gaRockolClient.trackAdvEvents();
                }
            }
        }
    </script>





    <!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/WT_Time.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/webtrekk_V4_4_0.min.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/webtrekk_gdpr.min.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/WtRockolClient.js"></script>
    <script type="text/javascript">

        
            var WebtrekkRockolClient = new WtRockolClient({"trackId":"525983702053258","trackDomain":"rockolitalia01.wt-eu02.net"});
            WebtrekkRockolClient.setContentGroup({"1":"Aggregato Rockol - Web","2":"Rockol.it  - Web","3":"News","6":"Storie","7":"Approfondimenti","4":"Industria"});
            WebtrekkRockolClient.setCustomParams({1:             (function getRefresh() {
                if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens';
                else if (RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce';
                else return 'no-refresh';
            })(),2: document.title,3: "news",4: "_Gen",9: "9236",5: "BuzzAngle Music;MusicBiz;Spotify;streaming",10: "",6: "652",7: "admin"});
            ;
            WebtrekkRockolClient.sendPageImpression();
        
            var WebtrekkMediamondClient = new WtRockolClient({"trackId":"769396664005295","trackDomain":"mediasetitalia01.wt-eu02.net"});
            WebtrekkMediamondClient.setContentGroup({"1":"Aggregato Editori Terzi","2":"terzi - web","3":"terzi - web - Rockol","4":"terzi - web - Rockol - www.rockol.it","5":"terzi - web - Rockol - www.rockol.it - News"});
            WebtrekkMediamondClient.setCustomParams({1:             (function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            })(),10:             (function getTagPfx(){
                if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
                    return 'undefined';
                else
                    return mediamondAd.tagPfx;
            })(),2: document.title});
            WebtrekkMediamondClient.setHeatingMapRefPoint();
            WebtrekkMediamondClient.sendPageImpression();
        if (typeof $ !== "undefined") {
            $(function () {
                
            if (typeof $ !== "undefined") {
              WebtrekkRockolClient.trackAdvEvents($);
            }
            });
        }

        //-->
    </script>

                    <noscript>
                    <div>
                        <img src="https://rockolitalia01.wt-eu02.net/525983702053258/wt.pl?p=322,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>                    <noscript>
                    <div>
                        <img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>
    <!-- /Webtrekk -->

    
<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
<script type="text/javascript">
    var _rsCI="rockol-it";
    var _rsCG="0";
    var _rsDN="//secure-it.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
    var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
  <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rockol-it&amp;cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->


    <script>
        var UserSpikeConfig = {
            fireBaseAppUrl: "https://myrockol.firebaseio.com/",
            debug: false        };
        // Initialize Firebase
        var config = {
            apiKey: "AIzaSyB5cAIA-BfhhPFSBIJjIdztuXsdXIQEflw",
            authDomain: "myrockol.firebaseapp.com",
            databaseURL: "https://myrockol.firebaseio.com/",
        };
    </script>



    <script>
        bootstrapApp = function () {
            if (typeof setupDropDowns !== 'undefined') {
                console.log('Dropdowns initialization');
                window.setupDropDowns();
            }

                        
                        window.setRefreshUrl = setRefreshUrlOld;
            
            
            if (typeof firebase !== "undefined" && typeof store !== "undefined") {
                firebase.initializeApp(config);
                firebase.auth()
                    .onAuthStateChanged(function (firebaseUserData) {
                        store.dispatch('autoSignIn', firebaseUserData);
                    });
            } else {
                console.error('Error initializing user authentication.');
            }

            
            /*
            |--------------------------------------------------------------------------
            | Vue instances initialization
            |--------------------------------------------------------------------------
            */
            window.activateVueInstances = function () {
                document.querySelectorAll('.vue-instance:not(.vue-instance--active)').forEach(function (el) {
                    let conf = {};
                    if (el.getAttribute('data-vue-data')) {
                        conf.data = function () {
                            return JSON.parse(el.getAttribute('data-vue-data'));
                        }
                    }
                    conf.el = el;
                    conf.mounted = function () {
                        this.$el.classList.add("vue-instance--active");
                    };
                    new Vue(conf);
                });
                document.querySelectorAll('.vue-instance-carousel:not(.vue-instance--active)').forEach(function (el) {
                    let conf = {};
                    if (el.getAttribute('data-vue-data')) {
                        conf.data = function () {
                            return JSON.parse(el.getAttribute('data-vue-data'));
                        }
                    }
                    conf.el = el;
                    conf.components = {
                        'Carousel': VueCarousel.Carousel,
                        'Slide': VueCarousel.Slide
                    };
                    conf.methods = {
                        nextSlide: function () {
                            this.$refs.carousel.goToPage(this.$refs.carousel.getNextPage());
                        },
                        prevSlide: function () {
                            this.$refs.carousel.goToPage(this.$refs.carousel.getPreviousPage());
                        }
                    }
                    conf.mounted = function () {
                        this.$el.classList.add("vue-instance--active");
                    };
                    new Vue(conf);
                });
            };
            window.activateVueInstances();

                        setRefreshUrl(300);
            
            if (window.jsToBootstrap && window.jsToBootstrap.length > 0) {
                window.jsToBootstrap.forEach(function (cb) {
                    cb();
                });
            }
        };
    </script>

    <script type="text/javascript">
        loadJS("https://www.rockol.it/assets/js/main.min.ver.201910230945.js", function () {
            loadJS("https://www.rockol.it/assets/js/myRockol.min.ver.201910230945.js", function () {
                var additionalScripts = [];
                if (additionalScripts.length > 0) {
                    loadJS(additionalScripts, function () {
                        bootstrapApp();
                    })
                } else {
                    bootstrapApp();
                }
            });
        });
    </script>

    <script type="text/javascript">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</script>


    <!-- FB JS SDK: START -->
    <div id="fb-root"></div>
    <script  class="_iub_cs_activate" type="text/plain" >
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '324191534279970',
                status     : true,
                xfbml      : true
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- FB JS SDK: END-->


    <!--Adblock Check-->
    <script type="text/javascript" src="/js/ads.js"></script>
    <script type="text/javascript">jQuery(document).ready(checkAds());
        function checkAds() {
            if (document.getElementById('adsense') != undefined) {
                document.write("<script>ga('send', 'event', 'Adblock', 'onLoadAdBlockCheck', 'No ad block', {nonInteraction: true});</sc" + "ript>");
            } else {
                document.write("<script>ga('send', 'event', 'Adblock', 'onLoadAdBlockCheck', 'Ad block active', {nonInteraction: true});</sc" + "ript>");
            }
        }
    </script>
    <!--End Adblock Check-->



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bcdbc5ff78","applicationID":"42269559","transactionName":"YlwBYkcDWUtWVUNfXFsWIENGFlhVGERYVVhaVU5XRRIYVlJBRGlXUE0CX1lMR1BH","queueTime":0,"applicationTime":69,"atts":"ThsCFA8ZSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>