<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="it" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge"><script type="text/javascript">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</script>

    <!-- DNS Prefetching and preconnect -->
    <link rel="preconnect" href="https://cdnrockol-rockolcomsrl.netdna-ssl.com">
    <link rel="dns-prefetch" href="https://cdnrockol-rockolcomsrl.netdna-ssl.com">
    <link rel="preconnect" href="//adv.mediamond.it/">
    <link rel="dns-prefetch" href="//adv.mediamond.it/">
    <link rel="preconnect" href="//cdn.iubenda.com">
    <link rel="dns-prefetch" href="//cdn.iubenda.com">

            <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    
    <meta name="author" content="Rockol.com s.r.l.">
    <meta name="application-name" content="Rockol.IT">

    <script>
        // Marca il documento come js ready (compatibile con IE10)
        var html = document.querySelector('html');
        html.classList.remove('no-js');
        html.classList.add('js');
    </script>

    <title>
        &radic; A Roma reunion del trio Fabi-Silvestri-Gazz&eacute; | News | Rockol</title>

    <!--

    MMMMMMMMMMMMWKkoc,..          ..,cokKWMMMMMMMMMMMM
    MMMMMMMMMN0o;.                      .;o0NMMMMMMMMM
    MMMMMMWXd;.                            .,dXMMMMMMM
    MMMMMXo.                                  .oXMMMMM
    MMMNx'                                      'xNMMM
    MMXl.                  ..........      .',,,..lXMM
    MK:                  .dXXXXXXXXXk,.,lx0XNWWK:  :KM
    Xc                 .oNMMMMMMMMNkdONMMMMMMNc     cX
    d.                .lNMMMMMMMMMWNWMMMMMMMNo.     .d
    '                .cXMMMMMMMMMMMMWWNXXNWNd.       '
                    ':XMMMMMMMMMMNOo:,....,;.
                   ;KMMMMMMMMMNx,
                  ;0MMMMMMMMM0:
                 'OMMMMMMMMWO,
    .           'kWMMMMMMM0o,                        .
    :          .xWMMMMMMMK;                          :
    O'        .dNMMMMMMMX:                          'O
    Wx.      'oNMMMMMMWK:                          .xW
    MWk.     cNMMMMMWKo.                          .xWM
    MMW0;  .'xKKK0ko;.                           ;0WMM
    MMMMXd.                                    .dXMMMM
    MMMMMWKo'                                'oKWMMMMM
    MMMMMMMMXkc.                          .ckXMMMMMMMM
    MMMMMMMMMMWXkl;..                ..;lkXWMMMMMMMMMM
    MMMMMMMMMMMMMMWKxl;..        ..;lxKWMMMMMMMMMMMMMM

    -->


            
    <!-- START: Page specific meta and link tags -->
    <meta name="description" content="27 ott 2019 - I tre amici e colleghi sono saliti sul palco, durante il concerto di Daniele Silvestri, per cantare assieme &quot;L&#039;amore non esiste&quot;: il video">
    <meta name="type" content="news">
    <meta name="article:section" content="italia">
    <link rel="amphtml" href="https://www.rockol.it/news-708366/daniele-silvestri-roma-concerto-scaletta-video-fabi-gazze?amp=1">
    <link rel="canonical" href="https://www.rockol.it/news-708366/daniele-silvestri-roma-concerto-scaletta-video-fabi-gazze">
    <meta name="generated" content="2019-10-27 11:20:00">
    <link rel="image_src" href="https://cdnrockol-rockolcomsrl.netdna-ssl.com/JB43c8mIUAYkQ_eS_yJ6ABnn0rw=/645x482/smart/rockol-img/img/foto/upload/fabisilvestrigazze105.jpg">
    <link rel="publisher" href="https://plus.google.com/102356210278041867644">
    <!-- END: Page specific meta and link tags -->

        
    <!-- START: Twitter metatag -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@rockolpoprock">
    <meta name="twitter:title" content="&radic; A Roma reunion del trio Fabi-Silvestri-Gazz&eacute;">
    <meta name="twitter:description" content="27 ott 2019 - I tre amici e colleghi sono saliti sul palco, durante il concerto di Daniele Silvestri, per cantare assieme &quot;L&#039;amore non esiste&quot;: il video">
    <meta name="twitter:image:src" content="https://cdnrockol-rockolcomsrl.netdna-ssl.com/JB43c8mIUAYkQ_eS_yJ6ABnn0rw=/645x482/smart/rockol-img/img/foto/upload/fabisilvestrigazze105.jpg">
    <meta name="twitter:domain" content="https://www.rockol.it">
    <!-- END: Twitter metatag -->
        
    <!-- START: Facebook metatag -->
    <meta property="fb:app_id" content="324191534279970"/>
    <meta property="og:admins" content="1163511037"/>
    <meta property="og:title" content="&radic; A Roma reunion del trio Fabi-Silvestri-Gazz&eacute;"/>
    <meta property="og:site_name" content="Rockol"/>
    <meta property="og:locale" content="it_IT"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.rockol.it/news-708366/daniele-silvestri-roma-concerto-scaletta-video-fabi-gazze"/>
    <meta property="og:image" content="http://cdnrockol-rockolcomsrl.netdna-ssl.com/JB43c8mIUAYkQ_eS_yJ6ABnn0rw=/645x482/smart/rockol-img/img/foto/upload/fabisilvestrigazze105.jpg"/>
<meta property="og:image:secure_url" content="https://cdnrockol-rockolcomsrl.netdna-ssl.com/JB43c8mIUAYkQ_eS_yJ6ABnn0rw=/645x482/smart/rockol-img/img/foto/upload/fabisilvestrigazze105.jpg"/>
<meta property="og:image:width" content="645"/>
<meta property="og:image:height" content="482"/>
    <meta property="og:description" content="27 ott 2019 - I tre amici e colleghi sono saliti sul palco, durante il concerto di Daniele Silvestri, per cantare assieme &quot;L&#039;amore non esiste&quot;: il video"/>
    <!-- END: Facebook metatag -->
        
    <!-- START: SocialBeat metatag -->
    <meta name="socialbeat:area" content="news"/>
    <meta name="socialbeat:section" content="italia"/>
    <meta name="socialbeat:artist_name" content="Daniele Silvestri"/>
    <meta name="socialbeat:image_url" content="https://cdnrockol-rockolcomsrl.netdna-ssl.com/XJn-uSXzJ959Y1gA9-T0D3EdykY=/1080x1080/smart/rockol-img/img/foto/upload/fabisilvestrigazze105.jpg"/>
    <!-- END: SocialBeat metatag -->
    
    <!-- Sitemap -->
    <link rel="sitemap" type="application/xml" title="Rockol.it - sitemap" href="/sitemap-index.xml">

    <!-- Robots snippet -->
    <meta name="robots" content="max-snippet:-1, max-video-preview:-1, max-image-preview:large">

    <!-- Custom Search -->
    <link rel="search"
          href="https://www.rockol.it/os-main.xml" type="application/opensearchdescription+xml"
          title="Rockol.it - Music Search"/>

    <!-- Favicons, Pins, etc. -->
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png?v=20190621">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png?v=20190621">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png?v=20190621">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=20190621">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=20190621">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=20190621">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=20190621">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=20190621">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=20190621">

    <link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png?v=20190621">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=20190621">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=20190621">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=20190621">

    <link rel="manifest" href="/manifest.json?v=20190621">

    <meta name="msapplication-TileColor" content="#000">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=20190621">
    <meta name="theme-color" content="#000">

    <!-- RSS feeds -->
    <link rel="alternate" href="//www.rockol.it/rss/news_hp.php" type="application/rss+xml" title="Rockol News">
    <link rel="alternate" href="//www.rockol.it/rss/dischi.php" type="application/rss+xml" title="Rockol Dischi">
    <link rel="alternate" href="//www.rockol.it/rss/concerti.php" type="application/rss+xml" title="Rockol Concerti">

    
    
                

                    <style>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</style>
                <script>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</script>    
    <script type="text/javascript" src="https://www.rockol.it/assets/vendors/jquery/jquery-1.12.3.min.js"></script>

    <!-- Font Loading -->
    <!--
    <link rel="stylesheet"
          type="text/css"
          href="//fonts.googleapis.com/css?family=Roboto:400,900&display=optional">
    -->

    
    
    
        <!-- Mediamond Script: START -->
    <script src="//adv.mediamond.it/hpsponsor/rockol/header.js" language="javascript" type="text/javascript" id="mediamondBaseJS"></script>
    <!-- Mediamond Script: END -->
    
    <!-- Google Universal Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-1439426-1', 'rockol.it');
        ga('set', 'anonymizeIp', true);
        ga('set', 'forceSSL', true);
        ga('require', 'displayfeatures');
        ga('require', 'linkid');
        ga('send', 'pageview');
        
                ga('create', 'UA-37842219-1', 'rockol.it', {'name': 'additionalTracker'});  // Additional tracker.
        ga('set', 'forceSSL', true);
        ga('additionalTracker.require', 'displayfeatures');
        ga('additionalTracker.set', 'anonymizeIp', true);
        ga('additionalTracker.send', 'pageview'); // Send page view for additional tracker.
        
                                        </script>
    <!-- Fine Google Universal Analytics -->


    <!-- Google Schema.org -->
            <script type="application/ld+json">
            {"@type":"WebSite","url":"https:\/\/www.rockol.it","name":"Rockol.it","alternateName":"Rockol - la musica online \u00e8 qui","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.rockol.it\/search.php?s={search_term_string}","query-input":"required name=search_term_string"},"@context":"http:\/\/schema.org"}
        </script>        <script type="application/ld+json">
            {"@type":"Organization","url":"https:\/\/www.rockol.it","name":"Rockol.com S.R.L.","legalName":"Rockol.com S.R.L.","email":"rocko@rockol.it","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"Rockol.it Logo","url":"https:\/\/rockol-img.s3.amazonaws.com\/assets\/img\/2019\/logo-big.png"},"address":{"@type":"PostalAddress","addressCountry":"IT","addressLocality":"Milano","addressRegion":"Lombardia","postalCode":"20123","streetAddress":"Via Boccaccio 24"},"sameAs":["https:\/\/www.facebook.com\/rockol","https:\/\/www.linkedin.com\/company\/rockol.com","https:\/\/www.instagram.com\/rockol.it\/","https:\/\/twitter.com\/rockolpoprock","https:\/\/www.rockol.it"],"@context":"http:\/\/schema.org"}
        </script>
                
    
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '354984291977946');
    fbq('track', 'PageView');
</script>

<noscript>
    <img height="1" width="1" alt="" style="display:none"
               src="https://www.facebook.com/tr?id=354984291977946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
    <script type="text/javascript">
    ;(function(s,o,c,i,a,l,b){if(!s[a]){s.gnSocialbeat=s.gnSocialbeat||[];
    s.gnSocialbeat.push(a);s[a]=function(){(s[a].q=s[a].q||[]).push(arguments)};
    s[a].q=s[a].q||[];l=o.createElement(c);b=o.getElementsByTagName(c)[0];l.async=1;
    l.src=i;b.parentNode.insertBefore(l,b)}}(window,document,"script",
    "//duu8lzqdm8tsz.cloudfront.net/websites/sb.js","__socialbeatTracker"));

    __socialbeatTracker('newTracker', 'sb', '', {appId: 'socialbeat.tracker.website'});
 
    __socialbeatTracker('trackPageView', null, [{"customer":{"id":"36eef6e8-e111-11e8-a1af-0afae9a34d80","site":{"name":"rockol.it"}},"content":{"published":"2019-10-27T11:20:00+01:00","section":"italia","tags":["Daniele Silvestri","Fabi-Silvestri-Gazz\u00e8","Max Gazz\u00e8","Niccol\u00f2 Fabi"]}}]);
</script></head>


<body role="document" class="body h-full  news  sub_area_italia   with-manchette ">

    <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
    <script type="text/javascript">
        var mediamondCheckDone = false;

        function checkPersonalizedAdForMediamond() {
            if (mediamondCheckDone === false && typeof initGptIubenda === 'function') {
                initGptIubenda();
                mediamondCheckDone = true;
            }
        }

        var _iub = _iub || [];
        _iub.csConfiguration = {
            "siteId": 254530,
            "cookiePolicyId": 108231,
            "lang": "it",
            "enableCMP": true,
            "gdprAppliesGlobally": false,
            "googleAdsPreferenceManagement": true,
            "banner": {
                "acceptButtonDisplay": true,
                "customizeButtonDisplay": true,
                "position": "float-center",
                "backgroundOverlay": true
            },
            callback: {
                onConsentGiven: function () {
                    checkPersonalizedAdForMediamond();
                },
                onConsentFirstGiven: function () {
                    checkPersonalizedAdForMediamond();
                },
                onConsentRead: function () {
                    checkPersonalizedAdForMediamond();
                    var cookieConsentFunctions = window.cookieConsentFunctions || [];
                    for (var i in cookieConsentFunctions) {
                        if (cookieConsentFunctions.hasOwnProperty(i)) {
                            cookieConsentFunctions[i]();
                        }
                    }
                }
            }
        };
    </script>
    <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<!--[if lt IE 8]>
<p class="browserupgrade">
    You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
    browser</a> to improve your experience.
</p>
<![endif]-->

<header id="header" class="sticky top-0 relative z-index-sticky-content">
    <div id="header-desktop"
     class="
     hidden
     pt-3 bg-white sticky top-0 relative border-b border-white border-solid text-xs
     md:block md:text-xs
     lg:text-base
    "
     style="z-index:2;">
    <div class="h-full flex items-center w-full border-t-2 border-b-2 bg-white border-black border-solid px-2 sticky top-0"
         style="z-index:2;">
        <div class="h-full mx-auto w-full max-width-container flex justify-between items-center  ">
            <nav class="h-full relative flex-grow roboto font-black uppercase tracking-wider flex items-center justify-around"
                 :class="{'dropdown-active': dropdown}">
                <div class="h-full flex-1 flex justify-between items-center">
                    <!-- Hamburger menu -->
                    <a href="#"
                       @mouseenter="showDropdown('desktopMainMenu')"
                       @mouseleave="hideDropdown()"
                       class="fill-current h-full flex items-center justify-center px-3 h-full"
                       :class="{'bg-gray-900 h-full text-white hover:text-white': dropdown.desktopMainMenu}">
                        <svg class="svg-icon h-5"
                             aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                             role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                            <path fill="currentColor"
                                  d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
                        </svg>
                    </a>

                    <a href="/news" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       @mouseenter="showDropdown('news')"
                       @mouseleave="hideDropdown()">
                        News
                        <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                    </a>
                    <a href="/recensioni-musicali" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       @mouseenter="showDropdown('reviews')"
                       @mouseleave="hideDropdown()">
                        Recensioni
                        <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                    </a>
                    <a href="/concerti" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       @mouseenter="showDropdown('shows')"
                       @mouseleave="hideDropdown()">
                        Concerti
                        <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                    </a>
                </div>

                <!-- LOGO -->
                <div data-logo-reveal-on-sticky class="relative revealed">
                    <div class="absolute"
                         style="width: 70px; height: 70px; left: 50%; margin-left: -35px; top:50%; margin-top: -35px;">
                        <a href="/" class="block w-full h-full border-2 border-white border-solid rounded-full bg-primary">
                            <img src="/assets/img/2019/logo-transparent-small.png" alt="Logo Rockol" class="w-full">
                        </a>
                    </div>
                </div>

                <div class="h-full flex-1 flex justify-between leading-none items-center">
                    <a href="/videoclip/" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">Video</a>
                    <a href="/classifiche-musicali/4/Rockol-Chart"
                       class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">Classifiche</a>

                    <a href="#"
                       class="h-full flex items-center justify-center px-3 h-full"
                       :class="{'bg-black text-white': dropdown.search}"
                       @click.prevent="toggleFixedDropdown('search')"
                    ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon h-5 " 
    viewBox="0 0 512 512">
    <path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></a>

                    <div class=" items-center justify-between text-gray-600 flex ml-4">
                        <!-- Facebook -->
                        <a href="https://www.facebook.com/rockol/"
                           target="_blank" rel="nopener noreferrer"
                           class="h-full items-center px-1 md:px-2 h-5 flex ">
                            <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook"
                                 class="svg-icon h-5"
                                 xmlns="http://www.w3.org/2000/svg"
                                 viewBox="0 0 448 512">
                                 <path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path>
                                 </svg>                        </a>
                        <!-- Instagram -->
                        <a href="http://bit.ly/InstagramRockolNAVBAR"
                           target="_blank" rel="nopener noreferrer"
                           class="h-full items-center px-1 md:px-2 h-5 flex ">
                            <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram"
     class="svg-icon h-5"
     xmlns="http://www.w3.org/2000/svg"
     viewBox="0 0 448 512">
    <path fill="currentColor"
          d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>                        </a>
                        <!-- Youtube -->
                        <a href="http://www.youtube.com/user/rockolvideo"
                           target="_blank" rel="nopener noreferrer"
                           class="h-full items-center px-1 md:px-2 h-5 hidden lg:flex">
                            <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube"
    class="svg-icon h-5"
    viewBox="0 0 576 512">
    <path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></svg>                        </a>
                        <!-- Twitter -->
                        <a href="/seguici/twitter"
                           target="_blank" rel="nopener noreferrer"
                           class="h-full items-center px-1 md:px-2 h-5 hidden lg:flex">
                            <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter"
     class="svg-icon h-5"
     viewBox="0 0 512 512">
    <path fill="currentColor"
          d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
</svg>                        </a>
                    </div>
                </div>
            </nav>
        </div>
    </div>

    <section v-cloak>
        <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<!--
<button type="button" v-if="dropdown.desktopMainMenu"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>
-->
<div v-if="dropdown.desktopMainMenu"
     @mouseenter="showDropdown('desktopMainMenu')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="relative mx-auto container max-width-container bg-gray-900 pt-8 pb-8">

        <h2 class="sr-only">Rockol - sezioni principali</h2>

                <div class="flex items-start justify-between -mx-4 px-4">
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/news"  >News</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/news/24h/"  >Ultime 24 Ore</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/pop-rock/"  >Pop/Rock</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/dal-vivo/"  >Dal Vivo</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/italia/"  >Italia</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/industria/"  >Industria</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/tech-test/"  >Tech test</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/r-n-b-hip-hop/"  >R'n'B/HipHop</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/metal/"  >Metal</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/prog/"  >Prog</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/clubbing/"  >Clubbing</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/cinema/"  >Cinema</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/vinyl/"  >Vinyl</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/gossip/"  >Gossip</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/charts/"  >Charts</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/concerti"  >Concerti</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/concerti/oggi"  >Artisti in Tour</a></li>
                                                                    <li>            <a href="https://www.rockol.it/biglietti"  >Acquista Biglietti</a></li>
                                                                    <li>            <a href="https://www.rockol.it/concerti/ricerca"  >Ricerca Avanzata</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Classifiche</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Rockol Chart</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/1/UK-Album-Chart"  >UK Album</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/7/Top-of-the-Music"  >Top Ten Italia</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/5/Billboard-Album-Chart"  >Top Ten U.S.A.</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/19/Fimi-vinili"  >Vinili</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/12/Top-of-the-Music-Download-Chart"  >Digital Download</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/17/Top-10-Radio-Airplay"  >Top 10 Radio Airplay</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/recensioni-musicali"  >Recensioni</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/dischi"  >Recensioni</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/le-scelte-di-rockol"  >Le scelte di Rockol</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/ultime-uscite-discografiche"  >Appena usciti</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/vinyl/"  >Vinyl</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/libri"  >Libri</a></li>
                                                                    <li>            <a href="https://www.rockol.it/uscite-discografiche"  >Uscite</a></li>
                                                                    <li>            <a href="https://www.rockol.it/uscite-discografiche/ricerca"  >Ricerca Avanzata</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/videoclip/"  >Video</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="/videoclip/"  >Videoclip</a></li>
                                                                    <li>            <a href="/video-channel/VideoInterviste/"  >Videointerviste</a></li>
                                                                    <li>            <a href="/video-channel/Live-Rockol/"  >Live @ Rockol</a></li>
                                                                    <li>            <a href="/video-channel/nofilter/"  >#NoFilter</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                                    <div class="mx-4">
                <nav>
                    <ul class="underline list-none text-xs heading leading-normal text-xl font-roboto-regular heading p-0 m-0 mb-4 font-black text-xl">
                                                    <li>            <a href="https://www.rockol.it/artista"  >Artisti</a></li>
                                                    <li>            <a href="https://www.rockol.it/foto"  >Foto</a></li>
                                                    <li>            <a href="https://www.rockol.it/testi"  >Testi</a></li>
                                                    <li>            <a href="/speciali/rockol-weekly"  >Rockol Weekly</a></li>
                                                    <li>            <a href="http://www.rockol.com/"   target="_blank" rel="nopener noreferrer" >Rockol.com</a></li>
                                                    <li>            <a href="http://www.youtube.com/user/rockolvideo"   target="_blank" rel="nopener noreferrer" >Youtube</a></li>
                                                    <li>            <a href="http://bit.ly/InstagramRockolNAVBAR"   target="_blank" rel="nopener noreferrer" >Instagram</a></li>
                                                    <li>            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="nopener noreferrer" >Facebook</a></li>
                                            </ul>
                </nav>
            </div>
                    </div>
    </div>

</div>        
<div v-if="dropdown.news"
     @mouseenter="showDropdown('news')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">News</h3>
        <keep-alive>
            <dropdown
                    key="news"
                    :elements='{"24h":{"label":"Ultime 24 Ore","route":"https:\/\/www.rockol.it\/news\/24h\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/x2h5LmAcgNj5SaaQ-2dn5X73fT0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/fabisilvestrigazze105.jpg","imageAttr":"","permalink":"\/news-708366\/daniele-silvestri-roma-concerto-scaletta-video-fabi-gazze","title":"A Roma reunion del trio Fabi-Silvestri-Gazz\u00e9","abstract":"Durante la seconda data romana del tour di Daniele Silvestri (qui la recensione della prima sera) si \u00e8 riunito il trio de \"Il padrone della festa\".&nbsp; Niccol\u00f2 Fabi e Max..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/JwM4WRWnMJ1FIr3Bve6AFuzYhFw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/828767084121-1080w-1080h.jpg","imageAttr":"","permalink":"\/news-707973\/lou-reed-morte-walk-on-the-wild-side-metallica-video-intervista","title":"Quella volta che Lou Reed spieg\u00f2 la collaborazione con i Metallica","abstract":"Solo un grande artista abituato a stupire \u00e8 capace, all\u0027et\u00e0 di quasi settant\u0027anni, di spiazzare il proprio pubblico a tal punto da attirarsi numerose critiche: successe nel..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/fLI7geS2pSqlGPvgmAbPfuI0fN4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/live-from-neno-park-little-feat-cover-ts1529800826.jpg","imageAttr":"","permalink":"\/news-708365\/paul-barrere-little-feat-dead-morto-willin-video","title":"Addio a Paul Barrere (Little Feat)","abstract":"E\u0027 mancato, all\u0027et\u00e0 di 71 anni&nbsp;Paul Barrere: \u00e8 stato&nbsp;il cantante e chitarrista &nbsp;dei Little Feat, storica band rock americana fondata da Lowell George, dal 1972..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/RMwE-64ygDq-S_-9GtJCQvRoYmA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/scott_weiland_most_wonderful_time_of_the_year.jpg","imageAttr":"","permalink":"\/news-678927\/scott-weiland-il-ricordo-delle-rockstar","title":"Scott Weiland, ecco come l\u0027hanno ricordato le star del rock","abstract":"Hanno detto bene quelli che l\u0027hanno licenziato, e che lo conoscevano forse meglio di tutti: parte della sua dote era la sua maledizione. Succede, coi grandi, e nel rock succede..."}]},"pop-rock":{"label":"Pop\/Rock","route":"https:\/\/www.rockol.it\/news\/pop-rock\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/JwM4WRWnMJ1FIr3Bve6AFuzYhFw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/828767084121-1080w-1080h.jpg","imageAttr":"","permalink":"\/news-707973\/lou-reed-morte-walk-on-the-wild-side-metallica-video-intervista","title":"Quella volta che Lou Reed spieg\u00f2 la collaborazione con i Metallica","abstract":"Solo un grande artista abituato a stupire \u00e8 capace, all\u0027et\u00e0 di quasi settant\u0027anni, di spiazzare il proprio pubblico a tal punto da attirarsi numerose critiche: successe nel..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/RMwE-64ygDq-S_-9GtJCQvRoYmA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/scott_weiland_most_wonderful_time_of_the_year.jpg","imageAttr":"","permalink":"\/news-678927\/scott-weiland-il-ricordo-delle-rockstar","title":"Scott Weiland, ecco come l\u0027hanno ricordato le star del rock","abstract":"Hanno detto bene quelli che l\u0027hanno licenziato, e che lo conoscevano forse meglio di tutti: parte della sua dote era la sua maledizione. Succede, coi grandi, e nel rock succede..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/fLI7geS2pSqlGPvgmAbPfuI0fN4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/live-from-neno-park-little-feat-cover-ts1529800826.jpg","imageAttr":"","permalink":"\/news-708365\/paul-barrere-little-feat-dead-morto-willin-video","title":"Addio a Paul Barrere (Little Feat)","abstract":"E\u0027 mancato, all\u0027et\u00e0 di 71 anni&nbsp;Paul Barrere: \u00e8 stato&nbsp;il cantante e chitarrista &nbsp;dei Little Feat, storica band rock americana fondata da Lowell George, dal 1972..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/JwM4WRWnMJ1FIr3Bve6AFuzYhFw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/828767084121-1080w-1080h.jpg","imageAttr":"","permalink":"\/news-664218\/lou-reed-migliori-risposte-e-maltrattamenti-ai-giornalisti","title":"Lou Reed ci manca da sei anni: le sue migliori peggiori interviste","abstract":"S\u00ec, avete letto bene, non c\u0027\u00e8 alcun refuso nel titolo: il gi\u00e0 leader dei Velvet Underground, del quale oggi ricorre il sesto&nbsp;anniversario della morte, era senz\u0027altro un..."}]},"dal-vivo":{"label":"Dal Vivo","route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/zUM5AGmhoIBqNUOpwzZ7hCO9PXg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/foto-daniele-silvestri-img001.2019-07-29-20-00-08.jpg","imageAttr":"","permalink":"\/news-708355\/daniele-silvestri-concerti-tour-2019-recensione-e-scaletta","title":"La prima volta di Daniele Silvestri nei palasport: il racconto del concerto","abstract":"Un viaggio dentro la storia di uno dei protagonisti del cantautorato italiano dagli anni \u002790 ad oggi, con lo sguardo concentrato sul presente. Un modo per festeggiare i suoi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/23ezU7Vp-v8SuLHCVdY1-lFOpD4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/pixies-60-copia.jpg","imageAttr":"","permalink":"\/news-708031\/rose-rosse-dei-pixies-recensione-e-scaletta-del-concerto-torino","title":"Le rose rosse dei Pixies","abstract":"In una delle sue puntate di \u201cOssigeno\u201d il frontman degli Afterhours Manuel Agnelli aveva parlato dei Pixies in relazione al termine \u201cseminale\u201d, espressione che in ambito..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/wq_B_uaQ3U2L5ceX0DblqejO24g=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/achillelauroluigiorru6.jpg","imageAttr":"","permalink":"\/news-707853\/achille-lauro-rolls-royce-tour-recensione-e-scaletta","title":"Sorprendici ancora, Achille","abstract":"Ad un certo punto lo sguardo di Lauro si fa inaspettatamente serio e triste. Il rapper si ferma a bordo del palco, immobile, gettando la testa all\u0027indietro e sollevando il..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/IOX5LTEwLRbLtSXsXrN2lb2e79M=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/bar5011.JPG","imageAttr":"","permalink":"\/news-707653\/motta-ultimo-concerto-roma-poi-pausa-recensione-scaletta","title":"L\u0027ultima volta di Motta, prima della pausa: il racconto del concerto ","abstract":"\"Mi avete fatto passare la paura di fermarmi. Nelle canzoni, nei testi, bisogna dire la verit\u00e0. E per dire la verit\u00e0 ci vuole un po\u0027 di tempo, quindi lo capirete sicuramente..."}]},"italia":{"label":"Italia","route":"https:\/\/www.rockol.it\/news\/italia\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/x2h5LmAcgNj5SaaQ-2dn5X73fT0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/fabisilvestrigazze105.jpg","imageAttr":"","permalink":"\/news-708366\/daniele-silvestri-roma-concerto-scaletta-video-fabi-gazze","title":"A Roma reunion del trio Fabi-Silvestri-Gazz\u00e9","abstract":"Durante la seconda data romana del tour di Daniele Silvestri (qui la recensione della prima sera) si \u00e8 riunito il trio de \"Il padrone della festa\".&nbsp; Niccol\u00f2 Fabi e Max..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/HEFkMHaMiT7S7KlRrnG4F-Y_tdw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/emma-foto-di-emilio-tini.jpg","imageAttr":"","permalink":"\/news-708360\/emma-marrone-malattia-canzoni-intervista-video-nuovo-album-fortuna","title":"Emma e il suo nuovo album: \u0027Sono io \u2018Fortuna\u2019\u0027","abstract":"\u201c\u2018Fortuna\u2019 sono io\u201d spiega Emma a Rockol presentando l\u2019album nei giorni scorsi. Alle spalle della telecamera&nbsp;la gigantografia della copertina del suo nuovo lavoro..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ABL5XpeFFCDvIgqJeTr1VpTw9Yk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/bar2625.JPG","imageAttr":"","permalink":"\/news-708361\/subsonica-canzoni-samuel-x-fatcor-tour-nuovo-album-elisa-achille-lauro","title":"Subsonica, in arrivo una nuova pubblicazione con ospiti","abstract":"Dieci giorni fa si aveva avuto notizia di una nuova uscita dei Subsonica, a circa un anno dalla pubblicazione di \"8\". Durante l\u0027 \"upfront\" di&nbsp;SonyMusic&nbsp;era stato..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/USK4gG2CEzvrPlVOetMTn8591E0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/marra-cover-persona-b.jpg","imageAttr":"","permalink":"\/news-708359\/marracash-persona-tracklist-duetto-featuring-uscita-streaming","title":"Marracash, nel nuovo disco featuring di Cosmo, Mahmood e Sfera Ebbasta ","abstract":"&nbsp;Mahmood,&nbsp;Gu\u00e8 Pequeno,&nbsp;Luch\u00e8,&nbsp;Coez,&nbsp;&nbsp;tha Supreme,&nbsp;Massimo Pericolo,&nbsp;Madame,&nbsp;Sfera Ebbasta: sono questi i nove featuring del nuovo..."}]},"industria":{"label":"Industria","route":"https:\/\/www.rockol.it\/news\/industria\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/IqNc5Eb-NKLY6SgPTDfbyD316W0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/lollaeurope2015.jpg","imageAttr":"","permalink":"\/news-708169\/music-biz-il-lollapalooza-punta-al-regno-unito-video","title":"Music Biz, l\u0027industria musicale spiegata facile: il Lollapalooza punta al Regno Unito","abstract":"Nato negli anni Novanta, il Lollapalooza ha oggi edizioni negli&nbsp;Stati Uniti, in Sud America e in&nbsp;Europa, ma presto potrebbe tentare l\u0027assalto a uno dei mercati pi\u00f9..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ZEVF6hMAt2qQDBi7002eaqjipGU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/musicmakingprize.jpg","imageAttr":"","permalink":"\/news-708324\/music-making-prize-milano-week-2019-premio-discografia","title":"Music Making Prize alla Milano Music Week 2019: \u0027Celebriamo chi fa crescere gli artisti\u0027","abstract":"E\u0027 stata presentata a musicROOMS - Music Innovation Hub, all\u0027interno di BASE Milano, la prima edizione dei Music Making Prize,&nbsp;riconoscimento concepito dall\u0027industria..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/kmRh4NqJ16eK3srp3Y4LFcDAK3s=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/djmza6d9.jpg","imageAttr":"","permalink":"\/news-708330\/pex-scansiona-podcast-apple-alla-ricerca-clip-musicali","title":"Pex scansiona i podcast di Apple alla ricerca di clip musicali","abstract":"La start up Pex, come riporta MusicAlly, \u00e8 una delle aziende pi\u00f9 interessanti nell\u0027attuale ecosistema musicale. Non solo per quello che sta facendo ora, ma per come potrebbe..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/0gPhyj7tp9Y5EnvMyCKB-HH52Ks=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/spotifylogorockol.jpg","imageAttr":"","permalink":"\/news-708312\/spotify-streaming-consigli-nuovi-album-a-schermo-intero","title":"Spotify testa il consiglio sponsorizzato sugli album","abstract":"La piattaforma streaming Spotify ha visualizzato, per un certo&nbsp;periodo di tempo, ai suoi clienti su mobile consigli a schermo intero di nuovi album di alcuni artisti..."}]},"tech-test":{"label":"Tech test","route":"https:\/\/www.rockol.it\/news\/tech-test\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/InKZtFOpdMXsZ9rqm6qPA2q5bjw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/2015-09-21-abigailkeenan-001.jpg","imageAttr":"","permalink":"\/news-707040\/arte-del-test-pressing","title":"L\u2019arte del test pressing","abstract":"Nella produzione dei dischi in vinile, il test pressing equivale alla bozza di stampa di un libro. In genere ne vengono prodotte cinque copie uguali ed \u00e8 necessario ascoltarle..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/wPJ-G24RJsjgYnPhszqufpYPE1w=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/wf-1000xm3-b-case3.jpg","imageAttr":"","permalink":"\/news-706788\/sony-wf-1000xm3-recensione-prova-caratteristica","title":"Sony presenta i primi auricolari wireless con cancellazione del rumore","abstract":"Il mercato degli auricolari \"completamente wireless\" - \u00e8 ormai molto affollato, in tutti i sensi: la&nbsp;Sony afferma che solo in Italia si vendono 20-22.000 unit\u00e0 al mese. Ma..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/oqKDCWgDtC4vhdqcS5uJGXxzKuY=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/vpi-scout.jpg","imageAttr":"","permalink":"\/news-706621\/vpi-scout-jmw9t-giradischi-top-gamma","title":"VPI Scout + JMW9T: giradischi top di gamma","abstract":"Il top della gamma tra i prodotti che vi abbiamo segnalato: il VPI Scout + JMW9T, l\u2019entry-level nella gamma del costruttore americano, ma comunque giradischi di livello..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/oxrm15Qf6meW9WztXgbx32z05fg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/pro-ject-x1.jpg","imageAttr":"","permalink":"\/news-706131\/giradischi-pro-ject-x1-recensione-caratteristiche","title":"Pro-Ject X1: il giradischi per veri appassionati","abstract":"Giradischi Pro-Ject X1 produttore:&nbsp;Pro-Ject prezzo: 799 euro L\u2019X1 \u00e8 un altro nuovo prodotto di Pro-Ject e con la testina premontata si avvicina a quota 1000 euro (799 per..."}]},"r-n-b-hip-hop":{"label":"R\u0027n\u0027B\/HipHop","route":"https:\/\/www.rockol.it\/news\/r-n-b-hip-hop\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/BCIrBk92QmA4KvcaEy1yq6FGJBw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/kanye-west.2018-05-24-13-13-07.jpg","imageAttr":"","permalink":"\/news-708353\/kanye-west-jesus-is-king-elenco-collaboratori-credits","title":"Kanye West: l\u0027elenco di tutti i collaboratori di \"Jesus Is King\"...","abstract":"E\u0027 appena uscito \"Jesus Is King\" di Kanye West. Come noto, per l\u0027album il rapper di Atlanta si \u00e8 fatto guidare abbondantemente dalla sua ritrovata religiosit\u00e0: insomma, la..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/BCIrBk92QmA4KvcaEy1yq6FGJBw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/kanye-west.2018-05-24-13-13-07.jpg","imageAttr":"","permalink":"\/news-708347\/kanye-west-ecco-album-jesus-is-king","title":"Kanye West: \u0027No rapporti prematrimoniali per i miei collaboratori\u0027. Ecco \u0027Jesus is king\u0027","abstract":"\u00c8 ufficiale, il musicista di Atlanta&nbsp;ha pubblicato il nuovo album \u2018Jesus is king\u2019 ed \u00e8 disponibile all\u2019ascolto sulle principali piattaforme digitali di musica e sul sito..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/BCIrBk92QmA4KvcaEy1yq6FGJBw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/kanye-west.2018-05-24-13-13-07.jpg","imageAttr":"","permalink":"\/news-708323\/kanye-west-dopo-jesus-is-king-arriva-a-natale-born","title":"Kanye West, dopo \u2018Jesus Is King\u2019 arriva (il giorno di Natale) \u2018Jesus Is Born\u2019","abstract":"Per quanto il nuovo capitolo discografico di Kanye West, \u201cJesus Is King\u201d, ancora non abbia visto la luce \u2013 l\u2019album uscir\u00e0 alla mezzanotte di oggi, allo scoccare del 25 ottobre..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/TVOdZheyyqsStxQflnXGDTBNFGg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/is-xxxtentacion-dead.jpg","imageAttr":"","permalink":"\/news-708267\/xxxtentacion-ascolta-hearteater-dall-album-postumo-bad-vibes-forever","title":"XXXTentacion, ascolta \u2018Hearteater\u2019 dall\u2019album postumo \u2018Bad Vibes Forever\u2019","abstract":"Un nuovo brano di XXXTentacion, il rapper che nell\u2019estate del 2018 ha perso la vita, ventenne, in una sparatoria, ha visto la luce. Si tratta di \u201cHearteater\u201d, una delle canzoni..."}]},"metal":{"label":"Metal","route":"https:\/\/www.rockol.it\/news\/metal\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/9xsVPaQsJcqpmXCnHqYWdfCsFHU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/tool-firenzerocks19-sebastiano-5.jpg","imageAttr":"","permalink":"\/news-708356\/tool-incendio-studio-durante-session-fear-inoculum","title":"Tool: quella volta che registrando \"Fear Inoculum\" diedero fuoco allo studio","abstract":"\"Fear Inoculum\" dei Tool \u00e8 stato uno dei dischi cardine del 2019. La gestazione \u00e8 stata molto lunga e le session in studio della band - a quanto pare - piuttosto movimentate..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/u0hiOLQFsBJYN__dB--eNhMGmhQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/dsc-4866.jpg","imageAttr":"","permalink":"\/news-708354\/steve-harris-iron-maiden-secondo-album-dei-british-lion-2020","title":"Steve Harris: presto il secondo album del progetto British Lion","abstract":"Steve Harris, il bassista e co-fondatore degli Iron Maiden, difficilmente sta con le mani in mano (anche se \u00e8 un filo meno iperattivo di Bruce Dikinson, di sicuro). Ha appena..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/BGmrFYsVH439ix8gzH7nzuQ1XBw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/lacunacoil2019.jpg","imageAttr":"","permalink":"\/news-708352\/lacuna-coil-bad-things-esclusiva-amazon-original","title":"Lacuna Coil: un brano inedito per Amazon Original","abstract":"I paladini del gothic metal Lacuna Coil hanno da poco pubblicato il loro nuovo album \"Black Anima\" (leggi qui la nostra recensione), ma gi\u00e0 hanno sfoderato una sorpresa per i..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/PGUydHZkSWesbgfwABpTYh1hlcU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/rob-halford-celestial-cover-1.jpg","imageAttr":"","permalink":"\/news-708308\/rob-halford-judas-priest-motorhead-rock-and-roll-hall-of-fame","title":"Rob Halford vuole portare il metal nella Hall of Fame","abstract":"Il cantante dei Judas Priest Rob Halford ha commentato la recente nomination della sua band per l\u0027inclusione nella&nbsp;Rock and Roll Hall of Fame. Halford dichiara a Ultimate..."}]},"prog":{"label":"Prog","route":"https:\/\/www.rockol.it\/news\/prog\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/7tHkWm7Fwk4NkDItknz27wvFDt0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/transmissions-1966-1968-moody-blues-the-cover-ts1568334562.jpg","imageAttr":"","permalink":"\/news-708265\/john-lodge-moody-blues-yes-progressive-rock-tecnologia","title":"John Lodge ricorda come nacque il prog rock","abstract":"I Moody Blues sono considerati tra i pionieri di quel genere musicale che viene identificato come progressive rock. Ultimate Classic Rock ha incontrato il bassista e cantante..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/xPwYzPIAtfXyoPkqWolMGYq9isw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/steven-wilson9-copia.jpg","imageAttr":"","permalink":"\/news-708225\/steven-wilson-concerto-a-milano-settembre-biglietti","title":"Steven Wilson in concerto a Milano a settembre","abstract":"Far\u00e0 tappa anche in Italia la leggenda del progressive d\u2019Oltremanica Steven Wilson nell\u2019ambito del suo \"The Future Bites Tour\u201d: l\u2019artista britannico andr\u00e0 in scena il 23..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/uhvaeAZflh2Rq6uD9WyQJNYJX0M=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/k1-4052a-cr2-1200.jpg","imageAttr":"","permalink":"\/news-707635\/steve-hackett-video-live-the-steppes-royal-festival-hall-londra-2018","title":"Steve Hackett: guarda il video live di \u2018The steppes\u2019","abstract":"L\u2019ex chitarrista dei Genesis ha pubblicato il video dell\u2019esecuzione live della sua canzone \u201cThe steppes\u201d - brano del quarto disco di Steve Hackett, \u201cDefector\u201d, del 1980 - e..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/dtEGEKRDRoglEZ-dlfDgq8kbFBs=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/david-bowie-heroes.jpg","imageAttr":"","permalink":"\/news-707510\/robert-fripp-contro-eredi-bowie-heroes-scary-monsters","title":"Robert Fripp contro gli eredi di Bowie","abstract":"Il frontman e chitarrista dei King Crimson ha fatto sapere attraverso i suoi social ufficiali di essere coinvolto in una \u201cdisputa\u201d con gli eredi di David Bowie. La ragione del..."}]},"clubbing":{"label":"Clubbing","route":"https:\/\/www.rockol.it\/news\/clubbing\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/KNxPvio5ep7SgC5Vr1iIZhuTpmY=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/martin-garrix-euro2020-b.2019-10-21-14-56-56.jpg","imageAttr":"","permalink":"\/news-708232\/martin-garrix-inno-uefa-euro-2020-sara-suo","title":"Martin Garrix, l\u2019inno di UEFA Euro 2020 sar\u00e0 suo","abstract":"Sono state affidate a Martin Garrix tutte le musiche di UEFA Euro&nbsp;2020: il DJ e produttore, nominato Official Music Artist, si occuper\u00e0 dell\u2019inno ufficiale del torneo e..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/B4wN_jbleTRfSTh871O5sxCBbJc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/schermata-2019-10-20-alle-12-38-07.png","imageAttr":"","permalink":"\/news-708203\/torna-robot-festival-dal-25-al-26-ottobre-a-bologna","title":"Torna Robot Festival, dal 25 al 26 ottobre a Bologna","abstract":"L\u2019Ex GAM di Bologna si prepara a ospitare, il 25 e 26 ottobre prossimi, l\u2019undicesima edizione del ROBOT Festival, che anche quest\u2019anno, come il precedente, andr\u00e0 in scena nella..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/MzGv0xHGlQxi1Y51e0Atn1bwy6o=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/fatboyslimmassimobarsoum8.JPG","imageAttr":"","permalink":"\/news-707915\/fatboy-slim-mixa-greta-thunberg-right-here-now","title":"Fatboy Slim mixa dal vivo Greta Thunberg su \u0027Right Here, Right Now\u0027. Video","abstract":"Qualcuno - \u00e8 cosa nota - ci aveva gi\u00e0 pensato: in Rete, nei giorni scorsi, era gi\u00e0 apparso un meme audio che sovrapponeva uno stralcio dal discorso di Greta Thunberg al Climate..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/XGIcrzU3SFomkbEBEhU7DIQN4LE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/foto-concerto-the-chemical-brothers-padova-1-luglio-2015-checchetto-10.JPG","imageAttr":"","permalink":"\/news-707769\/chemical-brothers-dettagli-della-ristampa-surrender","title":"Chemical Brothers, i dettagli della ristampa di \u2018Surrender\u2019 per il ventennale","abstract":"Dopo aver anticipato la ristampa per il ventennale di \u201cSurrender\u201d con i due nuovi remix di \u201cHey boy hey girl\u201d, \u201cThe secret psychedelic mix\u201d e \u201cKink extended remix\u201d, i Chemical..."}]},"cinema":{"label":"Cinema","route":"https:\/\/www.rockol.it\/news\/cinema\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/EFVjeQLzaOq_YcOPIt_A4NHN-zk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/bruce2019.png","imageAttr":"","permalink":"\/news-708094\/bruce-springsteen-western-stars-songs-from-the-film-rhinestone-cowboy","title":"Bruce Springsteen, la storia di \"Rhinestone cowboy\" in \u201cWestern Stars \u2013 Songs From The Film\u201d","abstract":"\u201cE\u2019 una canzone che ho sempre amato e stava alla perfezione alla fine del film\u201d, ha spiegato il Boss: \u00e8&nbsp;una cover, a chiudere \u201cWestern Stars \u2013 Songs From The Film\u201d, il suo..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/nriMC8qXkarLYOEhhDkBVshlC60=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/lucianopavarotti3.jpg","imageAttr":"","permalink":"\/news-708268\/pavarotti-film-cast-intervistati","title":"Pavarotti, arriva nelle sale italiane il film sulla sua vita: ecco il cast","abstract":"Arriver\u00e0 nelle sale italiane solo per tre giorni, il 28, 29 e 30 ottobre, distribuito da Nexo Digital (sul sito \u00e8 disponibile l\u0027elenco delle sale), il film del regista premio..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/m58UQdVvPVSgSQZGiNGWAh73GRs=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/western-stars-songs-from-the-film-springsteen-bruce-cover-ts1570062671.jpg","imageAttr":"","permalink":"\/news-708229\/bruce-springsteen-film-tour-2020-italia-western-stars-anteprima","title":"Bruce Springsteen: \"Non applaudite durante il mio film\"","abstract":"Bruce Springsteen in questi giorni \u00e8 impegnato in un tour de force: non musicale, ma promozionale: sta presenziando a diverse prime e anteprime del film \"Western stars\", in cui..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/u2usos9Q7WcTb_ylhlaoV1GUMTU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/springsteen2019.png","imageAttr":"","permalink":"\/news-708228\/bruce-springsteen-presenta-western-stars-nella-sua-freehold-video","title":"Bruce Springsteen presenta \u2018Western Stars\u2019 nella sua Freehold: il video","abstract":"Il rocker del New Jersey \u00e8 impegnato in questi giorni nelle presentazioni del suo film \"Western Stars\", co-diretto da Bruce Springsteen insieme a Thom Zimny, e dopo aver..."}]},"vinyl":{"label":"Vinyl","route":"https:\/\/www.rockol.it\/news\/vinyl\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/4UZ6KiE3ucogwmMNGE-5eazdlaU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/son-house.jpg","imageAttr":"","permalink":"\/news-708221\/storia-son-house-the-legendary-father-of-folk-blues","title":"La storia di Son House, \"The Legendary Father of Folk Blues\"","abstract":"Son House \u00e8 il mentore di Robert Johnson e di Muddy Waters, ma soprattutto il capostipite della tradizione folk blues. Un\u2019infanzia vissuta nelle campagne attorno al Delta del..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/_ozQwMNZ-tSYcU5IpiD5jBF-h88=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/avm-rotation.jpg","imageAttr":"","permalink":"\/news-708220\/avm-rotation-r-23-il-vinile-si-illumina-blu","title":"AVM Rotation R 2.3: il vinile si illumina di blu","abstract":"Questo capolavoro dell\u2019azienda tedesca Audio Video Manufaktur nasce equipaggiato con un braccio AVM da 10\u201d con giunto cardanico e trasmissione a cinghia. Il piatto \u00e8 in..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/j8qUBWYfYfiyjKqkloz1yrCNC-A=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/bob-dylan-foto-4.jpg","imageAttr":"","permalink":"\/news-708090\/bob-dylan-storia-infidels","title":"Bob Dylan, la storia di \"Infidels\"","abstract":"Il ritorno di Dylan alla musica laica viene salutato dai fan con entusiasmo. Amore, perdita e la giusta dose di critica sociale, contro gli equilibri della geopolitica moderna..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/zyIO0a5MUFqMP5Po_UNH2EDoiQg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/mg-0109.2019-10-16-10-20-07.jpg","imageAttr":"","permalink":"\/news-708089\/storia-de-gregori-francesco","title":"La storia di \"De Gregori\" di Francesco De Gregori","abstract":"De Gregori&nbsp;\u00e8 un album che nasce negli anni della contestazione, ma che ci restituisce un Principe nuovamente ispirato. Le proteste del Palalido del 2 aprile 1976 - durante..."}]},"gossip":{"label":"Gossip","route":"https:\/\/www.rockol.it\/news\/gossip\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/0X0gHS-hq43INx2fK6pwNn896IE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/motleycrue4.jpg","imageAttr":"","permalink":"\/news-708334\/come-perse-verginita-nikki-sixx-dei-motley-crue","title":"Di quando Nikki Sixx perse la verginit\u00e0","abstract":"Il leader dei M\u00f6tley Cr\u00fce Nikki Sixx \u00e8 stato intervistato da Brittany Furlan, moglie del suo compagno di band Tommy Lee, per il suo \u2018Worst Fists\u2019. Nikki ha rivelato&nbsp;quando..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/FaTzBwfylGrc3aTyz6l6SMq8NBA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/img-5971.JPG","imageAttr":"","permalink":"\/news-708326\/bruce-springsteen-opinione-presidente-degli-stati-uniti-donald-trump","title":"Bruce Springsteen su Trump: \"Non sa cosa significhi essere un americano\"","abstract":"Un paio di settimane fa il presidente degli Stati Uniti Donald Trump durante un suo comizio a Minneapolis aveva ricordato come per essere eletto nel 2016 non avesse avuto..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/xqTfEwtgqEjU5agSs0v3heMefXM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/miley-superjewel-cover-71680987.jpg","imageAttr":"","permalink":"\/news-708244\/miley-cyrus-alle-donne-non-siete-costrette-a-essere-gay","title":"Miley Cyrus alle donne: \u2018Non siete costrette a essere gay, i bravi ragazzi ci sono\u2019","abstract":"Miley Cyrus si \u00e8 lasciata andare, via Instagram stories, ad alcune osservazioni che non hanno fatto troppo piacere alla comunit\u00e0 LGBTQ, che ha inondato la cantante statunitense..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/t4YXDc_pi54RvbU73aAznTEhpbM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/lynyrdskynyrd9.jpg","imageAttr":"","permalink":"\/news-708144\/snoop-dogg-fuma-marijuana-coi-lynyrd-skynyrd-video-foto","title":"Snoop Dogg fuma erba coi Lynyrd Skynyrd: video, foto","abstract":"Da una parte, l\u0027erede naturale dei N.W.A. e campione del gangsta rap della west coast, Snoop Dogg, e dall\u0027altra gli eroi del southern rock, la leggendaria band di \"Free Bird\" e..."}]},"charts":{"label":"Charts","route":"https:\/\/www.rockol.it\/news\/charts\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/9qFmYVH4o3FpcvpjnOkNMgG4zII=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/Radio-Airplay-logo_classifiche.JPG","imageAttr":"","permalink":"\/news-708236\/absolute-beginners-radio-airplay-prima-cara-mi-serve","title":"Absolute Beginners Radio Airplay: prima Cara con \u0027Mi serve\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/9qFmYVH4o3FpcvpjnOkNMgG4zII=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/Radio-Airplay-logo_classifiche.JPG","imageAttr":"","permalink":"\/news-708021\/absolute-beginners-radio-airplay-primi-ultrapop-hashtag-love","title":"Absolute Beginners Radio Airplay: primi Ultrapop con \u0027Hashtag Love\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/9qFmYVH4o3FpcvpjnOkNMgG4zII=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/Radio-Airplay-logo_classifiche.JPG","imageAttr":"","permalink":"\/news-707815\/absolute-beginners-radio-airplay-primi-ultrapop-hashtag-love","title":"Absolute Beginners Radio Airplay: primi Ultrapop con \u0027Hashtag Love\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/TrrhgJfT1IlCWndgc9Sl5sZxmNU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/radio-airplay-logo-classifiche.jpg","imageAttr":"","permalink":"\/news-707712\/absolute-beginners-radio-airplay-primi-ultrapop-hashtag-love","title":"Absolute Beginners Radio Airplay: primi Ultrapop con \u0027Hashtag Love\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
            
<div v-if="dropdown.reviews"
     @mouseenter="showDropdown('reviews')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Recensioni</h3>
        <keep-alive>
            <dropdown
                    key="reviews"
                    :elements='{"recensioni":{"label":"Album","route":"https:\/\/www.rockol.it\/recensioni-musicali\/album","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/q6hiPdcXfIk4ceaTMRkr5a4WOeg=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/anima-thom-yorke-cover-ts1563755904.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8890\/thom-yorke-anima","rating":"4.0","title":"Thom Yorke - ANIMA","abstract":"di Redazione Vinyl Benvenuti nel mondo di Thom Yorke, dove le canzoni hanno una forma non convenzionale. Forse non si possono chiamare cos\u00ec, forse non esistono, e si sta bene..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/0gbaLKLr7Yw0AKTokMEfDPdMMkY=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/cry-cigarettes-after-sex-cover-ts1572050905.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8872\/cigarettes-after-sex-cry","rating":"3.5","title":"Cigarettes After Sex - CRY","abstract":"Lo shoegaze al tempo dei social si chiama Cigarettes After Sex. Sono passati due anni dall\u2019eponimo esordio e in questo nuovo capitolo discografico il trio di El Paso rimane..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/mFWiNsv3KAKMpIWvPDqFnnnILgc=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/western-stars-songs-from-the-film-bruce-springsteen-cover-ts1571964318.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8867\/bruce-springsteen-western-stars-songs-from-the-film","rating":"4.0","title":"Bruce Springsteen - WESTERN STARS - SONGS FROM THE FILM","abstract":"\u201cWestern stars\u201d \u00e8 uno degli album pi\u00f9 riusciti della carriera di Springsteen, almeno dagli anni \u201990 in poi: sette mesi dopo la sua uscita, lo possiamo dire con un po\u2019 pi\u00f9 di..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/Ms-UFzn7JiLE1u9wg2yNrEDF1Os=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/halloween-73-frank-zappa-cover-ts1571964337.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8888\/frank-zappa-halloween-73","rating":"4.0","title":"Frank Zappa - HALLOWEEN 73","abstract":" Perch\u00e9, a soli due anni dalla pubblicazione di \"Halloween 77: The Palladium, NYC\" - o ancora \"Halloween\" del 2003, selezioni di brani ripresi nel \u002778 al Palladium di New York..."}]},"rockol-picks":{"label":"Le scelte di Rockol","route":"https:\/\/www.rockol.it\/recensioni-musicali\/le-scelte-di-rockol","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/mFWiNsv3KAKMpIWvPDqFnnnILgc=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/western-stars-songs-from-the-film-bruce-springsteen-cover-ts1571964318.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8867\/bruce-springsteen-western-stars-songs-from-the-film","rating":"4.0","title":"Bruce Springsteen - WESTERN STARS - SONGS FROM THE FILM","abstract":"\u201cWestern stars\u201d \u00e8 uno degli album pi\u00f9 riusciti della carriera di Springsteen, almeno dagli anni \u201990 in poi: sette mesi dopo la sua uscita, lo possiamo dire con un po\u2019 pi\u00f9 di..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/WbWlemgpstPtf12lJL1vg9KWdWw=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/three-chords-the-truth-morrison-van-cover-ts1569371477.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8891\/van-morrison-three-chords-the-truth","rating":"3.5","title":"Van Morrison - THREE CHORDS & THE TRUTH","abstract":" Come ci ha ricordato Forrest Gump a Savannah, seduto su di una panchina alla fermata del bus, la vita \u00e8 come una scatola di cioccolatini non sai mai quello che ti capita, non..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/6LMC-_kmX4cJV17e7Emxmkh3gL0=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/iodegradabile-willie-peyote-cover-ts1571964202.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8861\/willie-peyote-iodegradabile","rating":"4.0","title":"Willie Peyote - IODEGRADABILE","abstract":"Tutto si consuma e brucia velocemente. I rapporti umani, la musica, i sentimenti, i valori. Willie Peyote su questa societ\u00e0 \u201cusa e getta\u201d ha costruito un intero disco..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/VGpGq5rjRKlaEZ8CNNuCU7Yq43g=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/walk-the-sky-alter-bridge-cover-ts1571358895.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8882\/alter-bridge-walk-the-sky","rating":"4.0","title":"Alter Bridge - WALK THE SKY","abstract":"Su una cosa i fan di Myles Kennedy, Mark Tremonti, Brian Marshall e Scott Phillips possono essere certi: ogni tre anni gli Alter Bridge pubblicano un nuovo album. Nell\u2019attesa..."}]},"just-released":{"label":"Appena usciti","route":"https:\/\/www.rockol.it\/recensioni-musicali\/ultime-uscite-discografiche","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/VGpGq5rjRKlaEZ8CNNuCU7Yq43g=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/walk-the-sky-alter-bridge-cover-ts1571358895.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8882\/alter-bridge-walk-the-sky","rating":"4.0","title":"Alter Bridge - WALK THE SKY","abstract":"Su una cosa i fan di Myles Kennedy, Mark Tremonti, Brian Marshall e Scott Phillips possono essere certi: ogni tre anni gli Alter Bridge pubblicano un nuovo album. Nell\u2019attesa..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/wPCU3SeWLuLflAAIxZ5ImBHFZao=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/easter-is-cancelled-deluxe-the-darkness-cover-ts1571038421.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8875\/darkness-easter-is-cancelled","rating":"3.5","title":"Darkness - EASTER IS CANCELLED ","abstract":"Il futuro del rock n\u2019 roll potrebbe essere nelle mani dei Darkness. Ma non in questo universo. Gi\u00e0, perch\u00e9 il nuovo album della pailettata band del Suffolk, l\u2019ennesimo dalla..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/nioKdupplJUItm5FEOTIt6n4e4Y=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/cantero-paolo-jannacci-cover-ts1570235839.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8878\/paolo-jannacci-cantero","rating":"3.5","title":"Paolo Jannacci - CANTER\u00f2","abstract":"Tentare di portare tre generazioni diverse all\u2019ascolto di un disco poteva sembrare una missione impossibile, invece Paolo Jannacci, figlio dell\u2019indimenticabile Enzo, non solo..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/yWp1Se2IwQ-9sErjuTDJRBlfZJE=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/tradizione-e-tradimento-niccolo-fabi-cover-ts1570754459.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8856\/niccolo-fabi-tradizione-e-tradimento","rating":"4.5","title":"Niccol\u00f2 Fabi - TRADIZIONE E TRADIMENTO","abstract":"di Gianni Sibilla\/Mattia Marzi Come fai a dare un seguito a un disco&nbsp;come&nbsp;\u201cUna somma di piccole cose\u201d? Rispettandolo e tradendolo. \"Tradizione e tradimento\" \u00e8 il..."}]},"vinyl":{"label":"Vinyl","route":"https:\/\/www.rockol.it\/recensioni-musicali\/vinyl","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/HJ8yFkeHkDlbK_k_Su-oZGEYqeo=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/e-v-a-giuda-cover-ts1570581264.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8836\/giuda-e-v-a","rating":"4.0","title":"Giuda - E.V.A.","abstract":" di Redazione Vinyl Una delle cosiddette \u201ceccellenze italiane\u201d esportabili ed esportate all\u2019estero sono i Giuda, band capitolina in azione dal 2010 e giunta da non molto al..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/kRNSDXxiYQzgITbg_wpuS8bNZWk=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/liam-gallagher.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8822\/liam-gallagher-liam-gallagher-why-me-why-not","rating":"4.0","title":"Liam Gallagher - LIAM GALLAGHER, WHY ME? WHY NOT","abstract":" di Redazione Vinyl I fratellacci Bib\u00ec (Liam) e Bib\u00f2 (Noel) litigano senza smettere un attimo e non hanno ancora trovato \u2013 come nel fumetto nato alla fine dell\u2019Ottocento \u2013 una..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/4vj_axia-NQH3pVf6yIwF32aXUw=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/madonna.2019-09-26-09-11-22.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8813\/madonna-madame-x","rating":"3.0","title":"Madonna - MADAME X","abstract":" di Redazione Vinyl \u00abLe musiche del mondo sono connesse e rappresentano l\u2019anima dell\u2019universo\u00bb, ha detto Madonna dopo avere sperimentato le gioie della multiculturalit\u00e0 a..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/oza1m56A5uajAJ4h0GnZ6nuWdXg=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/the-raconteurs.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8801\/raconteurs-help-us-strangers","rating":"5.0","title":"Raconteurs - HELP US STRANGERS","abstract":" di Redazione Vinyl Ebbene s\u00ec. Il buon Jack White ha ancora uno spirito rock\u2019n\u2019roll bello spavaldo, nonostante gli afflati di sperimentazione a cui si era abbandonato con la..."}]},"dal-vivo":{"label":"Recensioni concerti","route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/zUM5AGmhoIBqNUOpwzZ7hCO9PXg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/foto-daniele-silvestri-img001.2019-07-29-20-00-08.jpg","imageAttr":"","permalink":"\/news-708355\/daniele-silvestri-concerti-tour-2019-recensione-e-scaletta","rating":null,"title":"La prima volta di Daniele Silvestri nei palasport: il racconto del concerto","abstract":"Un viaggio dentro la storia di uno dei protagonisti del cantautorato italiano dagli anni \u002790 ad oggi, con lo sguardo concentrato sul presente. Un modo per festeggiare i suoi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/23ezU7Vp-v8SuLHCVdY1-lFOpD4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/pixies-60-copia.jpg","imageAttr":"","permalink":"\/news-708031\/rose-rosse-dei-pixies-recensione-e-scaletta-del-concerto-torino","rating":null,"title":"Le rose rosse dei Pixies","abstract":"In una delle sue puntate di \u201cOssigeno\u201d il frontman degli Afterhours Manuel Agnelli aveva parlato dei Pixies in relazione al termine \u201cseminale\u201d, espressione che in ambito..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/wq_B_uaQ3U2L5ceX0DblqejO24g=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/achillelauroluigiorru6.jpg","imageAttr":"","permalink":"\/news-707853\/achille-lauro-rolls-royce-tour-recensione-e-scaletta","rating":null,"title":"Sorprendici ancora, Achille","abstract":"Ad un certo punto lo sguardo di Lauro si fa inaspettatamente serio e triste. Il rapper si ferma a bordo del palco, immobile, gettando la testa all\u0027indietro e sollevando il..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/IOX5LTEwLRbLtSXsXrN2lb2e79M=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/bar5011.JPG","imageAttr":"","permalink":"\/news-707653\/motta-ultimo-concerto-roma-poi-pausa-recensione-scaletta","rating":null,"title":"L\u0027ultima volta di Motta, prima della pausa: il racconto del concerto ","abstract":"\"Mi avete fatto passare la paura di fermarmi. Nelle canzoni, nei testi, bisogna dire la verit\u00e0. E per dire la verit\u00e0 ci vuole un po\u0027 di tempo, quindi lo capirete sicuramente..."}]},"libri":{"label":"Libri","route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/r2ELyMS7r1ozvMRWGU4RnwSh-PE=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/woodstock-makover.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1017\/joel-makover-woodstock-tre-giorni-diventati-leggenda","rating":"4.0","title":"Joel Makover - WOODSTOCK \u2013 TRE GIORNI DIVENTATI LEGGENDA","abstract":"Scrivo adesso di questo libro \u2013 con notevole ritardo rispetto alla pubblicazione, come pure sar\u00e0 per la prossima recensione \u2013 che \u00e8 uscito, come l\u2019altro di cui scriver\u00f2, a met\u00e0..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/KsZkxC5KDAoi7g-tn3S9PEH_Gz4=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/della-mea.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1016\/alessio-lega-la-nave-dei-folli","rating":"4.0","title":"Alessio Lega - LA NAVE DEI FOLLI","abstract":"Se n\u0027\u00e8 andato dieci anni fa Ivan Della Mea nel silenzio pi\u00f9 fragoroso dell\u0027ignoranza e dell\u0027ingratitudine, perch\u00e9 lui \u00e8 stato un eroe vero e solitario della nostra canzone..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/3U8anA5AFU2ZJHMSSGac6nAPyJk=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/guccini.2019-10-07-10-59-43.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1015\/francesco-guccini-tralummescuro","rating":"4.0","title":"Francesco Guccini - TRALUMMESCURO","abstract":"Un giorno bisogner\u00e0 riconoscere a Francesco Guccini una primogenitura: l\u2019aver scritto libri impiegando un linguaggio meticcio fra l\u2019italiano e il dialetto, il primo dei quali..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/PK9pH1lFFhP4Q7DEuY79_FUgK4w=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/musica-solida.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1014\/vito-vita-musica-solida","rating":"4.0","title":"Vito Vita - MUSICA SOLIDA","abstract":"Ho letto con grande godimento le oltre 400 pagine di questo libro, scritto dal competentissimo Vito Vita, che amplia e completa il lavoro del rimpianto Mario De Luigi nel suo..."}]},"ricerca":{"label":"Ricerca Avanzata","route":"https:\/\/www.rockol.it\/uscite-discografiche\/ricerca","has-panel":false,"component":"DropdownArticle","items":[]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
        
<div v-if="dropdown.shows"
     @mouseenter="showDropdown('shows')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Concerti</h3>
        <keep-alive>
            <dropdown
                    key="shows"
                    :elements='{"tutti-i-concerti":{"label":"Tutti i concerti","route":"#","component":"DropdownShowList","has-panel":true,"items":[{"left-menu":[{"label":"Concerti di ","suffix":"Oggi","route":"\/concerti-oggi"},{"label":"Concerti della ","suffix":"Settimana","route":"\/concerti-settimana"},{"label":"Concerti del ","suffix":"Weekend","route":"\/concerti-weekend"}],"places":[{"place":"Roma","nrOfShows":"13","route":"\/concerti-roma-p-4j9e9maxr63"},{"place":"Milano","nrOfShows":"12","route":"\/concerti-milano-p-0jqrbm5nez7"},{"place":"Bologna","nrOfShows":10,"route":"\/concerti-bologna-p-b9xr0pgdqy5"},{"place":"Busseto","nrOfShows":"4","route":"\/concerti-busseto-parma-p-8mndxwylrpw"},{"place":"Marghera","nrOfShows":"3","route":"\/concerti-marghera-venezia-p-0jqrbb5nrz7"},{"place":"Marcianise","nrOfShows":"3","route":"\/concerti-marcianise-caserta-p-40pel0y3exw"},{"place":"Ravenna","nrOfShows":"2","route":"\/concerti-ravenna-p-5ymepkj4r6g"},{"place":"Aci Castello","nrOfShows":"2","route":"\/concerti-aci-castello-catania-p-gl8r877wek7"},{"place":"Brescia","nrOfShows":"2","route":"\/concerti-brescia-p-79zdgmbkd0b"},{"place":"Assago","nrOfShows":"2","route":"\/concerti-assago-milano-p-y78ew3krjoa"},{"place":"Torino","nrOfShows":"2","route":"\/concerti-torino-p-knoroga7d3w"},{"place":"Genova","nrOfShows":"1","route":"\/concerti-genova-p-gl8r8nbnrk7"},{"place":"Sieci","nrOfShows":"1","route":"\/concerti-sieci-firenze-p-b9xr0by5eqy"},{"place":"Pinerolo","nrOfShows":"1","route":"\/concerti-pinerolo-torino-p-oj5d6lnjdwv"}]}]},"cerca-concerti":{"label":"Cerca Concerti","route":"#","has-panel":true,"component":"DropdownShowSearch","items":[1]},"recensioni-concerti":{"label":"Recensioni concerti","route":"#","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/zUM5AGmhoIBqNUOpwzZ7hCO9PXg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/foto-daniele-silvestri-img001.2019-07-29-20-00-08.jpg","imageAttr":"","permalink":"\/news-708355\/daniele-silvestri-concerti-tour-2019-recensione-e-scaletta","title":"La prima volta di Daniele Silvestri nei palasport: il racconto del concerto","abstract":"Un viaggio dentro la storia di uno dei protagonisti del cantautorato italiano dagli anni \u002790 ad oggi, con lo sguardo concentrato sul presente. Un modo per festeggiare i suoi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/23ezU7Vp-v8SuLHCVdY1-lFOpD4=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/pixies-60-copia.jpg","imageAttr":"","permalink":"\/news-708031\/rose-rosse-dei-pixies-recensione-e-scaletta-del-concerto-torino","title":"Le rose rosse dei Pixies","abstract":"In una delle sue puntate di \u201cOssigeno\u201d il frontman degli Afterhours Manuel Agnelli aveva parlato dei Pixies in relazione al termine \u201cseminale\u201d, espressione che in ambito..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/wq_B_uaQ3U2L5ceX0DblqejO24g=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/achillelauroluigiorru6.jpg","imageAttr":"","permalink":"\/news-707853\/achille-lauro-rolls-royce-tour-recensione-e-scaletta","title":"Sorprendici ancora, Achille","abstract":"Ad un certo punto lo sguardo di Lauro si fa inaspettatamente serio e triste. Il rapper si ferma a bordo del palco, immobile, gettando la testa all\u0027indietro e sollevando il..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/IOX5LTEwLRbLtSXsXrN2lb2e79M=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/bar5011.JPG","imageAttr":"","permalink":"\/news-707653\/motta-ultimo-concerto-roma-poi-pausa-recensione-scaletta","title":"L\u0027ultima volta di Motta, prima della pausa: il racconto del concerto ","abstract":"\"Mi avete fatto passare la paura di fermarmi. Nelle canzoni, nei testi, bisogna dire la verit\u00e0. E per dire la verit\u00e0 ci vuole un po\u0027 di tempo, quindi lo capirete sicuramente..."}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
        <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<button type="button" v-if="dropdown.search"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>

<div v-if="dropdown.search"
     class="absolute bg-gray-900 text-white w-screen border-0 border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container py-8 pt-6">
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4">
                <input
                        id="searchInput"
                        ref="searchInput"
                        name="s"
                        placeholder="Cerca"
                        class="border-0"
                        @keydown.esc="hideSearch">
                <button type="submit" class="sr-only">Cerca</button>
                <a href="#"
                   @click.prevent="hideFixedDropdown()"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon svg-icon text-white h-12 mx-4 px-2" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></a>
            </div>
        </form>
    </div>
</div>
    </section>

</div>    
<div id="header-mobile"
     class="
     md:hidden
     pt-3 top-0 left-0 right-0 bg-white top-0 border-0 border-b border-white border-solid"
     style="z-index:3;">
    <div class="h-full flex items-center w-full border-0 border-t-2 border-b-2 bg-white border-black border-solid px-2 top-0">
        <nav class="h-full w-full menu-2019 flex-grow roboto font-black uppercase tracking-wider flex items-center justify-between"
             :class="{'dropdown-active': dropdown}">
            <!-- Hamburger menu -->
            <button type="button"
               @click.prevent="toggleFixedDropdown('mobileMainMenu', 'mobile-menu-shown', 'mobile-menu-hidden')"
               class="block fill-current h-full flex items-center justify-center px-3 h-full"
               :class="{'bg-gray-900 h-full text-white': dropdown.mobileMainMenu}"
               :style="{color: dropdown.mobileMainMenu ? 'white !important' : 'currentColor'}">
                <svg class="svg-icon h-5 w-5"
                     aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                     role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                    <path fill="currentColor"
                          d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
                </svg>
            </button>

            <a href="/" class="logo-revealed">
                <img src="/assets/img/2019/logo-transparent-small.png"
                     alt="Logo Rockol"
                     class="absolute border-2 border-white border-solid rounded-full bg-black hover:bg-gray-800"
                     style="width: 70px; height: 70px; left:50%; transform: translate(-50%, -50%); ">
            </a>

            <a href="http://bit.ly/InstagramRockolNAVBAR"
               target="_blank" rel="nopener noreferrer"
               class="h-full flex items-center justify-center px-3 h-full">
                <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram"
     class="svg-icon h-8 w-8"
     xmlns="http://www.w3.org/2000/svg"
     viewBox="0 0 448 512">
    <path fill="currentColor"
          d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>            </a>
        </nav>
    </div>

    <section v-cloak>
        <div v-if="dropdown.mobileMainMenu"
     class="fixed bg-gray-900 text-white border-0 border-r border-l border-black border-solid bottom-0 overflow-y-auto scrolling-touch"
     style="top: 60px; left: 0; right: 5vh; z-index: -1">
    <div class="mx-auto container max-width-container px-4 py-2 ">
        <h2 class="sr-only">Rockol - sezioni principali</h2>
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4 mb-4">
                <input
                        name="s"
                        class="text-xl text-white bg-gray-900 border-0 border-b border-white border-solid w-full mx-4 p-4"
                        placeholder="Cerca"
                        @keydown.esc="hideSearch">
            </div>
        </form>
        
        <dropdown-mobile-menu
                class="-mx-4"
                :menu-definition='{"home":{"route":"https:\/\/www.rockol.it\/","label":"Home"},"news":{"route":"https:\/\/www.rockol.it\/news","label":"News","sub-menu":{"24h":{"route":"https:\/\/www.rockol.it\/news\/24h\/","label":"Ultime 24 Ore"},"pop-rock":{"route":"https:\/\/www.rockol.it\/news\/pop-rock\/","label":"Pop\/Rock"},"dal-vivo":{"route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","label":"Dal Vivo"},"italia":{"route":"https:\/\/www.rockol.it\/news\/italia\/","label":"Italia"},"industria":{"route":"https:\/\/www.rockol.it\/news\/industria\/","label":"Industria"},"tech-test":{"route":"https:\/\/www.rockol.it\/news\/tech-test\/","label":"Tech test"},"r-n-b-hip-hop":{"route":"https:\/\/www.rockol.it\/news\/r-n-b-hip-hop\/","label":"R\u0027n\u0027B\/HipHop"},"metal":{"route":"https:\/\/www.rockol.it\/news\/metal\/","label":"Metal"},"prog":{"route":"https:\/\/www.rockol.it\/news\/prog\/","label":"Prog"},"clubbing":{"route":"https:\/\/www.rockol.it\/news\/clubbing\/","label":"Clubbing"},"cinema":{"route":"https:\/\/www.rockol.it\/news\/cinema\/","label":"Cinema"},"vinyl":{"route":"https:\/\/www.rockol.it\/news\/vinyl\/","label":"Vinyl"},"gossip":{"route":"https:\/\/www.rockol.it\/news\/gossip\/","label":"Gossip"},"charts":{"route":"https:\/\/www.rockol.it\/news\/charts\/","label":"Charts"}}},"shows":{"route":"https:\/\/www.rockol.it\/concerti","label":"Concerti","sub-menu":{"oggi":{"route":"https:\/\/www.rockol.it\/concerti\/oggi","label":"Artisti in Tour"},"biglietti":{"route":"https:\/\/www.rockol.it\/biglietti","label":"Acquista Biglietti"},"ricerca":{"route":"https:\/\/www.rockol.it\/concerti\/ricerca","label":"Ricerca Avanzata"}}},"reviews":{"route":"https:\/\/www.rockol.it\/recensioni-musicali","label":"Recensioni","sub-menu":{"recensioni":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/dischi","label":"Recensioni"},"scelte-rockol":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/le-scelte-di-rockol","label":"Le scelte di Rockol"},"appena-usciti":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/ultime-uscite-discografiche","label":"Appena usciti"},"vinyl":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/vinyl\/","label":"Vinyl"},"libri":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","label":"Libri"},"uscite":{"route":"https:\/\/www.rockol.it\/uscite-discografiche","label":"Uscite"},"ricerca":{"route":"https:\/\/www.rockol.it\/uscite-discografiche\/ricerca","label":"Ricerca Avanzata"}}},"charts":{"route":"https:\/\/www.rockol.it\/classifiche-musicali\/4\/Rockol-Chart","label":"Classifiche"},"videos":{"route":"https:\/\/www.rockol.it\/videoclip\/","label":"Video"},"altro":{"label":"Altro","sub-menu":[{"route":"https:\/\/www.rockol.it\/artista","label":"Artisti"},{"route":"https:\/\/www.rockol.it\/foto","label":"Foto"},{"route":"https:\/\/www.rockol.it\/testi","label":"Testi"},{"route":"\/speciali\/rockol-weekly","label":"Rockol Weekly"},{"route":"http:\/\/www.rockol.com\/","label":"Rockol.com","new_window":true,"custom_html":"<a href=\"https:\/\/www.rockol.com\" target=\"_blank\" rel=\"noopener noreferrer\">Rockol.com<\/a> <img src=\"\/assets\/img\/2015-design\/uk-flag.png\" width=\"16\">"},{"route":"http:\/\/www.youtube.com\/user\/rockolvideo","label":"Youtube","new_window":true,"custom_html":"<a href=\"https:\/\/www.youtube.com\/user\/rockolvideo\" target=\"_blank\" rel=\"noopener noreferrer\">Youtube<\/a>"},{"route":"http:\/\/bit.ly\/InstagramRockolNAVBAR","label":"Instagram","new_window":true,"custom_html":"<a href=\"https:\/\/www.instagram.com\/rockol.it\/\" target=\"_blank\" rel=\"noopener noreferrer\">Instagram<\/a>"},{"route":"https:\/\/www.facebook.com\/rockol\/","label":"Facebook","new_window":true,"custom_html":"<a href=\"https:\/\/www.youtube.com\/user\/rockolvideo\" target=\"_blank\" rel=\"noopener noreferrer\">Youtube<\/a>"}]}}'></dropdown-mobile-menu>

    </div>
</div>    </section>
</div>
</header>

<!-- Necessario per caricare correttamente la skin della concessionaria -->
<div class="container skin-reference"></div>

    
<div class="relative container max-width-container bg-white mx-auto z-index-content">
    <div class="hidden md:flex items-center justify-between px-4 py-4 -mb-4">
        <!-- ********** MANCHETTE SX ************ -->
        <div id="manchette-left" class=" relative z-index-over-content">
        </div>
        <!-- ********** Logo ************ -->
        <div class="flex-grow text-center">
            <a href="/" class="inline-block relative z-index-over-content">
                                    <img
                            src="/assets/img/2019/logo-transparent-medium.png"
                            class="border-white bg-primary rounded-full"
                            style="width: 130px; height: 130px; ">
                            </a>
        </div>
        <!-- ********** MANCHETTE DX ************ -->
        <div id="manchette-right" class="relative z-index-over-content text-right">
        </div>
    </div>
    <div data-detect-menu-stickyness style="height:px" class="bg-white hidden sm:block"></div>
</div>






<div id="adv_masthead" class="max-width-container mx-auto w-full overflow-x-hidden text-center">
                            <a 
                href="http://www.nexodigital.it/pavarotti-di-ron-howard/"
                class="skin_22abb4f0f33e5e94eb581e081192e96b__top-link"
                  target='_blank' rel='noopener noreferrer' 
                                 data-track="adv.pavarotti.2019-09.Skin_news_ita"
                data-track-click="1"
                data-track-impression="1"
                ><span></span></a>
            <a 
                href="http://www.nexodigital.it/pavarotti-di-ron-howard/"
                class="skin_22abb4f0f33e5e94eb581e081192e96b__left-link"
                  target='_blank' rel='noopener noreferrer' 
                                 data-track="adv.pavarotti.2019-09.Skin_news_ita"
                data-track-click="1"
                ><span></span></a>
            <a 
                href="http://www.nexodigital.it/pavarotti-di-ron-howard/"
                class="skin_22abb4f0f33e5e94eb581e081192e96b__right-link"
                  target='_blank' rel='noopener noreferrer' 
                                 data-track="adv.pavarotti.2019-09.Skin_news_ita"
                data-track-click="1"
                ><span></span></a>
                        
            <div class="block md:hidden mx-auto">
                <a href="http://www.nexodigital.it/pavarotti-di-ron-howard/"
                     target='_blank' rel='noopener noreferrer' 
                                    data-track="adv.pavarotti.2019-09.Skin_news_ita"
                data-track-click="1"
                data-track-impression="1">
                    <img src="/assets/internal-prmtn/2019/10-pavarotti/img/pavarotti_720x240.jpg" 
                        border="0" 
                        class="block mx-auto" 
                        ></a>
            </div>
                        <style type="text/css">
            
            /*
            SKIN #skin_22abb4f0f33e5e94eb581e081192e96b CSS code
            */
            body.skin_22abb4f0f33e5e94eb581e081192e96b {
                background-color: #000;
                background-image: url('/assets/internal-prmtn/2019/10-pavarotti/img/pavarotti_skin_1500x880.jpg');
                background-repeat: no-repeat;
                background-position: center 65px !important;
                background-attachment: fixed;
            }
            
            body.skin_22abb4f0f33e5e94eb581e081192e96b a.skin_22abb4f0f33e5e94eb581e081192e96b__top-link {
                position: absolute;
                z-index: 1;
                top: 63px;
                left: 0;
                right: 0;
                height: 104px;
                width: 100%;
            }
            body.skin_22abb4f0f33e5e94eb581e081192e96b a.skin_22abb4f0f33e5e94eb581e081192e96b__right-link,
            body.skin_22abb4f0f33e5e94eb581e081192e96b a.skin_22abb4f0f33e5e94eb581e081192e96b__left-link {
                position: fixed;
                top: 63px;
                height: 100vh;
                width: 100vw;
            }
            body.skin_22abb4f0f33e5e94eb581e081192e96b a.skin_22abb4f0f33e5e94eb581e081192e96b__right-link {
                left: 50%;
                margin-left: 376px;
            }
            body.skin_22abb4f0f33e5e94eb581e081192e96b a.skin_22abb4f0f33e5e94eb581e081192e96b__left-link {
                right: 50%;
                margin-right: 376px;
            }
        
            @media(min-width: 992px) {
                body.skin_22abb4f0f33e5e94eb581e081192e96b a.skin_22abb4f0f33e5e94eb581e081192e96b__right-link {
                    margin-left: 495px;
                }
                body.skin_22abb4f0f33e5e94eb581e081192e96b a.skin_22abb4f0f33e5e94eb581e081192e96b__left-link {
                    margin-right: 495px;
                }
            }
        
        </style>
<script>$(document).ready(
    function () {
        $('#skinlink').prependTo($("body"));
        var skinReference = $('.skin-reference');
        function positionSkin() {
            const loadInterval = setInterval(function () {
                if (typeof ResponsiveBootstrapToolkit === "undefined"
                    || typeof $ === "undefined"
                ) {
                    return;
                }
                clearInterval(loadInterval);

                var gapHeight = 105;
                var defaultMarginTop = 65;

                var jQueryBody = $('body');
                var bodyTopPosition = $('#header').outerHeight();
                
                if (jQueryBody.hasClass('summer-festival-zone')) {
                    bodyTopPosition = 0;
                }
                var marginTop = bodyTopPosition + gapHeight;

                if (ResponsiveBootstrapToolkit.is('xs')) {
                    jQueryBody.removeClass("skin_22abb4f0f33e5e94eb581e081192e96b");
                    skinReference.height(0);
                    //jQueryBody.css('margin-top', defaultMarginTop + 'px');
                } else {
                    jQueryBody.addClass("skin_22abb4f0f33e5e94eb581e081192e96b");
                    jQueryBody.css('cssText', 
                        'background-position: center ' + bodyTopPosition + 'px !important;' +
                        '_margin-top: ' + (marginTop) + 'px !important;'
                    );
                    
                    skinReference.height(gapHeight);
                }
            }, 200);

        }

        $(window).off('resize.skin_22abb4f0f33e5e94eb581e081192e96b').on('resize.skin_22abb4f0f33e5e94eb581e081192e96b', function () {
            positionSkin();
        });

        positionSkin();
    });</script></div>

<div id="adv_popup"></div>
<div id="adv_background"></div>
<div id="adv_top" class="container max-width-container mx-auto ">
    </div>




<main id="content-container"
      class="relative max-width-container mx-auto p-4 pb-8 bg-white z-index-content"
      >

<div id="page-body-wrapper">
    <div class="">
        <div class="sr-only">
            <div class="breadcrumb">

        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/" itemprop="url"><span itemprop="title">Rockol</span></a>
        </div>

                    <span class="breadcrumb__separator"></span>
            <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                
                <a href="/news" itemprop="url">
                    <span itemprop="title">News Musica</span>
                </a>
            </div>
                    <span class="breadcrumb__separator"></span>
            <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                
                <a href="/news/italia/" itemprop="url">
                    <span itemprop="title">News Italia</span>
                </a>
            </div>
        
</div>
        </div>

        <div class="infinite-view-wrapper">
                            <article class="article-content mod-variation-b" data-reading-list-position="0">

    <div>
    <div class="text-center pb-2">
        <div class="section-label">
            <a href="/news">News</a> -
            <a href="/news/italia/">Italia</a>
                            -
                <span class="font-semibold">27/10/2019</span>
                    </div>

        <h1 class="
                m-0 pb-4
                text-3xl sm:text-4xl md:text-5xl lg:text-6xl
                heading">
            A Roma reunion del trio Fabi-Silvestri-Gazzé        </h1>

                    <h2 class="m-0 pb-4 text-lg sm:text-2xl heading font-normal">
                <em data-cest="sub_title">I tre amici e colleghi sono saliti sul palco, durante il concerto di Daniele Silvestri, per cantare assieme "L'amore non esiste": il video</em>
            </h2>
            </div>

    <div class="hidden md:block">
        
    <div class="vue-instance flex items-center justify-center -mx-2 mb-4">

        <span class="uppercase inline-block hidden sm:inline-block font-bold">
            Approfondisci:&nbsp;&nbsp;&nbsp;
        </span>

                    <a href="/artista/daniele-silvestri"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Scheda artista</a>
                            <a href="/concerti-daniele-silvestri-a-knoroyyd3wy"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Tour&Concerti</a>
                            <a href="/testi-di/daniele-silvestri"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Testi</a>
        

        <heart-artist-follow
                artist-id="450"
                artist-slug="daniele-silvestri"
                artist-name="Daniele Silvestri"
                v-cloak>
        </heart-artist-follow>

    </div>
    </div>
</div>
    <div class="content-with-sidebar spacer-lg">
        <div class="content">

                            <figure class="aspect-ratio-box ratio_4_3">
                    <div class="aspect-ratio-box-content preload">
                        <noscript><img src="https://cdnrockol-rockolcomsrl.netdna-ssl.com/pNGe4y41poRxb253W2DQDtnQI5c=/414x310/smart/rockol-img/img/foto/upload/fabisilvestrigazze105.jpg" class="w-full" alt=""></noscript><img class="w-full mb-4 lazyload bg-gray-200" width="720" height="540" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAADklEQVR42mNkgAJGDAYAAFEABCaLYqoAAAAASUVORK5CYII=" data-src="https://cdnrockol-rockolcomsrl.netdna-ssl.com/pNGe4y41poRxb253W2DQDtnQI5c=/414x310/smart/rockol-img/img/foto/upload/fabisilvestrigazze105.jpg" data-srcset="https://cdnrockol-rockolcomsrl.netdna-ssl.com/PP_wYBsYJfjVUMbZMjs_LxHLG4g=/645x483/smart/rockol-img/img/foto/upload/fabisilvestrigazze105.jpg 645w,https://cdnrockol-rockolcomsrl.netdna-ssl.com/rSc7gl9wr2wmmCJDcUwxmW-FW30=/485x363/smart/rockol-img/img/foto/upload/fabisilvestrigazze105.jpg 485w,https://cdnrockol-rockolcomsrl.netdna-ssl.com/fz-E9WjnISfeE6kf1gkysedY968=/702x526/smart/rockol-img/img/foto/upload/fabisilvestrigazze105.jpg 702w,https://cdnrockol-rockolcomsrl.netdna-ssl.com/pNGe4y41poRxb253W2DQDtnQI5c=/414x310/smart/rockol-img/img/foto/upload/fabisilvestrigazze105.jpg 414w" data-sizes="auto" alt="A Roma reunion del trio Fabi-Silvestri-Gazz&amp;eacute;" title="A Roma reunion del trio Fabi-Silvestri-Gazz&amp;eacute;" >                    </div>
                </figure>
            
            
            <div>

                
                <div class="">

                    <div class="body-text mb-4" data-rockol-news-detail-body>
                        <p>Durante la seconda data romana del tour di Daniele Silvestri (<a href="https://www.rockol.it/news-708355/daniele-silvestri-concerti-tour-2019-recensione-e-scaletta">qui la recensione della prima sera</a>) si è riunito il trio de "Il padrone della festa".&nbsp;<br />
Niccolò Fabi e Max Gazzé hanno cantato assieme alla'amico e <a href="www.rockol.it/artista/daniele-silvestri">cantautore romano</a>&nbsp;"L'amore non esiste", brano dal loro album congiunto del 2014.&nbsp;</p>

<p>ecco il video della performance, e la scaletta della serata</p>

<div class='embed'><iframe id="yt_rgkDlKtpBn8"  class="_iub_cs_activate youtube" width="620" height="348,75"  src="" suppressedsrc="https://www.youtube.com/embed/rgkDlKtpBn8" frameborder="0" allowfullscreen></iframe></div>

<p>&nbsp;</p>

<div class='embed'><p><strong>SETLIST</strong></p><p>Qualcosa cambia <br>Marzo 3039 <br>Complimenti ignoranti <br>Concime <br>Scusate se non piango <br>Manifesto <br>Tutti matti <br>Precario è il mondo <br>L'appello <br>La guerra del sale <br>Argentovivo <small><em> (con Rancore)</em></small> <br>Il mio nemico <small><em> (con Rancore)</em></small> <br>Arlecchino <small><em>- Cover di Rancore</em></small> <br>Dove sei <br>L'uomo col megafono <br>Le cose in comune <br>Hold Me <br>Strade di Francia <br>Desaparecido <br>Occhi da orientale <br>1000 euro al mese <br>A me ricordi il mare <br>Monetine <br>L'amore non esiste <small><em>- Cover di Fabi Silvestri Gazzè</em></small> <small><em> (con Fabi Silvestri Gazzè)</em></small> <br>La mia casa <br>La vita splendida del capitano <br>Tempi modesti <br>Gino e l'Alfetta <br>Salirò <small><em> (con Rancore)</em></small> <br></p><p><strong>BIS #1</strong></p><p>Le navi <br>Prima che <br>La paranza <br>Testardo <br>Cohiba <br>Alla fine <br>Qualcosa cambia <small><em>(registrata)</em></small> <br></p></div>
                    </div>

                    
                    
                    <a href="http://bit.ly/InstagramRockolNEWS" target="_blank" rel="nopener noreferrer" class="hover:text-gray-600 leading-none text-black text-xs">
    <div class="mb-4 flex items-center justify-center -mx-2">

        <div class="px-2">
            <svg class="w-8 h-8" style="enable-background:new 0 0 512 512;" version="1.1" viewBox="0 0 512 512"
                 xml:space="preserve"
                 xmlns="http://www.w3.org/2000/svg"><style type="text/css">
	.st0 {
        fill: url(#SVGID_1_);
    }

    .st1 {
        fill: url(#SVGID_2_);
    }

    .st2 {
        fill: #654C9F;
    }
</style>
                <g id="Edges"/>
                <g id="Symbol"><g><radialGradient cx="56.3501" cy="19.2179" gradientTransform="matrix(0.9986 -5.233596e-02 4.448556e-02 0.8488 -36.9742 443.8014)" gradientUnits="userSpaceOnUse" id="SVGID_1_" r="711.335"><stop offset="0" style="stop-color:#FED576"/><stop
                        offset="0.2634" style="stop-color:#F47133"/><stop offset="0.6091" style="stop-color:#BC3081"/><stop
                        offset="1" style="stop-color:#4C63D2"/></radialGradient><path class="st0"
                                                                                      d="M96.1,23.2c-16.2,6.3-29.9,14.7-43.6,28.4C38.8,65.2,30.4,79,24.1,95.1c-6.1,15.6-10.2,33.5-11.4,59.7    c-1.2,26.2-1.5,34.6-1.5,101.4s0.3,75.2,1.5,101.4c1.2,26.2,5.4,44.1,11.4,59.7c6.3,16.2,14.7,29.9,28.4,43.6    c13.7,13.7,27.4,22.1,43.6,28.4c15.6,6.1,33.5,10.2,59.7,11.4c26.2,1.2,34.6,1.5,101.4,1.5c66.8,0,75.2-0.3,101.4-1.5    c26.2-1.2,44.1-5.4,59.7-11.4c16.2-6.3,29.9-14.7,43.6-28.4c13.7-13.7,22.1-27.4,28.4-43.6c6.1-15.6,10.2-33.5,11.4-59.7    c1.2-26.2,1.5-34.6,1.5-101.4s-0.3-75.2-1.5-101.4c-1.2-26.2-5.4-44.1-11.4-59.7C484,79,475.6,65.2,462,51.6    c-13.7-13.7-27.4-22.1-43.6-28.4c-15.6-6.1-33.5-10.2-59.7-11.4c-26.2-1.2-34.6-1.5-101.4-1.5s-75.2,0.3-101.4,1.5    C129.6,12.9,111.7,17.1,96.1,23.2z M356.6,56c24,1.1,37,5.1,45.7,8.5c11.5,4.5,19.7,9.8,28.3,18.4c8.6,8.6,13.9,16.8,18.4,28.3    c3.4,8.7,7.4,21.7,8.5,45.7c1.2,25.9,1.4,33.7,1.4,99.4s-0.3,73.5-1.4,99.4c-1.1,24-5.1,37-8.5,45.7c-4.5,11.5-9.8,19.7-18.4,28.3    c-8.6,8.6-16.8,13.9-28.3,18.4c-8.7,3.4-21.7,7.4-45.7,8.5c-25.9,1.2-33.7,1.4-99.4,1.4s-73.5-0.3-99.4-1.4    c-24-1.1-37-5.1-45.7-8.5c-11.5-4.5-19.7-9.8-28.3-18.4c-8.6-8.6-13.9-16.8-18.4-28.3c-3.4-8.7-7.4-21.7-8.5-45.7    c-1.2-25.9-1.4-33.7-1.4-99.4s0.3-73.5,1.4-99.4c1.1-24,5.1-37,8.5-45.7c4.5-11.5,9.8-19.7,18.4-28.3c8.6-8.6,16.8-13.9,28.3-18.4    c8.7-3.4,21.7-7.4,45.7-8.5c25.9-1.2,33.7-1.4,99.4-1.4S330.7,54.8,356.6,56z"/><radialGradient
                        cx="154.0732" cy="134.5501"
                        gradientTransform="matrix(0.9986 -5.233596e-02 4.448556e-02 0.8488 -24.3617 253.2946)"
                        gradientUnits="userSpaceOnUse" id="SVGID_2_" r="365.2801"><stop offset="0" style="stop-color:#FED576"/>
                    <stop offset="0.2634" style="stop-color:#F47133"/>
                    <stop offset="0.6091" style="stop-color:#BC3081"/>
                    <stop offset="1" style="stop-color:#4C63D2"/></radialGradient><path class="st1"
                                                                                        d="M130.9,256.3c0,69.8,56.6,126.3,126.3,126.3s126.3-56.6,126.3-126.3S327,130,257.2,130    S130.9,186.5,130.9,256.3z M339.2,256.3c0,45.3-36.7,82-82,82s-82-36.7-82-82c0-45.3,36.7-82,82-82S339.2,211,339.2,256.3z"/><circle
                        class="st2" cx="388.6" cy="125" r="29.5"/></g></g></svg>
        </div>
        <div class="px-2 font-black">
            Segui Rockol su Instagram per non perderti le notizie più importanti!
        </div>
    </div>
</a>
                                    </div>

            </div>

            
            <!-- Link pagina artista -->
            <div class="block md:hidden text-center">
                
    <div class="vue-instance flex items-center justify-center -mx-2 mb-4">

        <span class="uppercase inline-block hidden sm:inline-block font-bold">
            Approfondisci:&nbsp;&nbsp;&nbsp;
        </span>

                    <a href="/artista/daniele-silvestri"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Scheda artista</a>
                            <a href="/concerti-daniele-silvestri-a-knoroyyd3wy"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Tour&Concerti</a>
                            <a href="/testi-di/daniele-silvestri"
               class="mx-2 border border-gray-500 bg-gray-100 p-2 py-1
               font-bold
               text-gray-700 hover:text-gray-900">Testi</a>
        

        <heart-artist-follow
                artist-id="450"
                artist-slug="daniele-silvestri"
                artist-name="Daniele Silvestri"
                v-cloak>
        </heart-artist-follow>

    </div>
            </div>

            <!-- Tutto su -->
            
            <!-- Tags -->
            <div class="news-detail-footer">
                                    <div class="vue-instance">
                        
        <section id="tags" itemprop="keywords">
                        <tag-button
                    tag-name="Daniele Silvestri"
                    tag-slug="TAG:2999"
                    tag-link="/tutto-su/daniele-silvestri-2999">
                 <a href="/tutto-su/daniele-silvestri-2999" class="tagLabel">Daniele Silvestri</a>
            </tag-button><span class='hidden'>,</span>            <tag-button
                    tag-name="Fabi-Silvestri-Gazz&egrave;"
                    tag-slug="TAG:395829"
                    tag-link="/tutto-su/fabi-silvestri-gazze-395829">
                 <a href="/tutto-su/fabi-silvestri-gazze-395829" class="tagLabel">Fabi-Silvestri-Gazzè</a>
            </tag-button><span class='hidden'>,</span>            <tag-button
                    tag-name="Max Gazz&egrave;"
                    tag-slug="TAG:1575"
                    tag-link="/tutto-su/max-gazze-1575">
                 <a href="/tutto-su/max-gazze-1575" class="tagLabel">Max Gazzè</a>
            </tag-button><span class='hidden'>,</span>            <tag-button
                    tag-name="Niccol&ograve; Fabi"
                    tag-slug="TAG:1560"
                    tag-link="/tutto-su/niccolo-fabi-1560">
                 <a href="/tutto-su/niccolo-fabi-1560" class="tagLabel">Niccolò Fabi</a>
            </tag-button>
        </section>                    </div>
                            </div>

            <div class="text-xxs text-center mb-2 text-gray-500">
    <a href="https://www.rockol.it/info/copyright">© 2019 Riproduzione riservata. Rockol.com S.r.l.</a></div>
            <!-- Link ad articolo originale -->
            
            <!-- Intext pubblicitari -->
            
    <section class="mod-minishot concert no-underline bg-gray-200 border border-gray-300 border-solid p-3">
        <a href="/concerto-daniele-silvestri-in-concerto-kioene-arena-padova-pd-08-novembre-2019-c-korjyzyxzrq" title="Daniele Silvestri in concerto Kioene Arena Padova PD 08 novembre 2019">
            <div class="heading text-red-600 text-xl pb-1">
                 8                nov            </div>
        </a>
                <div class="heading text-xl pb-1">
            <a href="/concerto-daniele-silvestri-in-concerto-kioene-arena-padova-pd-08-novembre-2019-c-korjyzyxzrq"
               title="Daniele Silvestri in concerto Kioene Arena Padova PD 08 novembre 2019">
                Daniele Silvestri in concerto
            </a>

                    </div>

        <div class="leading-none text-sm text-gray-700">
            <div class="font-semibold">
                <a href="/concerto-daniele-silvestri-in-concerto-kioene-arena-padova-pd-08-novembre-2019-c-korjyzyxzrq"
                   title="Daniele Silvestri in concerto Kioene Arena Padova PD 08 novembre 2019">
                    Kioene Arena                </a>
            </div>

            <div class="font-regular">
                <a href="/concerto-daniele-silvestri-in-concerto-kioene-arena-padova-pd-08-novembre-2019-c-korjyzyxzrq"
                   title="Daniele Silvestri in concerto Kioene Arena Padova PD 08 novembre 2019">
                    Padova
                                    </a>
            </div>


            
        </div>

        <a href="/artista/daniele-silvestri/concerti"
           class="text-xs underline">
            Scopri tutte le date
        </a>

                    <div class="text-center"></div>
        
    </section>


    <section class="mod-minishot mod-full-width mod-related-review related-review w-full">
        <div class="p-4 bg-cover border border-solid border-gray-800 overlay-dark-with-bg-image"
             style="background-image: url('https://cdnrockol-rockolcomsrl.netdna-ssl.com/CYXiEqQOBFZhTVxU1wzFmSuInqM=/600x600/smart/filters:blur(10)/rockol-img/img/foto/upload/la-terra-sotto-i-piedi-daniele-silvestri-cover-ts1556843484.jpeg');">
            <div class="flex items-start -mx-2 leading-normal">
                <a href="/recensioni-musicali/album/8573/daniele-silvestri-la-terra-sotto-i-piedi" class="px-2 flex-shrink-0">
                    <img class="media-object" width="80" height="80" src="https://cdnrockol-rockolcomsrl.netdna-ssl.com/2LTB7tUZEpu73mCo_eN8_BEOnsU=/80x80/smart/rockol-img/img/foto/upload/la-terra-sotto-i-piedi-daniele-silvestri-cover-ts1556843484.jpeg" alt="" >                </a>

                <div class="px-2 ">
                    <a href="/recensioni-musicali/album/8573/daniele-silvestri-la-terra-sotto-i-piedi"
                       class=" block text-xl underline text-white leading-none"
                       style="color: white !important;">
                        Il manifesto di (r)esistenza di Daniele Silvestri: la recensione di "La terra sotto i piedi"                    </a>
                    <span class="block text-xs text-white py-2">Guardi la discografia di Daniele Silvestri e tra i titoli, le copertine e le date ti sembra di intravedere un percorso che, pensi, non poteva che portare a "La terra sotto i piedi". Questo nuovo...<br><strong class="mod-underline">Vai alla recensione</strong></span>
                    <a href="/recensioni-musicali/album/8573/daniele-silvestri-la-terra-sotto-i-piedi"
                       class="block"
                       style="color: white !important;">
                        <strong class="underline">Leggi la recensione</strong>
                    </a>
                </div>
            </div>
        </div>
    </section>

                    <script type="application/ld+json">
            {"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"A Roma reunion del trio Fabi-Silvestri-Gazz\u00e9","headline":"A Roma reunion del trio Fabi-Silvestri-Gazz\u00e9","alternativeHeadline":"I tre amici e colleghi sono saliti sul palco, durante il concerto di Daniele Silvestri, per cantare assieme \"L'amore non esiste\": il video","datePublished":"2019-10-27 11:20","mainEntityOfPage":"\/news-708366\/daniele-silvestri-roma-concerto-scaletta-video-fabi-gazze","dateModified":"2019-10-27 11:20","articleBody":"<p>Durante la seconda data romana del tour di Daniele Silvestri (<a href=\"https:\/\/www.rockol.it\/news-708355\/daniele-silvestri-concerti-tour-2019-recensione-e-scaletta\">qui la recensione della prima sera<\/a>) si \u00e8 riunito il trio de \"Il padrone della festa\".&nbsp;<br \/>\r\nNiccol\u00f2 Fabi e Max Gazz\u00e9 hanno cantato assieme alla'amico e <a href=\"www.rockol.it\/artista\/daniele-silvestri\">cantautore romano<\/a>&nbsp;\"L'amore non esiste\", brano dal loro album congiunto del 2014.&nbsp;<\/p>\r\n\r\n<p>ecco il video della performance, e la scaletta della serata<\/p>\r\n\r\n<p><\/p>\r\n\r\n<p>&nbsp;<\/p>\r\n\r\n<p><\/p>\r\n","articleSection":"Italia","image":{"@type":"ImageObject","url":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/V0UdrTIVJY1zoS1VO9AriLVZZRg=\/640x480\/smart\/rockol-img\/img\/foto\/upload\/fabisilvestrigazze105.jpg","width":"640px","height":"480px"},"wordCount":89,"creator":{"@type":"Organization","url":"https:\/\/www.rockol.it","name":"Rockol.com S.R.L.","legalName":"Rockol.com S.R.L.","email":"rocko@rockol.it","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"Rockol.it Logo","url":"https:\/\/rockol-img.s3.amazonaws.com\/assets\/img\/2019\/logo-big.png"},"address":{"@type":"PostalAddress","addressCountry":"IT","addressLocality":"Milano","addressRegion":"Lombardia","postalCode":"20123","streetAddress":"Via Boccaccio 24"},"sameAs":["https:\/\/www.facebook.com\/rockol","https:\/\/www.linkedin.com\/company\/rockol.com","https:\/\/www.instagram.com\/rockol.it\/","https:\/\/twitter.com\/rockolpoprock","https:\/\/www.rockol.it"]},"copyrightHolder":{"@type":"Organization","url":"https:\/\/www.rockol.it","name":"Rockol.com S.R.L.","legalName":"Rockol.com S.R.L.","email":"rocko@rockol.it","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"Rockol.it Logo","url":"https:\/\/rockol-img.s3.amazonaws.com\/assets\/img\/2019\/logo-big.png"},"address":{"@type":"PostalAddress","addressCountry":"IT","addressLocality":"Milano","addressRegion":"Lombardia","postalCode":"20123","streetAddress":"Via Boccaccio 24"},"sameAs":["https:\/\/www.facebook.com\/rockol","https:\/\/www.linkedin.com\/company\/rockol.com","https:\/\/www.instagram.com\/rockol.it\/","https:\/\/twitter.com\/rockolpoprock","https:\/\/www.rockol.it"]},"copyrightYear":"2019","author":{"@type":"Organization","url":"https:\/\/www.rockol.it","name":"Rockol.com S.R.L.","legalName":"Rockol.com S.R.L.","email":"rocko@rockol.it","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"Rockol.it Logo","url":"https:\/\/rockol-img.s3.amazonaws.com\/assets\/img\/2019\/logo-big.png"},"address":{"@type":"PostalAddress","addressCountry":"IT","addressLocality":"Milano","addressRegion":"Lombardia","postalCode":"20123","streetAddress":"Via Boccaccio 24"},"sameAs":["https:\/\/www.facebook.com\/rockol","https:\/\/www.linkedin.com\/company\/rockol.com","https:\/\/www.instagram.com\/rockol.it\/","https:\/\/twitter.com\/rockolpoprock","https:\/\/www.rockol.it"]},"publisher":{"@type":"Organization","url":"https:\/\/www.rockol.it","name":"Rockol.com S.R.L.","legalName":"Rockol.com S.R.L.","email":"rocko@rockol.it","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"Rockol.it Logo","url":"https:\/\/rockol-img.s3.amazonaws.com\/assets\/img\/2019\/logo-big.png"},"address":{"@type":"PostalAddress","addressCountry":"IT","addressLocality":"Milano","addressRegion":"Lombardia","postalCode":"20123","streetAddress":"Via Boccaccio 24"},"sameAs":["https:\/\/www.facebook.com\/rockol","https:\/\/www.linkedin.com\/company\/rockol.com","https:\/\/www.instagram.com\/rockol.it\/","https:\/\/twitter.com\/rockolpoprock","https:\/\/www.rockol.it"]},"keywords":"Daniele Silvestri, Fabi-Silvestri-Gazz\u00e8, Max Gazz\u00e8, Niccol\u00f2 Fabi"}
        </script>
        </div>

        <div class="sidebar">
            
<aside class="sticky pb-4" style="top: 73px">

    
            <div class="adv adv--rectangle">
                    <div data-adv="mediamond-videobox">
            <div 
                class="text-center"
                id="adv-gpt-box-container1" 
                data-refresh-adv="1" 
                data-slot-id="1" 
                data-basename="adv-gpt-box-container1"></div>
            <div 
                class="text-center"
                id="adv-gpt-box-mobile-container1" 
                data-refresh-adv="1" 
                data-slot-id="1" 
                data-basename="adv-gpt-box-mobile-container1"></div>
            <script async src="//adv.mediamond.it/hpsponsor/rockol/300x250.js" type="text/javascript"></script>
        </div>        </div>
    
            <div id="adv_popup_code">
            <div id="adv-gpt-promobox-container1" class="text-center"></div>
            <div id="adv-gpt-promobox-mobile-container1" class="text-center"></div>
            <script async src="//adv.mediamond.it/hpsponsor/rockol/promobox.js" type="text/javascript"></script>
        </div>
    
        
                    <div id="rockol_videobox_two" class="adv adv--rectangle">
                            <div 
                class="general-adv-container"
                                data-track="adv.willy-peyote.2019-10.Videbox_secon_position"
                data-track-click="1"
                data-track-impression="1">
                <a href="https://va.lnk.to/williead"  target='_blank' rel='noopener noreferrer' >
                    <img src="/assets/internal-prmtn/2019/10-willy-peyote/img/220x250.jpg" class="img-responsive">
                </a>
            </div>            </div>
        
                    <div id="adv_google_videobox" class="adv adv--rectangle">
                        <div
            id="adv_videobox_code"
            class="adv_responsive_videobox adv_responsive_videobox"
            data-wt-track="1"
            data-wt-track-click="1"
            data-wt-track-click-value="adv.googlevideobox.click"
            data-wt-track-impression="1"
            data-wt-track-impression-value="adv.googlevideobox.impression">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- Rockol IT 2015 - VideoBox -->
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-5149939816721635"
                 data-ad-slot="1041498103"
                 data-ad-format="auto"></ins>
            <script>
            window.addEventListener("load", function() {
                (adsbygoogle = window.adsbygoogle || []).push({});    
            })
            </script>
        </div>            </div>
        
        
        
        
        
        <div id="adv_googlehalfpage" class="adv_responsive_videobox"></div>
        <div id="adv_halfpage" class="adv_responsive_videobox"></div>
        <div id="adv_halfbanner" class="adv_responsive_videobox"></div>

    

    
</aside>        </div>
    </div>


    </article>




                    </div>

        <div class="text-center">
            <div class="spacer-lg"></div>

<div class="text-xs ">
    <p class="text-center italic">
        <a href="https://www.rockol.it/info/copyright">© 2019 Riproduzione riservata. Rockol.com S.r.l.</a>        <span class="hidden sm:inline">&nbsp;&nbsp;&nbsp;</span>
        <br class="block sm:hidden">
        <a class="underline"
           role="button"
           data-toggle="#js-image-policy-panel">
            Policy uso immagini
        </a>
    </p>

    <div class="toggle-content bg-gray-200 p-4 mb-4" id="js-image-policy-panel">
        <p><strong class="text-xl">Rockol</strong></p>
<ul class="list-unstyled mb-4">
    <li>
        Utilizza solo immagini fotografiche rese disponibili a fini
        promozionali (“for press use”) da case discografiche e uffici stampa.
    </li>
    <li>
        Usa le immagini per finalità di critica ed esercizio del diritto di
        cronaca, in modalità degradata conforme alle prescrizioni della legge
        sul diritto d'autore, utilizzate ad esclusivo corredo dei propri
        contenuti informativi.
    </li>
    <li>
        Accetta solo fotografie non esclusive, destinate a utilizzo su testate
        e, quindi, libere da diritti.
    </li>
    <li>
        Pubblica immagini fotografiche dal vivo concesse in utilizzo da
        fotografi dei quali viene riportato il copyright.
    </li>
    <li>
        È disponibile a corrispondere all'avente diritto un equo compenso in
        caso di pubblicazione di fotografie il cui autore sia, all'atto della
        pubblicazione, ignoto.
    </li>
</ul>

<p><strong class="text-xl">Segnalazioni</strong></p>

<p>
    Vogliate segnalarci immediatamente la eventuali presenza di immagini non
    rientranti nelle fattispecie di cui sopra, per una nostra rapida
    valutazione e, ove confermato l’improprio utilizzo, per una immediata
    rimozione.
</p>
        <button class="bg-gray-500 p-4 py-2 uppercase rounded text-white" type="button"
                data-toggle="#js-image-policy-panel">Chiudi
        </button>
    </div>


    <div class="italic">
        
    </div>

</div>

<div class="u-md-separator"></div>        </div>

    </div>
</div> <!-- Close #page-body-wrapper </div> -->



<div id="userspikeRegistrationForm" class="modal fade" ng-if="!registration.complete">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span
                        aria-hidden="true">&times;</span></button>
                <span class="modal-title mod-xl-title">Registrati a MyRockol</span>
            </div>

            <div class="modal-body vue-instance">

                <registration-form></registration-form>

            </div>

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div><!-- /.modal -->
<template id="reset-password-form-template">
    <form class="max-w-sm mx-auto">
        <p v-if="submitResult.show" class="text-center" :class="submitResult.success ? 'text-success' : 'text-danger'">
            {{submitResult.message}}</p>

        <div v-if="isSubmitted" class="text-center text-success">Ti è stata inviata un'e-mail con le istruzioni per
            resettare la password.
        </div>

        <div v-if=" ! isSubmitted">
            <div class="form-group" :class="{'has-error': $v.model.email.$error}">
                <label for="recover-pwd" class="sr-only" :class="{'text-danger': $v.model.email.$error}">E-mail</label>
                <input id="recover-pwd" type="text" v-model="model.email"
                       class="w-full"
                       :disabled="isSubmitting"
                       placeholder="Indirizzo e-mail"
                       @input="($v.model.email.error) ? $v.model.email.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.email.$error && !$v.model.email.required">
                    Compilare il campo E-mail
                </small>
                <small class="form-text text-danger" v-if="$v.model.email.$error && !$v.model.email.email">
                    Il campo E-mail deve essere valido
                </small>
            </div>

            <button class="btn btn--dark w-full" type="submit" @click.prevent="register" :disabled="isSubmitting">
                Reset password
            </button>
        </div>
    </form>
</template><template id="artist-follow-template">
    <div style="position: relative; display: inline-block;" v-if="userLoggedInAndValid">
        <div @mouseenter="mouseEnter"
             @mouseleave="mouseLeave">
            <slot :followed-any="followedAny">
                <a href="#">Follow</a>
            </slot>
        </div>
        <div class="followPanelContainer modal-content follow-artist-panel"
             v-if="showPanel"
             @mouseenter="mouseEnter"
             @mouseleave="mouseLeave">
            <div class="followPanel">
                <div v-if="!userConsentsToFollowItems">
                    Per poter seguire un artista occorre
                    <a href="#"
                       class="mod-underline"
                       @click.prevent="store.commit('openFollowConsentModal')">
                        Prestare il consenso</a>
                </div>
                <div v-if="userConsentsToFollowItems">
                    Segui <strong>{{ artistName }}</strong><br>
                    <div class="checkbox">

                        <artist-follow-selection
                                :component-id="'followedAll' + componentId"
                                :is-saving="sections['all'].saving"
                                :is-followed="followedAll"
                                label="Tutto"
                                :on-click="toggleGlobalFollow"></artist-follow-selection>

                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedNews' + componentId"
                                :is-saving="sections['news'].saving"
                                :is-followed="followedNews"
                                label="News"
                                :on-click="toggleFollow('news')"></artist-follow-selection>
                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedShows' + componentId"
                                :is-saving="sections['shows'].saving"
                                :is-followed="followedShows"
                                label="Concerti"
                                :on-click="toggleFollow('shows')"></artist-follow-selection>
                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedReviews' + componentId"
                                :is-saving="sections['reviews'].saving"
                                :is-followed="followedReviews"
                                label="Recensioni"
                                :on-click="toggleFollow('reviews')"></artist-follow-selection>
                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedPhotos' + componentId"
                                :is-saving="sections['photos'].saving"
                                :is-followed="followedPhotos"
                                label="Foto"
                                :on-click="toggleFollow('photos')"></artist-follow-selection>
                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedVideos' + componentId"
                                :is-saving="sections['videos'].saving"
                                :is-followed="followedVideos"
                                label="Video"
                                :on-click="toggleFollow('videos')"></artist-follow-selection>
                    </div>
                </div>
            </div>
        </div>
    </div>
</template><template id="consent-follow-items-modal-template">
    <div id="consent-follow-items-modal" class="modal fade" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" @click.prevent="store.commit('closeFollowConsentModal')"
                            aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <span class="modal-title">Consenso per la gestione degli elementi preferiti</span>
                </div>
                <div class="modal-body">
                    <form>
                        <p>
                            Per poter seguire i tag o gli artisti e permetterci di fornirti contenuto personalizzato
                            in base alle tue preferenze, occorre il tuo consenso esplicito
                            in ottemperanza alla direttiva GDPR.<br>
                            Il consenso potrà essere revocato in qualunque momento, accedendo alla pagina del tuo
                            profilo.
                        </p>

                        <p v-if="message" class="danger">{{ message }}</p>

                        <div class="checkbox">
                            <label>
                                <input type="checkbox"
                                       v-model="consent"
                                       @input="($v.consent.error) ? $v.consent.$reset() : ''"
                                >
                                <strong>Consento il salvataggio delle mie preferenze musicali (tag / artisti)</strong>
                            </label>
                            <small
                                    class="form-text text-danger"
                                    v-if="$v.consent.$error">
                                <br>Occorre prestare il consenso
                            </small>
                        </div>

                        <br>
                        <button class="btn btn-primary btn-block btn-sm"
                                @click.prevent="saveFollowConsent">Salva
                        </button>
                    </form>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default"
                            @click.prevent="store.commit('closeFollowConsentModal')">Annulla
                    </button>
                </div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</template><template id="registration-form-template">
    <form>
        <p v-if="submitResult.show" :class="submitResult.success ? 'text-success' : 'text-danger'">
            {{submitResult.message}}</p>
        <div v-if=" ! isSubmitted">
            <div class="form-group" :class="{'has-error': $v.model.firstName.$error}">
                <label class="sr-only" for="firstName" :class="{'text-danger': $v.model.firstName.$error}">Nome</label>
                <input placeholder="Nome" type="text" name="firstName"
                       v-model="model.firstName"
                       class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.firstName.error) ? $v.model.firstName.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.firstName.$error && !$v.model.firstName.required">
                    Compilare il campo Nome
                </small>
            </div>
            <div class="form-group" :class="{'has-error': $v.model.lastName.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.lastName.$error}">Cognome</label>
                <input placeholder="Cognome" type="text" v-model="model.lastName" class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.lastName.error) ? $v.model.lastName.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.lastName.$error && !$v.model.lastName.required">
                    Compilare il campo Cognome
                </small>
            </div>

            <div class="form-group" :class="{'has-error': $v.model.email.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.email.$error}">E-mail</label>
                <input placeholder="E-mail" type="text" v-model="model.email" class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.email.error) ? $v.model.email.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.email.$error && !$v.model.email.required">Compilare
                    il campo E-mail
                </small>
                <small class="form-text text-danger" v-if="$v.model.email.$error && !$v.model.email.email">Il campo
                    E-mail deve essere valido
                </small>
            </div>
            <div class="form-group" :class="{'has-error': $v.model.password.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.password.$error}">Password</label>
                <input placeholder="Password" type="password" v-model="model.password" class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.password.error) ? $v.model.password.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.password.$error && !$v.model.password.required">
                    Compilare il campo Password
                </small>
                <small class="form-text text-danger" v-if="$v.model.password.$error && !$v.model.password.minLength">Il
                    campo Password deve avere almento 6 caratteri
                </small>
                <small class="form-text text-danger"
                       v-if="$v.model.password.$error && !$v.model.password.sameAsPassword">Le password devono
                    coincidere
                </small>
            </div>
            <div class="form-group" :class="{'has-error': $v.model.password_confirm.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.password_confirm.$error}">Conferma
                    password</label>
                <input placeholder="Conferma password" type="password" v-model="model.password_confirm"
                       class="form-control" :disabled="isSubmitting"
                       @input="($v.model.password_confirm.error) ? $v.model.password_confirm.$reset() : ''">
                <small class="form-text text-danger"
                       v-if="$v.model.password_confirm.$error && !$v.model.password_confirm.required">Compilare il campo
                    Conferma Password
                </small>
                <small class="form-text text-danger"
                       v-if="$v.model.password_confirm.$error && !$v.model.password_confirm.minLength">Il campo Password
                    deve avere almento 6 caratteri
                </small>
                <small class="form-text text-danger"
                       v-if="$v.model.password_confirm.$error && !$v.model.password_confirm.sameAsPassword">Le password
                    devono coincidere
                </small>
            </div>
            <div class="form-group" :class="{'has-error': $v.model.birthday.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.birthday.$error}">Data di
                    nascita</label>
                <input placeholder="Data di nascita" type="text" v-model="model.birthday" class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.birthday.error) ? $v.model.birthday.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.birthday.$error && !$v.model.birthday.required">
                    Compilare il campo data di Nascita
                </small>
                <small class="form-text text-danger"
                       v-if="$v.model.birthday.$error && !$v.model.birthday.dateValidator">Il campo deve essere nel
                    formato gg/mm/aaaa
                </small>
            </div>
            <div class="form-group checkbox">
                <label class="form-check-label" for="auth_form_auth_privacy"
                       :class="{'text-danger': $v.model.user_consent.auth_privacy_opt_in.$error}">
                    <input id="auth_form_auth_privacy" class="form-check-input" type="checkbox"
                           v-model="model.user_consent.auth_privacy_opt_in" value="1" :disabled="isSubmitting"
                           @change="$v.model.user_consent.auth_privacy_opt_in.$touch()">
                    autorizzazione al
                    <a href="/info/privacy"
                       target="_blank"
                       rel="nopener noreferrer"
                       class="mod-underline">
                        <strong>trattamento dei dati</strong></a>
                </label>
                <small id="passwordHelpBlock" class="form-text text-danger"
                       v-if="$v.model.user_consent.auth_privacy_opt_in.$error && !$v.model.user_consent.auth_privacy_opt_in.required">
                    <br>Occorre accettare il trattamento dei dati
                </small>
            </div>
            <div class="form-group checkbox">
                <label class="form-check-label" for="auth_form_newsletter_accept">
                    <input id="auth_form_newsletter_accept" class="form-check-input" type="checkbox"
                           v-model="model.user_consent.auth_newsletter_opt_in" value="1" :disabled="isSubmitting">
                    desidero <strong>ricevere Newsletter</strong> di aggiornamento da Rockol
                </label>
            </div>
            <div class="form-group checkbox">
                <label class="form-check-label" for="auth_form_music_accept">
                    <input type="checkbox"
                           value="1"
                           name="auth_form_music_accept"
                           id="auth_form_music_accept"
                           class="userdata"
                           :disabled="isSubmitting"
                           v-model="model.user_consent.auth_follow_items_opt_in"
                    />
                    desidero poter <strong>salvare le mie preferenze musicali</strong> e ricevere contenuto personalizzato
                    in base alle suddette preferenze
                </label>
            </div>

            <button type="submit" class="btn btn-default btn-rockol" @click.prevent="register" :disabled="isSubmitting">
                Registrati
            </button>
        </div>
    </form>
</template><template id="tag-button-template">
    <div class="inline-block">
        <div class="flex flex-wrap -mx-1"
             :class="{
                    'follow-btn--loggedout' : loading,
                    'follow-btn--followed' : isFollowed && userConsentsToFollowItems,
                    'follow-btn--unfollowed' : !isFollowed || !userConsentsToFollowItems
             }">

            <div class="button-container flex border-2 border-black border-solid mb-2 mx-1 ">
                <a href="#"
                   data-action-button
                   v-if="userLoggedInAndValid && !loading"
                   class="flex items-center justify-center border-r-2 border-black border-solid px-2
                    "
                   @click.prevent="(isFollowed ? unfollow() : follow())"
                   >
                    <svg-icon icon-name="heart" class="fill-current" width="15" height="15" v-if="!saving"></svg-icon>
                    <svg-icon icon-name="loading" class="fill-current" width="15" height="15" v-if="saving"></svg-icon>
                </a>

                <div class="text-sm px-3 py-1 underline flex items-center">
                    <slot></slot>
                </div>
            </div>
        </div>
    </div>
</template><template id="myrockol-popover-menu">
    <div class="fixed modal-content inset-0 overlay-dark"
         v-if="store.state.loginPanel.open">
        <div class="
         border-4 border-gray-800 border-solid
         absolute
         bg-gray-200
         inset-0
         m-8 p-8
         shadow-strong-1">
            <div class="myrockol-overlays__container">
                
<div id="logged-in-bar" class="user-menu-panel user-menu-logged-in" v-if="store.getters.userLoggedInAndValid">

    <a href="#" class="js-close-panel" @click.prevent="closePanel()"><i class="fa fa-times"></i></a>

    <div class="text-center">
        <strong class="mod-md-title userdata">{{ store.state.user.profile.displayName }}</strong>
    </div>
    <div class="user-menu-choices">
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
                <a id="profile" href="/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai al tuo profilo">
                    <i class="fa fa-lg fa-user"></i>
                </a>
                            </div>
                <div class="col-xs-8 userspike-menu">
                    
                <a id="profile" href="/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai al tuo profilo">Il tuo profilo</a>                </div>
            </div>
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
            <a id="notifications" href="/my/stream" class="userSpikeTooltip qtipTrigger"
               title="Vai allo stream">
                <i id="user-fav" class="fa fa-lg fa-bell"></i>
                <span class="notification_number"></span>
            </a>
                        </div>
                <div class="col-xs-8 userspike-menu">
                    
            <a id="notifications" href="/my/stream" class="userSpikeTooltip qtipTrigger"
               title="Vai allo stream ">Stream</a>                </div>
            </div>
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
                <a id="profile" href="/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vedi quello che stai seguendo">
                    <i class="fa fa-lg fa-bookmark"></i>
                </a>
                            </div>
                <div class="col-xs-8 userspike-menu">
                    
                <a id="profile" href="/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vedi quello che stai seguendo">I tuoi Follow</a>                </div>
            </div>
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
                <a id="profile" href="/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai alle domande frequenti">
                    <i class="fa fa-lg fa-info-circle"></i>
                </a>
                            </div>
                <div class="col-xs-8 userspike-menu">
                    
                <a id="profile" href="/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai alle domande frequenti">Faq</a>                </div>
            </div>
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
                <a href="#" class="userSpikeTooltip qtipTrigger logout"><i class="fa fa-lg fa-sign-out"></i></a>
                            </div>
                <div class="col-xs-8 userspike-menu">
                    <a href="#"    class="userSpikeTooltip qtipTrigger logout" @click="logOut()">Log out</a>                </div>
            </div>
            </div>
</div>                <div id="logged-out-bar" v-if="!store.getters.userLoggedIn"
     class="flex items-center justify-center text-center">
    <a href="#" @click.prevent="closePanel()"
       class="absolute top-0 right-0 p-4"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon w-4 h-4" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></a>

    <div>
        <div v-show="loginInProgress">
            <strong class="heading block text-3xl">Login in corso</strong>
        </div>

        <div class="user-menu-social" v-show="!loginInProgress">
            <strong class="heading block text-3xl mb-4">Accedi con</strong>

            <!--
            |----------------------------
            | Social Login
            |----------------------------
            -->

            <div class="flex -mx-2 mb-4 items-center justify-center">

                <!-- Facebook -->
                <social-login
                        :link-css-class="'social-login fb'"
                        :icon-css-class="'fa-facebook'"
                        provider="facebook.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook"
                                 class="svg-icon w-12 h-12 mx-2"
                                 xmlns="http://www.w3.org/2000/svg"
                                 viewBox="0 0 448 512">
                                 <path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path>
                                 </svg></social-login>

                <!-- Twitter -->
                <social-login
                        :link-css-class="'social-login tw'"
                        :icon-css-class="'fa-twitter'"
                        provider="twitter.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter"
     class="svg-icon w-12 h-12 mx-2"
     viewBox="0 0 512 512">
    <path fill="currentColor"
          d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
</svg></social-login>
            </div>


            <div class="text-xxs">
                <input type="checkbox" value="1"
                       v-model="socialLoginEnabled"
                       name="user-auth-privacy"
                       id="user-auth-privacy-social">

                <label for="user-auth-privacy-social">
                    autorizzazione al
                    <a href="/info/privacy"
                       target="_blank" rel="nopener noreferrer"
                       class="underline"
                    >trattamento dei dati</a>
                </label>

                <span v-if="socialLoginError" class="text-danger"><br>{{socialLoginError}}</span>
            </div>

            <div class="border-b border-gray-500 border-solid my-4"></div>

            <!--
            |----------------------------
            | Custom login Form
            |----------------------------
            -->
            <div class="block custom-login-panel">


                <div class="mb-4" v-if="!showResetPasswordForm">
                    <span class="heading block text-3xl mb-4">Hai già un profilo Rockol? Accedi!</span>

                    <custom-login
                            :disabled="loginInProgress"
                            class="mb-4"></custom-login>

                    <div class="text-center text-xxs">
                        <a href="#" @click.prevent="showResetPasswordForm = true"
                           class="underline">Hai dimenticato la password?</a>
                    </div>
                </div>

                <div class="mb-4" v-if="showResetPasswordForm">
                    <span class="heading block text-3xl mb-4">Hai dimenticato la password?</span>

                    <p class="text-sm mb-4">
                        Inserisci l'indirizzo e-mail fornito in fase di registrazione e richiedi il reset della
                        password.
                    </p>

                    <reset-password-form
                            class="mb-4"></reset-password-form>

                    <div class="text-center text-xxs">
                        <a href="#" @click.prevent="showResetPasswordForm = false"
                           class="underline">Procedi al login</a>
                    </div>
                </div>


            </div>


            <h3 class="mod-md-title text-center">
                <a href="#"
                   class="text-lg  font-bold underline"
                   data-toggle="modal"
                   data-target="#userspikeRegistrationForm">
                    Non sei registrato? <span class="text-red-600">Registrati ora a MyRockol!</span></a>
            </h3>

        </div>

        <p class="user-menu-social alert bg-info text-center">
            <small>In caso di problemi scrivi a platform@rockol.it</small>
        </p>
    </div>
</div>
                <user-validation-panel></user-validation-panel>
            </div>
        </div>
    </div>
</template><template id="myrockol-validation-panel">
    <div class="user-menu-panel user-menu-logged-in"
            v-if="store.getters.userLoggedIn && !store.getters.userLoggedInAndValid">

        <a href="#" class="js-close-panel" @click.prevent="closePanel()"><i class="fa fa-times"></i></a>

        <div class="text-center">
            <strong class="mod-md-title userdata">Attenzione!</strong>
        </div>
        <div class="user-menu-social">
            Ciao! Il tuo account MyRockol necessita di una serie di azioni da parte tua per garantirti la fruizione del
            servizio.<br>
            Queste azioni richieste sono in linea con l'adeguamento al regolamento GDPR in vigore dal 25 Maggio 2018.
            <hr>
            <section v-if="userNeedsToExpressGeneralConsent">
                <h3>Consenso esplicito</h3>
                <p>
                    Ci occorre da parte tua l'accettazione esplicita dei nostri
                    <a href="/info/privacy" class="mod-underline" target="_blank" rel="nopener noreferrer">termini di
                        servizio</a>.
                </p>

                <p v-if="privacyForm.message" class="text-danger">{{ privacyForm.message }}</p>

                <label class="form-group"
                       :class="{'text-danger': $v.privacyForm.model.consent.$error}">
                    <input type="checkbox" v-model="privacyForm.model.consent">
                    Accetto i
                    <a href="/info/privacy" class="mod-underline" target="_blank" rel="nopener noreferrer">termini
                        di servizio</a>

                    <small class="form-text text-danger"
                           v-if="$v.privacyForm.model.consent.$error">
                        <br>Occorre accettare il trattamento dei dati
                    </small>
                </label>
                <br>
                <button class="btn btn-primary btn-block btn-sm"
                        @click.prevent="sendGeneralConsent"
                        :disabled="privacyForm.isSubmitting">
                    <i class="fa fa-spin fa-circle-o-notch" v-if="privacyForm.isSubmitting"></i>
                    Salva
                </button>
                <hr>
            </section>

            <section v-if="userNeedsEmailVerification">
                <h3>Verifica del tuo indirizzo e-mail</h3>
                <p>
                    Dobbiamo verificare che l'email a cui è associato questo account sia veramente la tua.<br>
                    Ti invieremo un link di verifica all'indirizzo fornito in fase di registrazione. Ti basterà cliccare
                    il
                    link.
                </p>

                <p v-if="privacyForm.message" class="text-danger">{{ emailVerificationForm.message }}</p>

                <button class="btn btn-primary btn-block btn-sm"
                        v-if="!emailVerificationForm.isSubmitted"
                        :disabled="emailVerificationForm.isSubmitting"
                        @click.prevent="sendVerificationEmail()">
                    <i class="fa fa-spin fa-circle-o-notch" v-if="emailVerificationForm.isSubmitting"></i>
                    Ok, inviami l'e-mail
                </button>
                <strong v-if="emailVerificationForm.isSubmitted" class="text-success">
                    E-mail inviata!
                    Controlla il tuo indirizzo di posta elettronica.</strong>
                <hr>
            </section>

            <button class="btn btn-block btn-danger" @click="signOut">Non mi interessa tutto questo, <br> effettua il
                logout
            </button>
        </div>
    </div>
</template>
    </main>


    <div class="vue-instance" v-cloak>
        <login-panel></login-panel>
        <user-validation-panel></user-validation-panel>
        <follow-consent-modal></follow-consent-modal>
    </div>


<footer id="site-footer" class="w-full relative bg-gray-800" style="z-index: 1;">

    <h2 class="sr-only">Rockol - Menù footer</h2>

    
    <div class="rockol-container w-full mx-auto text-white bg-gray-800 border-0 border-t border-gray-900 border-solid py-8">
        <div class="mx-auto max-width-container mb-4">
            <ul class="list-none p-0  mx-auto max-w-2xl sm:max-w-full sm:flex flex-wrap justify-center text-base w-full">
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    News                        </h3>

                                                                                <nav class="sm:flex">
                                                                                                            <div class="sm:w-1/2 sm:mr-2">
                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/24h/"  >Ultime 24 Ore</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/pop-rock/"  >Pop/Rock</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/dal-vivo/"  >Dal Vivo</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/italia/"  >Italia</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/industria/"  >Industria</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/tech-test/"  >Tech test</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/r-n-b-hip-hop/"  >R'n'B/HipHop</a></li>
                                                                            </ul>

                                                                            </div>
                                                                                                                                                <div class="sm:w-1/2 sm:mr-2">
                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/metal/"  >Metal</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/prog/"  >Prog</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/clubbing/"  >Clubbing</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/cinema/"  >Cinema</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/vinyl/"  >Vinyl</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/gossip/"  >Gossip</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/charts/"  >Charts</a></li>
                                                                            </ul>

                                                                            </div>
                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Video                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/videoclip/"  >Videoclip</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/VideoInterviste/"  >Videointerviste</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/Live-Rockol/"  >Live @ Rockol</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/nofilter/"  >#NoFilter</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Recensioni                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/dischi"  >Recensioni</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/le-scelte-di-rockol"  >Le scelte di Rockol</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/ultime-uscite-discografiche"  >Appena usciti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/vinyl/"  >Vinyl</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/libri"  >Libri</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/uscite-discografiche"  >Uscite</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/uscite-discografiche/ricerca"  >Ricerca Avanzata</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Concerti                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/concerti/oggi"  >Artisti in Tour</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/biglietti"  >Acquista Biglietti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/concerti/ricerca"  >Ricerca Avanzata</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Altre sezioni                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/artista"  >Artisti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/foto"  >Foto</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Classifiche</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/testi"  >Testi</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="http://www.rockol.com/"   target="_blank" rel="nopener noreferrer" >Rockol.com</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Rubriche                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/oggi-nel-rock"  >Accadde Oggi</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/compleanno.php"  >Buon Compleanno</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/citazione.php"  >Chi l'ha detto?</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/realtime"  >Realtime</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Info                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/copyright"  >Copyright</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/crediti"  >Crediti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/email"  >E-mail</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/pubblicita"  >Pubblicità</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/privacy"  >Privacy</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.iubenda.com/privacy-policy/108231/cookie-policy"  >Cookie policy</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/legal/codice-etico"  >Codice etico</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Resta connesso                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="nopener noreferrer" >Facebook</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://twitter.com/rockolpoprock"   target="_blank" rel="nopener noreferrer" >Twitter</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.instagram.com/rockol.it/"   target="_blank" rel="nopener noreferrer" >Instagram</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="http://www.youtube.com/user/rockolvideo"   target="_blank" rel="nopener noreferrer" >Youtube</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://pinterest.com/Rockol"   target="_blank" rel="nopener noreferrer" >Pinterest</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://flipboard.com/@Rockolit"   target="_blank" rel="nopener noreferrer" >Flipboard</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/speciali/rockol-weekly"  >Rockol weekly</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/seguici/rss"  >RSS</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                <!--
                <li class="flex-grow px-8 pt-8">
                    <div class="text-center text-xl sm:text-3xl pb-4 uppercase font-black">
                        Iscriviti alla newsletter
                    </div>
                    <form action="https://rockol.us11.list-manage.com/subscribe/post?u=25faecfe2b5604f1493481321&amp;id=6c157f6ce0"
                          method="post"
                          id="mc-embedded-subscribe-form"
                          name="mc-embedded-subscribe-form"
                          target="_blank" novalidate
                          class="-mx-2 flex flex-wrap items-center text-black text-base sm:text-xl">
                        <input type="email" value="" name="EMAIL" class="mx-2 p-2 flex-grow" id="mce-EMAIL" placeholder="Indirizzo e-mail" required>
                        <button class="bg-gray-300 mx-2 p-2 px-4 font-black uppercase">Iscriviti</button>
                    </form>
                </li>
                -->
            </ul>
        </div>
        <div class="mx-auto rockol-container  max-width-container px-2">
            <div class="flex flex-col items-center text-center text-xs">
                <img src="/assets/img/2019/logo-transparent-medium.png"
                     alt="Logo Rockol"
                     class="bg-black border-2 border-white border-solid rounded-full mb-4 bg-primary"
                     style="width: 100px; height: 100px;">
                <div>
                    <strong>Rock Online Italia</strong> è una testata registrata presso il Tribunale di Milano:
                    <span>Aut. n° 33 del 22 gennaio 1996</span>
                    <br>
                    &copy; 2019, tutti i diritti riservati - Rockol.com s.r.l. - P.IVA:
                    12954150152<br>
                </div>
            </div>
        </div>
    </div>

</footer>

    <script>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</script>
    
    <script>

        // missing forEach on NodeList for IE11
        if (window.NodeList && !NodeList.prototype.forEach) {
            NodeList.prototype.forEach = Array.prototype.forEach;
        }

        window.cambioInvenduto = function (divName) {
            var slots = {
                'adv-gpt-box-container': {
                    'adCode': 'mediamond_unsold_rectangle'
                },
                'adv-gpt-box-mobile-container': {
                    'adCode': 'mediamond_unsold_rectangle'
                }
            };

            changeAdv(divName, slots);
        };

        window.cambioInvendutoStrip = function (divName) {
            var slots = {
                'adv-gpt-masthead-skin-container': {
                    'adCode': 'mediamond_unsold_masthead'
                }
            };

            changeAdv(divName, slots);
        };

        function changeAdv(divName, slots) {
            var adCode = "";
            // We get the possible div ids
            var adKeys = Object.keys(slots);
            // We get the first match based on divName
            var adConf = adKeys.filter(function (slotName) {
                return (divName.indexOf(slotName) === 0);
            }).shift();

            if (adConf) {
                adCode = slots[adConf].adCode;
            }

            var adUnit = $('#' + divName);
            if (adUnit.length > 0 && adCode && window.ads && window.ads[adCode]) {
                var resetStyle = {
                    "width": "100%",
                    "display": "block",
                    "height": "auto"
                };

                adUnit.removeAttr("data-google-query-id")
                    .empty()
                    .removeAttr("style")
                    .css(resetStyle)
                    .html(window.ads[adCode]);

                setTimeout(function () {
                    adUnit.css({
                        height: "auto"
                    });
                }, 100);

                // We launch the impression events through WebTrekk
                // for the ad units that haven't been tracked yet
                if (typeof WebtrekkRockolClient !== "undefined") {
                    WebtrekkRockolClient.trackAdvEvents($);
                }
                if (typeof window.gaRockolClient !== "undefined") {
                    window.gaRockolClient.trackAdvEvents();
                }
            }
        }
    </script>





    <!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/WT_Time.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/webtrekk_V4_4_0.min.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/webtrekk_gdpr.min.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/WtRockolClient.js"></script>
    <script type="text/javascript">

        
            var WebtrekkRockolClient = new WtRockolClient({"trackId":"525983702053258","trackDomain":"rockolitalia01.wt-eu02.net"});
            WebtrekkRockolClient.setContentGroup({"1":"Aggregato Rockol - Web","2":"Rockol.it  - Web","3":"News","6":"Breaking news","4":"Italia"});
            WebtrekkRockolClient.setCustomParams({1:             (function getRefresh() {
                if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens';
                else if (RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce';
                else return 'no-refresh';
            })(),2: document.title,3: "news",4: "Daniele Silvestri",9: "450",5: "Daniele Silvestri;Fabi-Silvestri-Gazzè;Max Gazzè;Niccolò Fabi",10: "Alt rock;Cantautori;Italiana;Pop",6: "60",7: "gianni.sibilla"});
            ;
            WebtrekkRockolClient.sendPageImpression();
        
            var WebtrekkMediamondClient = new WtRockolClient({"trackId":"769396664005295","trackDomain":"mediasetitalia01.wt-eu02.net"});
            WebtrekkMediamondClient.setContentGroup({"1":"Aggregato Editori Terzi","2":"terzi - web","3":"terzi - web - Rockol","4":"terzi - web - Rockol - www.rockol.it","5":"terzi - web - Rockol - www.rockol.it - News"});
            WebtrekkMediamondClient.setCustomParams({1:             (function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            })(),10:             (function getTagPfx(){
                if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
                    return 'undefined';
                else
                    return mediamondAd.tagPfx;
            })(),2: document.title});
            WebtrekkMediamondClient.setHeatingMapRefPoint();
            WebtrekkMediamondClient.sendPageImpression();
        if (typeof $ !== "undefined") {
            $(function () {
                
            if (typeof $ !== "undefined") {
              WebtrekkRockolClient.trackAdvEvents($);
            }
            });
        }

        //-->
    </script>

                    <noscript>
                    <div>
                        <img src="https://rockolitalia01.wt-eu02.net/525983702053258/wt.pl?p=322,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>                    <noscript>
                    <div>
                        <img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>
    <!-- /Webtrekk -->

    
<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
<script type="text/javascript">
    var _rsCI="rockol-it";
    var _rsCG="0";
    var _rsDN="//secure-it.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
    var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
  <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rockol-it&amp;cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->


    <script>
        var UserSpikeConfig = {
            fireBaseAppUrl: "https://myrockol.firebaseio.com/",
            debug: false        };
        // Initialize Firebase
        var config = {
            apiKey: "AIzaSyB5cAIA-BfhhPFSBIJjIdztuXsdXIQEflw",
            authDomain: "myrockol.firebaseapp.com",
            databaseURL: "https://myrockol.firebaseio.com/",
        };
    </script>



    <script>
        bootstrapApp = function () {
            if (typeof setupDropDowns !== 'undefined') {
                console.log('Dropdowns initialization');
                window.setupDropDowns();
            }

                        
                        window.setRefreshUrl = setRefreshUrlOld;
            
            
            if (typeof firebase !== "undefined" && typeof store !== "undefined") {
                firebase.initializeApp(config);
                firebase.auth()
                    .onAuthStateChanged(function (firebaseUserData) {
                        store.dispatch('autoSignIn', firebaseUserData);
                    });
            } else {
                console.error('Error initializing user authentication.');
            }

            
            /*
            |--------------------------------------------------------------------------
            | Vue instances initialization
            |--------------------------------------------------------------------------
            */
            window.activateVueInstances = function () {
                document.querySelectorAll('.vue-instance:not(.vue-instance--active)').forEach(function (el) {
                    let conf = {};
                    if (el.getAttribute('data-vue-data')) {
                        conf.data = function () {
                            return JSON.parse(el.getAttribute('data-vue-data'));
                        }
                    }
                    conf.el = el;
                    conf.mounted = function () {
                        this.$el.classList.add("vue-instance--active");
                    };
                    new Vue(conf);
                });
                document.querySelectorAll('.vue-instance-carousel:not(.vue-instance--active)').forEach(function (el) {
                    let conf = {};
                    if (el.getAttribute('data-vue-data')) {
                        conf.data = function () {
                            return JSON.parse(el.getAttribute('data-vue-data'));
                        }
                    }
                    conf.el = el;
                    conf.components = {
                        'Carousel': VueCarousel.Carousel,
                        'Slide': VueCarousel.Slide
                    };
                    conf.methods = {
                        nextSlide: function () {
                            this.$refs.carousel.goToPage(this.$refs.carousel.getNextPage());
                        },
                        prevSlide: function () {
                            this.$refs.carousel.goToPage(this.$refs.carousel.getPreviousPage());
                        }
                    }
                    conf.mounted = function () {
                        this.$el.classList.add("vue-instance--active");
                    };
                    new Vue(conf);
                });
            };
            window.activateVueInstances();

                        setRefreshUrl(300);
            
            if (window.jsToBootstrap && window.jsToBootstrap.length > 0) {
                window.jsToBootstrap.forEach(function (cb) {
                    cb();
                });
            }
        };
    </script>

    <script type="text/javascript">
        loadJS("https://www.rockol.it/assets/js/main.min.ver.201910230945.js", function () {
            loadJS("https://www.rockol.it/assets/js/myRockol.min.ver.201910230945.js", function () {
                var additionalScripts = [];
                if (additionalScripts.length > 0) {
                    loadJS(additionalScripts, function () {
                        bootstrapApp();
                    })
                } else {
                    bootstrapApp();
                }
            });
        });
    </script>

    <script type="text/javascript">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</script>


    <!-- FB JS SDK: START -->
    <div id="fb-root"></div>
    <script  class="_iub_cs_activate" type="text/plain" >
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '324191534279970',
                status     : true,
                xfbml      : true
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- FB JS SDK: END-->


    <!--Adblock Check-->
    <script type="text/javascript" src="/js/ads.js"></script>
    <script type="text/javascript">jQuery(document).ready(checkAds());
        function checkAds() {
            if (document.getElementById('adsense') != undefined) {
                document.write("<script>ga('send', 'event', 'Adblock', 'onLoadAdBlockCheck', 'No ad block', {nonInteraction: true});</sc" + "ript>");
            } else {
                document.write("<script>ga('send', 'event', 'Adblock', 'onLoadAdBlockCheck', 'Ad block active', {nonInteraction: true});</sc" + "ript>");
            }
        }
    </script>
    <!--End Adblock Check-->



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bcdbc5ff78","applicationID":"42269559","transactionName":"YlwBYkcDWUtWVUNfXFsWIENGFlhVGERYVVhaVU5XRRIYVlJBRGlXUE0CX1lMR1BH","queueTime":0,"applicationTime":60,"atts":"ThsCFA8ZSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>