<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="it" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge"><script type="text/javascript">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</script>

    <!-- DNS Prefetching and preconnect -->
    <link rel="preconnect" href="https://cdnrockol-rockolcomsrl.netdna-ssl.com">
    <link rel="dns-prefetch" href="https://cdnrockol-rockolcomsrl.netdna-ssl.com">
    <link rel="preconnect" href="//adv.mediamond.it/">
    <link rel="dns-prefetch" href="//adv.mediamond.it/">
    <link rel="preconnect" href="//cdn.iubenda.com">
    <link rel="dns-prefetch" href="//cdn.iubenda.com">

            <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    
    <meta name="author" content="Rockol.com s.r.l.">
    <meta name="application-name" content="Rockol.IT">

    <script>
        // Marca il documento come js ready (compatibile con IE10)
        var html = document.querySelector('html');
        html.classList.remove('no-js');
        html.classList.add('js');
    </script>

    <title>
        &radic; Piccolo Digitale Mondo Antico | Concerti, tour in programma e biglietti da Rockol</title>

    <!--

    MMMMMMMMMMMMWKkoc,..          ..,cokKWMMMMMMMMMMMM
    MMMMMMMMMN0o;.                      .;o0NMMMMMMMMM
    MMMMMMWXd;.                            .,dXMMMMMMM
    MMMMMXo.                                  .oXMMMMM
    MMMNx'                                      'xNMMM
    MMXl.                  ..........      .',,,..lXMM
    MK:                  .dXXXXXXXXXk,.,lx0XNWWK:  :KM
    Xc                 .oNMMMMMMMMNkdONMMMMMMNc     cX
    d.                .lNMMMMMMMMMWNWMMMMMMMNo.     .d
    '                .cXMMMMMMMMMMMMWWNXXNWNd.       '
                    ':XMMMMMMMMMMNOo:,....,;.
                   ;KMMMMMMMMMNx,
                  ;0MMMMMMMMM0:
                 'OMMMMMMMMWO,
    .           'kWMMMMMMM0o,                        .
    :          .xWMMMMMMMK;                          :
    O'        .dNMMMMMMMX:                          'O
    Wx.      'oNMMMMMMWK:                          .xW
    MWk.     cNMMMMMWKo.                          .xWM
    MMW0;  .'xKKK0ko;.                           ;0WMM
    MMMMXd.                                    .dXMMMM
    MMMMMWKo'                                'oKWMMMMM
    MMMMMMMMXkc.                          .ckXMMMMMMMM
    MMMMMMMMMMWXkl;..                ..;lkXWMMMMMMMMMM
    MMMMMMMMMMMMMMWKxl;..        ..;lxKWMMMMMMMMMMMMMM

    -->


            
    <!-- START: Page specific meta and link tags -->
    <meta name="description" content="Le informazioni sui concerti di Piccolo Digitale Mondo Antico pubblicati per te da Rockol.it">
    <meta name="type" content="concerti">
    <meta name="article:section" content="lista">
    <link rel="canonical" href="https://www.rockol.it/concerti-piccolo-digitale-mondo-antico-a-j5d6z7wlrwv?utm_campaign=Feed%3A+RockolConcerti+%28Rockol+Concerti%29&utm_medium=feed&utm_source=feedburner">
    <link rel="image_src" href="https://cdnrockol-rockolcomsrl.netdna-ssl.com/X7RqKEPLzB_kGZZUiPxvajKL1VA=/500x500/smart/rockol-img/assets/img/2015-design/logo-500x500.png">
    <link rel="publisher" href="https://plus.google.com/102356210278041867644">
    <!-- END: Page specific meta and link tags -->

        
    <!-- START: Twitter metatag -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@rockolpoprock">
    <meta name="twitter:title" content="&radic; Piccolo Digitale Mondo Antico | Concerti, tour in programma e biglietti da Rockol">
    <meta name="twitter:description" content="Le informazioni sui concerti di Piccolo Digitale Mondo Antico pubblicati per te da Rockol.it">
    <meta name="twitter:image:src" content="https://cdnrockol-rockolcomsrl.netdna-ssl.com/X7RqKEPLzB_kGZZUiPxvajKL1VA=/500x500/smart/rockol-img/assets/img/2015-design/logo-500x500.png">
    <meta name="twitter:domain" content="https://www.rockol.it">
    <!-- END: Twitter metatag -->
        
    <!-- START: Facebook metatag -->
    <meta property="fb:app_id" content="324191534279970"/>
    <meta property="og:admins" content="1163511037"/>
    <meta property="og:title" content="&radic; Piccolo Digitale Mondo Antico | Concerti, tour in programma e biglietti da Rockol"/>
    <meta property="og:site_name" content="Rockol"/>
    <meta property="og:locale" content="it_IT"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.rockol.it/concerti-piccolo-digitale-mondo-antico-a-j5d6z7wlrwv?utm_campaign=Feed%3A+RockolConcerti+%28Rockol+Concerti%29&utm_medium=feed&utm_source=feedburner"/>
    <meta property="og:image" content="http://cdnrockol-rockolcomsrl.netdna-ssl.com/X7RqKEPLzB_kGZZUiPxvajKL1VA=/500x500/smart/rockol-img/assets/img/2015-design/logo-500x500.png"/>
<meta property="og:image:secure_url" content="https://cdnrockol-rockolcomsrl.netdna-ssl.com/X7RqKEPLzB_kGZZUiPxvajKL1VA=/500x500/smart/rockol-img/assets/img/2015-design/logo-500x500.png"/>
<meta property="og:image:width" content="500"/>
<meta property="og:image:height" content="500"/>
    <meta property="og:description" content="Le informazioni sui concerti di Piccolo Digitale Mondo Antico pubblicati per te da Rockol.it"/>
    <!-- END: Facebook metatag -->
        
    <!-- START: SocialBeat metatag -->
    <meta name="socialbeat:area" content="concerti"/>
    <meta name="socialbeat:section" content="lista"/>
    <meta name="socialbeat:artist_name" content="Piccolo Digitale Mondo Antico"/>
    <meta name="socialbeat:image_url" content="https://cdnrockol-rockolcomsrl.netdna-ssl.com/fjQehZbxbv-idPizhiJrehup_-8=/1080x1080/smart/rockol-img/assets/img/2015-design/logo-500x500.png"/>
    <!-- END: SocialBeat metatag -->
    
    <!-- Sitemap -->
    <link rel="sitemap" type="application/xml" title="Rockol.it - sitemap" href="/sitemap-index.xml">

    <!-- Robots snippet -->
    <meta name="robots" content="max-snippet:-1, max-video-preview:-1, max-image-preview:large">

    <!-- Custom Search -->
    <link rel="search"
          href="https://www.rockol.it/os-main.xml" type="application/opensearchdescription+xml"
          title="Rockol.it - Music Search"/>

    <!-- Favicons, Pins, etc. -->
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png?v=20190621">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png?v=20190621">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png?v=20190621">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=20190621">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=20190621">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=20190621">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=20190621">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=20190621">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=20190621">

    <link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png?v=20190621">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=20190621">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=20190621">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=20190621">

    <link rel="manifest" href="/manifest.json?v=20190621">

    <meta name="msapplication-TileColor" content="#000">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=20190621">
    <meta name="theme-color" content="#000">

    <!-- RSS feeds -->
    <link rel="alternate" href="//www.rockol.it/rss/news_hp.php" type="application/rss+xml" title="Rockol News">
    <link rel="alternate" href="//www.rockol.it/rss/dischi.php" type="application/rss+xml" title="Rockol Dischi">
    <link rel="alternate" href="//www.rockol.it/rss/concerti.php" type="application/rss+xml" title="Rockol Concerti">

    
    
                

                    <style>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</style>
                <script>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</script>    
    <script type="text/javascript" src="https://www.rockol.it/assets/vendors/jquery/jquery-1.12.3.min.js"></script>

    <!-- Font Loading -->
    <!--
    <link rel="stylesheet"
          type="text/css"
          href="//fonts.googleapis.com/css?family=Roboto:400,900&display=optional">
    -->

    
    
    
        <!-- Mediamond Script: START -->
    <script src="//adv.mediamond.it/hpsponsor/rockol/header.js" language="javascript" type="text/javascript" id="mediamondBaseJS"></script>
    <!-- Mediamond Script: END -->
    
    <!-- Google Universal Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-1439426-1', 'rockol.it');
        ga('set', 'anonymizeIp', true);
        ga('set', 'forceSSL', true);
        ga('require', 'displayfeatures');
        ga('require', 'linkid');
        ga('send', 'pageview');
        
                ga('create', 'UA-37842219-1', 'rockol.it', {'name': 'additionalTracker'});  // Additional tracker.
        ga('set', 'forceSSL', true);
        ga('additionalTracker.require', 'displayfeatures');
        ga('additionalTracker.set', 'anonymizeIp', true);
        ga('additionalTracker.send', 'pageview'); // Send page view for additional tracker.
        
                                        </script>
    <!-- Fine Google Universal Analytics -->


    <!-- Google Schema.org -->
            <script type="application/ld+json">
            {"@type":"WebSite","url":"https:\/\/www.rockol.it","name":"Rockol.it","alternateName":"Rockol - la musica online \u00e8 qui","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.rockol.it\/search.php?s={search_term_string}","query-input":"required name=search_term_string"},"@context":"http:\/\/schema.org"}
        </script>        <script type="application/ld+json">
            {"@type":"Organization","url":"https:\/\/www.rockol.it","name":"Rockol.com S.R.L.","legalName":"Rockol.com S.R.L.","email":"rocko@rockol.it","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"Rockol.it Logo","url":"https:\/\/rockol-img.s3.amazonaws.com\/assets\/img\/2019\/logo-big.png"},"address":{"@type":"PostalAddress","addressCountry":"IT","addressLocality":"Milano","addressRegion":"Lombardia","postalCode":"20123","streetAddress":"Via Boccaccio 24"},"sameAs":["https:\/\/www.facebook.com\/rockol","https:\/\/www.linkedin.com\/company\/rockol.com","https:\/\/www.instagram.com\/rockol.it\/","https:\/\/twitter.com\/rockolpoprock","https:\/\/www.rockol.it"],"@context":"http:\/\/schema.org"}
        </script>
                
    
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '354984291977946');
    fbq('track', 'PageView');
</script>

<noscript>
    <img height="1" width="1" alt="" style="display:none"
               src="https://www.facebook.com/tr?id=354984291977946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
    <script type="text/javascript">
    ;(function(s,o,c,i,a,l,b){if(!s[a]){s.gnSocialbeat=s.gnSocialbeat||[];
    s.gnSocialbeat.push(a);s[a]=function(){(s[a].q=s[a].q||[]).push(arguments)};
    s[a].q=s[a].q||[];l=o.createElement(c);b=o.getElementsByTagName(c)[0];l.async=1;
    l.src=i;b.parentNode.insertBefore(l,b)}}(window,document,"script",
    "//duu8lzqdm8tsz.cloudfront.net/websites/sb.js","__socialbeatTracker"));

    __socialbeatTracker('newTracker', 'sb', '', {appId: 'socialbeat.tracker.website'});
 
    __socialbeatTracker('trackPageView', null, [{"customer":{"id":"36eef6e8-e111-11e8-a1af-0afae9a34d80","site":{"name":"rockol.it"}},"content":{"section":"lista","tags":["Piccolo Digitale Mondo Antico"]}}]);
</script></head>


<body role="document" class="body h-full  concerti  sub_area_lista  with-sticky-footer  ">

    <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
    <script type="text/javascript">
        var mediamondCheckDone = false;

        function checkPersonalizedAdForMediamond() {
            if (mediamondCheckDone === false && typeof initGptIubenda === 'function') {
                initGptIubenda();
                mediamondCheckDone = true;
            }
        }

        var _iub = _iub || [];
        _iub.csConfiguration = {
            "siteId": 254530,
            "cookiePolicyId": 108231,
            "lang": "it",
            "enableCMP": true,
            "gdprAppliesGlobally": false,
            "googleAdsPreferenceManagement": true,
            "banner": {
                "acceptButtonDisplay": true,
                "customizeButtonDisplay": true,
                "position": "float-center",
                "backgroundOverlay": true
            },
            callback: {
                onConsentGiven: function () {
                    checkPersonalizedAdForMediamond();
                },
                onConsentFirstGiven: function () {
                    checkPersonalizedAdForMediamond();
                },
                onConsentRead: function () {
                    checkPersonalizedAdForMediamond();
                    var cookieConsentFunctions = window.cookieConsentFunctions || [];
                    for (var i in cookieConsentFunctions) {
                        if (cookieConsentFunctions.hasOwnProperty(i)) {
                            cookieConsentFunctions[i]();
                        }
                    }
                }
            }
        };
    </script>
    <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<!--[if lt IE 8]>
<p class="browserupgrade">
    You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
    browser</a> to improve your experience.
</p>
<![endif]-->

<header id="header" class="sticky top-0 relative z-index-sticky-content">
    <div id="header-desktop"
     class="
     hidden
     pt-3 bg-white sticky top-0 relative border-b border-white border-solid text-xs
     md:block md:text-xs
     lg:text-base
    "
     style="z-index:2;">
    <div class="h-full flex items-center w-full border-t-2 border-b-2 bg-white border-black border-solid px-2 sticky top-0"
         style="z-index:2;">
        <div class="h-full mx-auto w-full max-width-container flex justify-between items-center  ">
            <nav class="h-full relative flex-grow roboto font-black uppercase tracking-wider flex items-center justify-around"
                 :class="{'dropdown-active': dropdown}">
                <div class="h-full flex-1 flex justify-between items-center">
                    <!-- Hamburger menu -->
                    <a href="#"
                       @mouseenter="showDropdown('desktopMainMenu')"
                       @mouseleave="hideDropdown()"
                       class="fill-current h-full flex items-center justify-center px-3 h-full"
                       :class="{'bg-gray-900 h-full text-white hover:text-white': dropdown.desktopMainMenu}">
                        <svg class="svg-icon h-5"
                             aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                             role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                            <path fill="currentColor"
                                  d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
                        </svg>
                    </a>

                    <a href="/news" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       @mouseenter="showDropdown('news')"
                       @mouseleave="hideDropdown()">
                        News
                        <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                    </a>
                    <a href="/recensioni-musicali" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       @mouseenter="showDropdown('reviews')"
                       @mouseleave="hideDropdown()">
                        Recensioni
                        <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                    </a>
                    <a href="/concerti" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
                       @mouseenter="showDropdown('shows')"
                       @mouseleave="hideDropdown()">
                        Concerti
                        <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>                    </a>
                </div>

                <!-- LOGO -->
                <div data-logo-reveal-on-sticky class="relative revealed">
                    <div class="absolute"
                         style="width: 70px; height: 70px; left: 50%; margin-left: -35px; top:50%; margin-top: -35px;">
                        <a href="/" class="block w-full h-full border-2 border-white border-solid rounded-full bg-primary">
                            <img src="/assets/img/2019/logo-transparent-small.png" alt="Logo Rockol" class="w-full">
                        </a>
                    </div>
                </div>

                <div class="h-full flex-1 flex justify-between leading-none items-center">
                    <a href="/videoclip/" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">Video</a>
                    <a href="/classifiche-musicali/4/Rockol-Chart"
                       class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">Classifiche</a>

                    <a href="#"
                       class="h-full flex items-center justify-center px-3 h-full"
                       :class="{'bg-black text-white': dropdown.search}"
                       @click.prevent="toggleFixedDropdown('search')"
                    ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon h-5 " 
    viewBox="0 0 512 512">
    <path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></a>

                    <div class=" items-center justify-between text-gray-600 flex ml-4">
                        <!-- Facebook -->
                        <a href="https://www.facebook.com/rockol/"
                           target="_blank" rel="nopener noreferrer"
                           class="h-full items-center px-1 md:px-2 h-5 flex ">
                            <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook"
                                 class="svg-icon h-5"
                                 xmlns="http://www.w3.org/2000/svg"
                                 viewBox="0 0 448 512">
                                 <path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path>
                                 </svg>                        </a>
                        <!-- Instagram -->
                        <a href="http://bit.ly/InstagramRockolNAVBAR"
                           target="_blank" rel="nopener noreferrer"
                           class="h-full items-center px-1 md:px-2 h-5 flex ">
                            <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram"
     class="svg-icon h-5"
     xmlns="http://www.w3.org/2000/svg"
     viewBox="0 0 448 512">
    <path fill="currentColor"
          d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>                        </a>
                        <!-- Youtube -->
                        <a href="http://www.youtube.com/user/rockolvideo"
                           target="_blank" rel="nopener noreferrer"
                           class="h-full items-center px-1 md:px-2 h-5 hidden lg:flex">
                            <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube"
    class="svg-icon h-5"
    viewBox="0 0 576 512">
    <path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></svg>                        </a>
                        <!-- Twitter -->
                        <a href="/seguici/twitter"
                           target="_blank" rel="nopener noreferrer"
                           class="h-full items-center px-1 md:px-2 h-5 hidden lg:flex">
                            <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter"
     class="svg-icon h-5"
     viewBox="0 0 512 512">
    <path fill="currentColor"
          d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
</svg>                        </a>
                    </div>
                </div>
            </nav>
        </div>
    </div>

    <section v-cloak>
        <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<!--
<button type="button" v-if="dropdown.desktopMainMenu"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>
-->
<div v-if="dropdown.desktopMainMenu"
     @mouseenter="showDropdown('desktopMainMenu')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="relative mx-auto container max-width-container bg-gray-900 pt-8 pb-8">

        <h2 class="sr-only">Rockol - sezioni principali</h2>

                <div class="flex items-start justify-between -mx-4 px-4">
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/news"  >News</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/news/24h/"  >Ultime 24 Ore</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/pop-rock/"  >Pop/Rock</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/dal-vivo/"  >Dal Vivo</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/italia/"  >Italia</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/industria/"  >Industria</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/tech-test/"  >Tech test</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/r-n-b-hip-hop/"  >R'n'B/HipHop</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/metal/"  >Metal</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/prog/"  >Prog</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/clubbing/"  >Clubbing</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/cinema/"  >Cinema</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/vinyl/"  >Vinyl</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/gossip/"  >Gossip</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/charts/"  >Charts</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/concerti"  >Concerti</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/concerti/oggi"  >Artisti in Tour</a></li>
                                                                    <li>            <a href="https://www.rockol.it/biglietti"  >Acquista Biglietti</a></li>
                                                                    <li>            <a href="https://www.rockol.it/concerti/ricerca"  >Ricerca Avanzata</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Classifiche</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Rockol Chart</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/1/UK-Album-Chart"  >UK Album</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/7/Top-of-the-Music"  >Top Ten Italia</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/5/Billboard-Album-Chart"  >Top Ten U.S.A.</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/19/Fimi-vinili"  >Vinili</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/12/Top-of-the-Music-Download-Chart"  >Digital Download</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/17/Top-10-Radio-Airplay"  >Top 10 Radio Airplay</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/recensioni-musicali"  >Recensioni</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/dischi"  >Recensioni</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/le-scelte-di-rockol"  >Le scelte di Rockol</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/ultime-uscite-discografiche"  >Appena usciti</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/vinyl/"  >Vinyl</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/libri"  >Libri</a></li>
                                                                    <li>            <a href="https://www.rockol.it/uscite-discografiche"  >Uscite</a></li>
                                                                    <li>            <a href="https://www.rockol.it/uscite-discografiche/ricerca"  >Ricerca Avanzata</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/videoclip/"  >Video</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="/videoclip/"  >Videoclip</a></li>
                                                                    <li>            <a href="/video-channel/VideoInterviste/"  >Videointerviste</a></li>
                                                                    <li>            <a href="/video-channel/Live-Rockol/"  >Live @ Rockol</a></li>
                                                                    <li>            <a href="/video-channel/nofilter/"  >#NoFilter</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                                    <div class="mx-4">
                <nav>
                    <ul class="underline list-none text-xs heading leading-normal text-xl font-roboto-regular heading p-0 m-0 mb-4 font-black text-xl">
                                                    <li>            <a href="https://www.rockol.it/artista"  >Artisti</a></li>
                                                    <li>            <a href="https://www.rockol.it/foto"  >Foto</a></li>
                                                    <li>            <a href="https://www.rockol.it/testi"  >Testi</a></li>
                                                    <li>            <a href="/speciali/rockol-weekly"  >Rockol Weekly</a></li>
                                                    <li>            <a href="http://www.rockol.com/"   target="_blank" rel="nopener noreferrer" >Rockol.com</a></li>
                                                    <li>            <a href="http://www.youtube.com/user/rockolvideo"   target="_blank" rel="nopener noreferrer" >Youtube</a></li>
                                                    <li>            <a href="http://bit.ly/InstagramRockolNAVBAR"   target="_blank" rel="nopener noreferrer" >Instagram</a></li>
                                                    <li>            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="nopener noreferrer" >Facebook</a></li>
                                            </ul>
                </nav>
            </div>
                    </div>
    </div>

</div>        
<div v-if="dropdown.news"
     @mouseenter="showDropdown('news')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">News</h3>
        <keep-alive>
            <dropdown
                    key="news"
                    :elements='{"24h":{"label":"Ultime 24 Ore","route":"https:\/\/www.rockol.it\/news\/24h\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/iEFAObXC1chq4m12xB6_0okUpzk=\/210x120\/smart\/rockol-img\/img\/cover\/Rhutchence.jpg","imageAttr":"","permalink":"\/news-665621\/michael-hutchence-migliori-canzoni-inxs-solista-max-q","title":"Il meglio di Michael Hutchence solista, con gli INXS e tutto il resto","abstract":"Il 22 novembre del 1997, a soli 37 anni, moriva suicida Michael Hutchence - uno dei frontman rock pi\u00f9 amati della scena australiana e mondiale. La sua carriera \u00e8 stata..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/cMcjZ90j3-HpEbowwvm1RtrQdtM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/giudici-e-alessandro-cattelan-1-foto-di-virginia-bettoja.jpg","imageAttr":"","permalink":"\/news-709093\/x-factor-quinta-puntata-nessun-eliminato-de-gregori-venditti","title":"X Factor: Nessun eliminato. Ospiti a sorpresa Francesco De Gregori e Antonello Venditti","abstract":"La quinta puntata di X Factor - andata in onda, in diretta, questa sera 21 novembre - si \u00e8 conclusa senza l\u2019emininazione di alcun concorrente. Giordana, della squadra..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/kVOFawcbuNPy-zJTRGQb14BC0K8=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/u2-20181011-211617-3k2a4828.jpg","imageAttr":"","permalink":"\/news-709092\/u2-ascolta-il-nuovo-singolo-ahimsa","title":"U2, ascolta il nuovo singolo \u2018Ahimsa\u2019","abstract":"Come precedentemente annunciato, Bono e soci hanno pubblicato oggi, 22 novembre, il&nbsp;nuovo singolo. Il titolo della nuova canzone degli U2 \u00e8 \u201cAhimsa\u201d, come suggerito..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/rxbo0-AEPTZtaQZj6N9TEyr6FlA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/download.2019-11-07-10-21-44.jpg","imageAttr":"","permalink":"\/news-649143\/accadde-nel-rock-22-novembre","title":"Accadde nel rock, oggi 22 novembre: Genesis, Michael Hutchence, Tina Weymouth, Little Steven, Beatles","abstract":"1974: Esce \u0027The lamb lies down on Broadway\u0027, concept album dei Genesis e ultimo lavoro di Peter Gabriel con la band. "}]},"pop-rock":{"label":"Pop\/Rock","route":"https:\/\/www.rockol.it\/news\/pop-rock\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/iEFAObXC1chq4m12xB6_0okUpzk=\/210x120\/smart\/rockol-img\/img\/cover\/Rhutchence.jpg","imageAttr":"","permalink":"\/news-665621\/michael-hutchence-migliori-canzoni-inxs-solista-max-q","title":"Il meglio di Michael Hutchence solista, con gli INXS e tutto il resto","abstract":"Il 22 novembre del 1997, a soli 37 anni, moriva suicida Michael Hutchence - uno dei frontman rock pi\u00f9 amati della scena australiana e mondiale. La sua carriera \u00e8 stata..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/kVOFawcbuNPy-zJTRGQb14BC0K8=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/u2-20181011-211617-3k2a4828.jpg","imageAttr":"","permalink":"\/news-709092\/u2-ascolta-il-nuovo-singolo-ahimsa","title":"U2, ascolta il nuovo singolo \u2018Ahimsa\u2019","abstract":"Come precedentemente annunciato, Bono e soci hanno pubblicato oggi, 22 novembre, il&nbsp;nuovo singolo. Il titolo della nuova canzone degli U2 \u00e8 \u201cAhimsa\u201d, come suggerito..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/rxbo0-AEPTZtaQZj6N9TEyr6FlA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/download.2019-11-07-10-21-44.jpg","imageAttr":"","permalink":"\/news-649143\/accadde-nel-rock-22-novembre","title":"Accadde nel rock, oggi 22 novembre: Genesis, Michael Hutchence, Tina Weymouth, Little Steven, Beatles","abstract":"1974: Esce \u0027The lamb lies down on Broadway\u0027, concept album dei Genesis e ultimo lavoro di Peter Gabriel con la band. "},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/_kuCUY5Qn3a0twwbVa1ArmXbT5I=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/xa0a8592.jpg","imageAttr":"","permalink":"\/news-709084\/elton-john-racconta-dopo-operazione-cancro-grave-infezione-2017","title":"Elton John: \u2019Dopo l\u2019operazione ho dovuto imparare a camminare di nuovo\u2019","abstract":"Il cantante e pianista di Pinner, intervistato da Graham Norton per il nuovo programma della BBC \u201cElton John: Uncensored\u201d, ha raccontato la sua situazione dopo l\u2019intervento..."}]},"dal-vivo":{"label":"Dal Vivo","route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/XGIcrzU3SFomkbEBEhU7DIQN4LE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/foto-concerto-the-chemical-brothers-padova-1-luglio-2015-checchetto-10.JPG","imageAttr":"","permalink":"\/news-708959\/chemical-brothers-recensione-concerto-forum-assago-milano-16-novembre","title":"Perdere le coordinate con i Chemical Brothers","abstract":"\u00c8 una realt\u00e0 priva di punti cardinali quella che i Chemical Brothers hanno portato al Forum di Assago nella prima tappa italiana del loro \u201cNo Geography Tour 2019\u201d dopo la..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/VKlLMLPT_OmJmZwh5O6CKOvEzns=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/rickie-lee-jones-zack-smith.jpg","imageAttr":"","permalink":"\/news-708871\/rickie-lee-jones-a-lucca-racconto-e-scaletta-del-concerto","title":"Rickie Lee Jones a Lucca: il racconto del concerto e la scaletta","abstract":"\u201cSono contenta di essere in Italia, anche perch\u00e9 \u00e8 l\u0027unico paese che mi ha dato un premio\u201d. Rickie Lee Jones entra cos\u00ec sul palco del Teatro del Giglio di Lucca non pienissimo..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/qu3hAQd_vmb-WyCYM7eSyZoB_cg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/elbow-alcatraz-starfooker-dsc2168.jpg","imageAttr":"","permalink":"\/news-708685\/elbow-milano-concerto-recensione-scaletta","title":"Perch\u00e9 gli Elbow non sono famosi quanto altre band di Manchester?","abstract":"\u201cOne day like this a year\u0027d see me right\u201d, canta Guy Garvey a fine concerto, dirigendo il coro del pubblico, che ondeggia le mani a tempo.&nbsp;E\u2019 vero: dateci una serata del..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/O4h7u-MLuLMWSn8P-00WDsXwCDk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/dsc-6522-copy.jpg","imageAttr":"","permalink":"\/news-708549\/john-mclaughlin-a-milano-recensione-riccardo-bertoncelli","title":"John McLaughlin a Milano, la recensione di Riccardo Bertoncelli per Rockol","abstract":"Un po\u0027 perch\u00e9 \u00e8 vero e un po\u0027 per vezzo, John McLaughlin ama dire che gli anni sono tanti e pesano (77 per la precisione), che ogni disco potrebbe essere l\u0027ultimo, che a ogni..."}]},"italia":{"label":"Italia","route":"https:\/\/www.rockol.it\/news\/italia\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/cMcjZ90j3-HpEbowwvm1RtrQdtM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/giudici-e-alessandro-cattelan-1-foto-di-virginia-bettoja.jpg","imageAttr":"","permalink":"\/news-709093\/x-factor-quinta-puntata-nessun-eliminato-de-gregori-venditti","title":"X Factor: Nessun eliminato. Ospiti a sorpresa Francesco De Gregori e Antonello Venditti","abstract":"La quinta puntata di X Factor - andata in onda, in diretta, questa sera 21 novembre - si \u00e8 conclusa senza l\u2019emininazione di alcun concorrente. Giordana, della squadra..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/C5tlzMrArZ_cIg72JERytm53WWA=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/foto0497-d-m.jpg","imageAttr":"","permalink":"\/news-709091\/antonello-venditti-francesco-de-gregori-concerto-roma-settembre-2020","title":"Antonello Venditti e Francesco De Gregori in concerto a Roma a settembre","abstract":"Antonello Venditti e Francesco De Gregori terranno un concerto congiunto il prossimo 5 settembre allo stadio Olimpico di Roma: a darne notizia sono stati i due cantautori..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/vrS8XGEKOxxx5FBicgpVuBjWdl8=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/xfcjulehering005.jpg","imageAttr":"","permalink":"\/news-709038\/x-factor-2019-inediti-recensione-dettagli-commenti","title":"X Factor 2019, gli inediti: i dettagli e il commento","abstract":"La puntata di X&nbsp;Factor che verr\u00e0 trasmessa questa sera, gioved\u00ec 21 novembre, vedr\u00e0 i sette concorrenti rimasti in gara presentare a giuria e pubblico i propri inediti, che..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/qAXcSIRE7SJu19xdys-Rgw0Kb1E=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/fedez43-copy.jpg","imageAttr":"","permalink":"\/news-709087\/fedez-tiziano-ferro-polemica-omofobia-evasione-fiscale-accetto-miracol","title":"Fedez a Tiziano Ferro: \"Certi temi sono importanti solo alla presentazione di un disco\"","abstract":"Polemica a distanza tra Tiziano Ferro e Fedez. Ieri, durante la presentazione del suo nuovo album \u201cAccetto miracoli\u201d, il cantautore di Latina si era detto molto dispiaciuto per..."}]},"industria":{"label":"Industria","route":"https:\/\/www.rockol.it\/news\/industria\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ZEVF6hMAt2qQDBi7002eaqjipGU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/musicmakingprize.jpg","imageAttr":"","permalink":"\/news-709083\/music-making-prize-2019-elenco-vincitori","title":"Music Making Prize 2019, l\u0027elenco dei vincitori","abstract":"Si \u00e8 tenuta nella serata di oggi, gioved\u00ec 21 novembre, presso lo spazo BASE di via Bergognone 34, nell\u0027ambito della Milano Music Week 2019, la cerimonia di premiazione della..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/IKsIKjsyHtWufBGR1PdLnMCpBoo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/tiktok.2019-07-03-11-02-25.jpg","imageAttr":"","permalink":"\/news-709082\/tik-tok-servizio-ticketing-thailandia-streaming-spotify-apple-music","title":"Tik Tok sperimenta il servizio di ticketing","abstract":"TikTok sta testando la funzione \u2018vendita biglietti\u2019 musicali, limitatamente alla Thailandia. La societ\u00e0 cinese ha rapporti di collaborazione con diverse compagnie locali, come..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/0gPhyj7tp9Y5EnvMyCKB-HH52Ks=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/spotifylogorockol.jpg","imageAttr":"","permalink":"\/news-709079\/spotify-lancia-awards-saranno-messico","title":"Spotify lancia gli \u2018Spotify Awards\u2019: saranno in Messico","abstract":"Il colosso svedese dello streaming ha annunciato gli \u201cSpotify Awards\u201d, i premi targati Spotify che vanno ad aggiungersi alla platea di riconoscimenti che, dalla Recording..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/OIkBtQzF_jeGf5UvBru1mvYW0LU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/piotta-marketing.jpg","imageAttr":"","permalink":"\/news-709073\/rockol-workshop-milano-music-week-marketing-artisti-piotta-nuovo-imaie","title":"I workshop di Rockol per la Milano Music Week: Piotta e Nuovo IMAIE spiegano il \u2018Marketing per artisti\u2019","abstract":"Il workshop \u201cMarketing per artisti\u201d, tenutosi ieri, 20 novembre, a Germi,&nbsp;evento organizzato da Rockol in collaborazione con NUOVOIMAIE per la Milano Music Week - e..."}]},"tech-test":{"label":"Tech test","route":"https:\/\/www.rockol.it\/news\/tech-test\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/xOWOWSpwJVVN_-MHCSRT5yghGIQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/apple-airpods-pro-new-design-102819.jpg","imageAttr":"","permalink":"\/news-708477\/airpods-pro-prova-recensione-prezzo-test","title":"Sala Prove: AirPods Pro, gli auricolari con cancellazione del rumore","abstract":"VOTO: 4.5\/5 PRO: Cancellazione del rumore efficace, suono notevolmente migliorato, effetto \u201cambiente\u201d: i pregi delle AirPods e innovazioni significative. Il suffisso \u201cPro\u201d \u00e8..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ZVABFTgSdh2ptIK9o_-ruHT5RZI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/giradischicomo.png","imageAttr":"","permalink":"\/news-708566\/como-audio-turntable-giradischi-plugandplay-ad-alte-prestazioni","title":"Como Audio Turntable: un giradischi plug&play ad alte prestazioni","abstract":"Giradischi Como Audio Bluetooth Turntable produttore:&nbsp;Como Audio prezzo: 399 euro Il Como Audio Bluetooth Turntable offre la giusta flessibilit\u00e0 per ascoltare i vostri..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/InKZtFOpdMXsZ9rqm6qPA2q5bjw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/2015-09-21-abigailkeenan-001.jpg","imageAttr":"","permalink":"\/news-707040\/arte-del-test-pressing","title":"L\u2019arte del test pressing","abstract":"Nella produzione dei dischi in vinile, il test pressing equivale alla bozza di stampa di un libro. In genere ne vengono prodotte cinque copie uguali ed \u00e8 necessario ascoltarle..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/wPJ-G24RJsjgYnPhszqufpYPE1w=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/wf-1000xm3-b-case3.jpg","imageAttr":"","permalink":"\/news-706788\/sony-wf-1000xm3-recensione-prova-caratteristica","title":"Sony presenta i primi auricolari wireless con cancellazione del rumore","abstract":"Il mercato degli auricolari \"completamente wireless\" - \u00e8 ormai molto affollato, in tutti i sensi: la&nbsp;Sony afferma che solo in Italia si vendono 20-22.000 unit\u00e0 al mese. Ma..."}]},"r-n-b-hip-hop":{"label":"R\u0027n\u0027B\/HipHop","route":"https:\/\/www.rockol.it\/news\/r-n-b-hip-hop\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/_hSOoKZQ06Xr158JhHvZkBQng3k=\/210x120\/smart\/rockol-img\/img\/cover\/Kelis01.jpg","imageAttr":"","permalink":"\/news-708987\/kelis-primo-concerto-italia-12-marzo-2020-info-e-biglietti","title":"Kelis, per la prima volta in concerto in Italia a marzo","abstract":"A vent\u2019anni dall\u2019uscita dell\u2019album di debutto di Kelis, dal titolo Kaleidoscope - pubblicato nel 1999 - la voce di \u201cTrick me\u201d ha annunciato il suo primo concerto in Italia. La..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/BCIrBk92QmA4KvcaEy1yq6FGJBw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/kanye-west.2018-05-24-13-13-07.jpg","imageAttr":"","permalink":"\/news-708978\/kanye-west-prima-opera-nebuchadnezzar","title":"Kanye West ha annunciato la rappresentazione della sua prima opera","abstract":"Il musicista di Atlanta ha annunciato - con un post pubblicato su Twitter&nbsp;- la prima rappresentazione della sua opera \u201cNebuchadnezzar\u201d, che debuterr\u00e0 all\u2019Hollywood Bowl il..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/3yMq0rbjVuINXXGovIAl_cG8aIY=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/1578-12.jpg","imageAttr":"","permalink":"\/news-708975\/william-black-eyed-peas-assistente-volo-razzista-qantas-australia","title":"will.i.am ha un problema con una assistente di volo razzista","abstract":"will.i.am ha usato i social network per segnalare un \u2018assistente di volo razzista\u2019 che lo ha denunciato alla polizia per non avere riposto il suo laptop dopo che lei ha fatto..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/BCIrBk92QmA4KvcaEy1yq6FGJBw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/kanye-west.2018-05-24-13-13-07.jpg","imageAttr":"","permalink":"\/news-708969\/kanye-west-si-esibisce-carcere-houston-coro-gospel-jesus-is-king","title":"Kanye West si esibisce in prigione, guarda i video","abstract":"Lo scorso venerd\u00ec Kanye West si \u00e8 esibito, accompagnato dai duecento coristi del coro gospel Sunday Service, in un paio di set in una prigione di Houston. Secondo lo Houston..."}]},"metal":{"label":"Metal","route":"https:\/\/www.rockol.it\/news\/metal\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ulzHUJQAZBGMPVujlfBgX1in9SI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/metallica-20190508-200058-3k2a4773.jpg","imageAttr":"","permalink":"\/news-709081\/metallica-paris-figlia-michael-jackson-aneddoto-concerto","title":"Metallica, la figlia di Michael Jackson racconta un aneddoto su un concerto","abstract":"Tra i fan del gruppo capitanato da James Hetfield rientra anche Paris Jackson, figlia di Michael Jackson, che recentemente ha raccontato di aver saltato il ballo del liceo per..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/1WFOEZ4tGLXDOE0lI9Yp7O07t5w=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/lynyrdskynyrd5.jpg","imageAttr":"","permalink":"\/news-709076\/lynyrd-skynyrd-concerto-a-giugno-darkness-opening-act","title":"Lynyrd Skynyrd in concerto a giugno. Darkness opening act","abstract":"Passer\u00e0 anche dall\u2019Italia il tour d\u2019addio dei Lynyrd Skynyrd: il \u201cLast of the Street Survivors Tour\u201d andr\u00e0 in scena il prossimo 28 giugno sul palco del Rock the Castle, la..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/p-zpCKavN-N71lJI4_nrepqsO8Q=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/2598-31.jpg","imageAttr":"","permalink":"\/news-709051\/ozzy-osbourne-annuncio-misterioso-nuovo-singolo","title":"Ozzy Osbourne: misterioso annuncio ai fan","abstract":"Ozzy Osbourne ha qualcosa in serbo per i suoi fan. L\u0027ex frontman dei Black Sabbath ha pubblicato sul suo sito web ufficiale un misterioso annuncio sotto forma di una cartolina..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/wEIpgGbenQjW48UH83eJVdashxU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/9-slipknot-11.jpg","imageAttr":"","permalink":"\/news-709041\/corey-taylor-ha-scritto-26-canzoni-il-suo-album-solista","title":"Corey Taylor ha scritto 26 canzoni per il suo album solista","abstract":"Il frontman di Slipknot e Stone Sour ha raccontato al magazine online What Culture di essere al lavoro sul suo primo album solista - dopo aver confermato ai microfoni del..."}]},"prog":{"label":"Prog","route":"https:\/\/www.rockol.it\/news\/prog\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/NV8Ziy2uPo2xpmsIakNNZFrtuOo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/jt50-photo1.jpg","imageAttr":"","permalink":"\/news-708656\/jethro-tull-tre-concerti-a-dicembre-2019-dedicati-al-natale","title":"Concerti, Jethro Tull: annunciati tre appuntamenti a dicembre","abstract":"Ian Anderson e compagni - che, dopo i live dei giorni scorsi a Padova, a Milano e a Firenze sono attesi per questa sera, 7 novembre, sul palco dell\u2019Auditorium Parco della..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/NMCiWBWoa4dNhcgsjDWZ7jCVRtI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/credit-dawid-laskowski-c-s.jpg","imageAttr":"","permalink":"\/news-664467\/peter-hammill-van-der-graaf-generator-auguri-buon-compleanno","title":"Peter Hammill, \"The Voice\" del prog, compie 71 anni","abstract":"Certo le tastiere di Hugh Banton, certo i sassofoni di David Jackson, certo la batteria di Guy Evans, certo il basso di Nick Potter: ma se c\u0027\u00e8 una componente che caratterizza..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/iP6TuBLnRMf-BWcFEUVYkXWyGVw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/pomp28-sdgpompeiisarahlee.jpg","imageAttr":"","permalink":"\/news-708590\/david-gilmour-pink-floyd-video-pretty-things-the-final-bow","title":"David Gilmour esegue \u201cShe Says Good Morning\u201d con i Pretty Things","abstract":"Il chitarrista dei Pink Floyd David Gilmour appare in una nuova clip live mentre esegue \u201cShe Says Good Morning\u201d insieme ai Pretty Things. Il filmato \u00e8 tratto da \u0027The Final Bow\u2019..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/dkf75NZahft2oYPd_WO1bHrcB14=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/procol-harum-lr.jpg","imageAttr":"","permalink":"\/news-708579\/concerti-procol-harum-nuova-data-a-novara","title":"Concerti, Procol Harum: una nuova data a Novara","abstract":"Si aggiunge un nuovo appuntamento dal vivo ai due gi\u00e0 previsti in Italia dai Procol Harum: la band capitanata da Gary Brooker, oltre che a Brescia e a Padova, andr\u00e0 in scena..."}]},"clubbing":{"label":"Clubbing","route":"https:\/\/www.rockol.it\/news\/clubbing\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/mAFkK7wZYT4SPZMWYp_N0UBNjUQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/grimes-by-eli-russell-linnetz.JPG","imageAttr":"","permalink":"\/news-709057\/grimes-parla-della-musica-dal-vivo-album-miss-anthropocene","title":"Grimes: \"Presto la musica dal vivo sar\u00e0 obsoleta\"","abstract":"La 31enne musicista canadese Claire Elise Boucher meglio nota con il nome d\u2019arte Grimes \u2013 anche se ora vuole essere chiamata semplicemente c \u2013 ha parlato a Mindscape, il..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/zOF8VvQQU_hwKnXNFzDf8d8H3Hc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/plasticmilano.jpg","imageAttr":"","permalink":"\/news-708948\/lucio-nisi-morto-fondatore-plastic","title":"Milano: addio a Lucio Nisi, fondatore del Plastic","abstract":"E\u0027 scomparso nella notte tra venerd\u00ec 15 e sabato 16 novembre Lucio Nisi, storico patron del Plastic, uno dei locali di riferimento della scena club milanese. Aperto nel 1980..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ZYTE4cGm5hIDVS82PU-QHdC4gUc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/chainsmokers2016.jpg","imageAttr":"","permalink":"\/news-708572\/concerti-chainsmokers-data-a-milano-nel-2020-biglietti","title":"Concerti, Chainsmokers: una data a Milano nel 2020","abstract":"I Chainsmokers andranno in scena, nell\u2019unica data prevista al momento in Italia, al Mediolanum Forum di Assago, nella periferia milanese, il 10 ottobre 2020. Ecco i prezzi dei..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/KNxPvio5ep7SgC5Vr1iIZhuTpmY=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/martin-garrix-euro2020-b.2019-10-21-14-56-56.jpg","imageAttr":"","permalink":"\/news-708232\/martin-garrix-inno-uefa-euro-2020-sara-suo","title":"Martin Garrix, l\u2019inno di UEFA Euro 2020 sar\u00e0 suo","abstract":"Sono state affidate a Martin Garrix tutte le musiche di UEFA Euro&nbsp;2020: il DJ e produttore, nominato Official Music Artist, si occuper\u00e0 dell\u2019inno ufficiale del torneo e..."}]},"cinema":{"label":"Cinema","route":"https:\/\/www.rockol.it\/news\/cinema\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/LTLfkQjN5S0PUwQWMgNSlevgFSg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/courtney-love-photographer-chris-nicholls.png","imageAttr":"","permalink":"\/news-709086\/courtney-love-hole-kurt-cobain-mother-colonna-sonora-the-turning","title":"Courtney Love: ascolta la nuova canzone \"Mother\"","abstract":"Courtney Love ha pubblicato un nuovo singolo ispirato agli anni Novanta intitolato \"Mother\", che \u00e8 incluso nella colonna sonora del film \u2018The Turning\u2019 diretto da Floria..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/EY7YrNqHkof9_Kq2H55GEAJ6VM8=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/it-poster-depechemode-onesheet-it-nexo.jpg","imageAttr":"","permalink":"\/news-708601\/depeche-mode-film-spirits-the-forest-tour-biglietti-sale","title":" Depeche Mode, oggi e domani nei cinema \"Spirits in the forest\"","abstract":"Oggi e domani, 21 e 22 novembre arriva&nbsp;nelle sale \"Spirits in the forest\",&nbsp;il film concerto diretto da Anton Corbijn dedicato ai Depeche Mode. \"Spirits in the..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/UyO9k6dy9rB9XFy_biLnqp7BZnU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/depeche-mode-spirits-in-the-forest-image-6.jpg","imageAttr":"","permalink":"\/news-708599\/depeche-mode-film-spirits-the-forest-tour-italia-intervista","title":"Depeche Mode:  \"Sul palco sappiamo essere eccitanti come una rock band\"","abstract":"I prossimi 21 e 22 novembre arriver\u00e0 nelle sale \"Spirits in the forest\",&nbsp;il film concerto diretto da Anton Corbijn dedicato ai Depeche Mode. \"Spirits in the Forest\u201d&nbsp..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/YNA8kPzMpv3mBmX0Bd4RYVIhEx0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/depeche-mode-spirits-in-the-forest-image-10.jpg","imageAttr":"","permalink":"\/news-708922\/depeche-mode-spirits-the-forest-vinci-poster-autografo-vinili","title":"Depeche Mode, con Rockol e Nexo un poster autografato e vinili: partecipa","abstract":"I prossimi 21 e 22 novembre arriver\u00e0 al cinema \"Spirits in the forest\", il film concerto diretto da Anton Corbijn dedicato ai Depeche Mode (leggi qui la recensione di Rockol..."}]},"vinyl":{"label":"Vinyl","route":"https:\/\/www.rockol.it\/news\/vinyl\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/3KH2-fjlCBzbcOrEaYIma3PzEJo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/beatles-bbc.jpg","imageAttr":"","permalink":"\/news-709048\/beatles-live-at-the-bbc-vol-1-vinile","title":"La storia di \"Live at the BBC Vol. 1\" dei Beatles","abstract":"Tra il 1962 e il 1965, i&nbsp;Beatles suonarono dal vivo come ospiti&nbsp;di vari programmi trasmessi dalla BBC. Pi\u00f9 di 50 live per un totale di 330 brani trasmessi, sigle e..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/y_Z72xNHnEhnAaS3nbrmm12jKuY=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/jeff-beck.jpg","imageAttr":"","permalink":"\/news-708939\/jeff-beck-there-and-storia-vinile","title":"Jeff Beck: la storia di \"There & Beck\"","abstract":"Esce nel 1980 il terzo album da solista di Jeff Beck, There &amp; Back. Dopo l\u2019esordio negli Yardbirds, al posto di Eric Clapton e successivamente affiancato da Jimmy Page, il..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/6n3Sp8A6Lvu9EGbDdvVhWt1t3MU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/pino-daniele-ph-priscillabenedetti-b.jpg","imageAttr":"","permalink":"\/news-708798\/pino-daniele-tutta-n-ata-storia-vinile","title":"Pino Daniele: la storia di \"Tutta n\u2019ata storia \u2013 Vai mo\u2019 \u2013 Live in Napoli\"","abstract":"Il doppio vinile \"Tutta n\u2019ata storia \u2013 Vai mo\u2019 \u2013 Live in Napoli\" \u00e8 l\u2019ultima produzione discografica di Pino Daniele in vita. L\u2019album \u00e8 un live registrato l\u20198 luglio 2008 in..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/px3sy1tUi3X-jaYYoXAzIiah_S0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/mg-0592.2019-11-08-13-05-43.jpg","imageAttr":"","permalink":"\/news-708697\/arti-e-mestieri-storia-quinto-stato","title":"Arti e Mestieri, la storia di \"Quinto stato\"","abstract":"Il&nbsp;terzo&nbsp;album&nbsp;degli&nbsp;Arti e Mestieri viene&nbsp;pubblicato dalla&nbsp;Cramps Records&nbsp;nel 1979.&nbsp;Quinto Stato&nbsp;arriva a quattro anni di distanza..."}]},"gossip":{"label":"Gossip","route":"https:\/\/www.rockol.it\/news\/gossip\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/mSNQC37w7bhpdEPeqCkz47MKNQo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/queen-of-the-stone-age-4450.jpg","imageAttr":"","permalink":"\/news-708941\/josh-homme-brody-dalle-separazione-divorzio","title":"Josh Homme e Brody Dalle si sono separati","abstract":"Erano considerati una delle coppie pi\u00f9 belle del mondo del rock, ma ora non lo sono pi\u00f9: il leader dei Queens of the Stone Age Josh Homme e la frontwoman di Distillers e..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/SgIjsM2Q-Xq8kE6mffC9DuF-yZc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/moby.jpg","imageAttr":"","permalink":"\/news-708823\/moby-guarda-suoi-nuovi-tatuaggi-novembre-2019","title":"Moby: guarda i suoi nuovi esagerati tatuaggi","abstract":"Un paio di mesi fa il 54enne Moby si era tatuato sul collo, a chiare lettere, la scritta \"Vegan For Life\" (vegano a vita), per esprimere il suo credo. Ora, il musicista..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/p-zpCKavN-N71lJI4_nrepqsO8Q=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/2598-31.jpg","imageAttr":"","permalink":"\/news-708802\/ozzy-osbourne-sharon-terrorizzata-stato-salute","title":"Ozzy Osbourne, Sharon racconta: \u0027Ero terrorizzata dal suo stato di salute\u0027","abstract":"Ora che tutto pare essersi concluso per il meglio, con il calendario delle date in Europa - Italia compresa - ristabilito ufficialmente, Sharon Osbourne, moglie e manager del..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/5MpA5qnrNXl4BqNaTD7VWfIPOh0=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/1293-3.jpg","imageAttr":"","permalink":"\/news-708671\/whitney-houston-era-mia-amante-robyn-crawford-libro","title":"Robyn Crawford: \u0027Io e Whitney Houston ci amavamo\u0027","abstract":"Come riferisce Dagospia, la testata americana People ha pubblicato un\u0027estratto di \"A Song For You: My Life with Whitney Houston\", libro di prossima uscita scritto da Robyn..."}]},"charts":{"label":"Charts","route":"https:\/\/www.rockol.it\/news\/charts\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/9qFmYVH4o3FpcvpjnOkNMgG4zII=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/Radio-Airplay-logo_classifiche.JPG","imageAttr":"","permalink":"\/news-708954\/absolute-beginners-radio-andrea-brunini-amore-al-tempo-dell-universita","title":"Absolute Beginners Radio Airplay: primo Andrea Brunini con \u0027Amori al tempo dell\u2019universit\u00e0\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/9qFmYVH4o3FpcvpjnOkNMgG4zII=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/Radio-Airplay-logo_classifiche.JPG","imageAttr":"","permalink":"\/news-708722\/absolute-beginners-radio-airplay-prima-cara-mi-serve","title":"Absolute Beginners Radio Airplay: prima Cara con \u0027Mi serve\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/9qFmYVH4o3FpcvpjnOkNMgG4zII=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/Radio-Airplay-logo_classifiche.JPG","imageAttr":"","permalink":"\/news-708574\/absolute-beginners-radio-airplay-prima-cara-mi-serve","title":"Absolute Beginners Radio Airplay: prima Cara con \u0027Mi serve\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/9qFmYVH4o3FpcvpjnOkNMgG4zII=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/Radio-Airplay-logo_classifiche.JPG","imageAttr":"","permalink":"\/news-708358\/absolute-beginners-radio-airplay-primi-ultrapop-hashtag-love","title":"Absolute Beginners Radio Airplay: primi Ultrapop con \u0027Hashtag Love\u0027","abstract":"Si rinnova anche questa settimana l\u0027appuntamento con la classifica prodotta da Radio Airplay in esclusiva per Rockol. Si tratta di una graduatoria per numero di passaggi..."}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
            
<div v-if="dropdown.reviews"
     @mouseenter="showDropdown('reviews')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Recensioni</h3>
        <keep-alive>
            <dropdown
                    key="reviews"
                    :elements='{"recensioni":{"label":"Album","route":"https:\/\/www.rockol.it\/recensioni-musicali\/album","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/a8nhgfaM77snnnSRpilRjs8U6o8=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/blue-eyed-soul-simply-red-cover-ts1573177069.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8923\/simply-red-blue-eyed-soul","rating":"3.5","title":"Simply Red - BLUE EYED SOUL","abstract":"La storia discografica dei Simply Red pareva essersi esaurita nel 2007 con la pubblicazione di \u201cStay\u201d, dopo lo scioglimento del gruppo nel 2010. Poi, il colpo di scena (si fa..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/q1eHp-o3aouREX1odK6vmmhKA30=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/la-soluzione-davide-shorty-cover-ts1574063885.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8948\/davide-shorty-la-soluzione","rating":"3.5","title":"Davide Shorty - LA SOLUZIONE","abstract":"Quella tra i Funk Shui Project e Davide Shorty \u00e8 una joint venture che ha fatto contenti tutti gli appassionati di musica black in Italia. I primi sono un collettivo di..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/fPZ8SnNA7A8PADS1Llb_lg2Ny2k=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/mina-fossati-mina-fossati-cover-ts1574386493.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8840\/mina-fossati-mina-fossati","rating":"4.0","title":"Mina Fossati - MINA FOSSATI","abstract":" Ivano Fossati si era ritirato: l\u2019ultimo concerto nel 2012, poi qualche collaborazione a distanza, e qualche canzone scritta qua e l\u00e0, qualche progetto sparso. Chi avrebbe mai..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/o_WcSLRT2_z1Afib7AKH2y1l_-o=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/pony-rex-orange-county-cover-ts1574030912.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8947\/rex-orange-county-pony","rating":"3.5","title":"Rex Orange County - PONY","abstract":"Il successo tanto rincorso e agognato, insieme a fama e a denaro porta con s\u00e9 anche delusioni, false amicizie e momenti difficili: sono storie e argomenti che ricorrono spesso..."}]},"rockol-picks":{"label":"Le scelte di Rockol","route":"https:\/\/www.rockol.it\/recensioni-musicali\/le-scelte-di-rockol","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/a-JW9vUN4uitBKZA6w60YjRoecw=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/coverlaslzo-noscritta.2019-11-16-17-02-50.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8945\/andrea-laszlo-de-simone-immensita","rating":"4.0","title":"Andrea Laszlo De Simone - IMMENSIT\u00e0","abstract":"Con l\u2019album di debutto \u201cUomo donna\u201d il musicista torinese si \u00e8 affermato come un artista da tenere d\u2019occhio e, a due anni di distanza, Andrea Laszlo De Simone presenta un nuovo..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/bduCCpZ7W3jDCIR2B3IE3NbKb1Y=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/note-di-viaggio-francesco-guccini-cover-ts1573818224.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8941\/francesco-guccini-note-di-viaggio-capitolo-1-venite-avanti","rating":"3.5","title":"Francesco Guccini - NOTE DI VIAGGIO - CAPITOLO 1: VENITE AVANTI...","abstract":"Viviamo in un periodo storico in cui l\u2019idea di offrire linfa vitale a canzoni datate, facendole interpretare da altri artisti, spesso non \u00e8 strettamente legata a una necessit\u00e0..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/B0U1YH6byRi_nLjXzW7LJfCobTw=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/every-move-you-make-the-police-the-cover-ts1570062605.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8920\/police-every-move-you-make-the-studio-recordings","rating":"4.0","title":"Police - EVERY MOVE YOU MAKE: THE STUDIO RECORDINGS","abstract":" Accade piuttosto spesso, nel mondo del rock \u2013 in tutte le sue diramazioni e derivazioni \u2013 ci siano artisti della tipologia definibile come \u201cgente che non ha bisogno di..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/NOgVr3scSOQlm8gn67h8dnXQWFg=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/get-the-money-taylor-hawkins-cover-ts1573350287.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8894\/taylor-hawkins-get-the-money","rating":"3.5","title":"Taylor Hawkins - GET THE MONEY","abstract":"Evidentemente essere il batterista di una delle band pi\u00f9 celebrate degli anni duemila non \u00e8 tutto nella vita. Approfittando di un periodo di tempo libero dagli impegni di una..."}]},"just-released":{"label":"Appena usciti","route":"https:\/\/www.rockol.it\/recensioni-musicali\/ultime-uscite-discografiche","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/o_WcSLRT2_z1Afib7AKH2y1l_-o=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/pony-rex-orange-county-cover-ts1574030912.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8947\/rex-orange-county-pony","rating":"3.5","title":"Rex Orange County - PONY","abstract":"Il successo tanto rincorso e agognato, insieme a fama e a denaro porta con s\u00e9 anche delusioni, false amicizie e momenti difficili: sono storie e argomenti che ricorrono spesso..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/7cLWinLQoERIPSkHj-6Fkx1mhHs=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/conversation-piece-david-bowie-cover-ts1573781952.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8942\/david-bowie-conversation-piece","rating":"3.5","title":"David Bowie - CONVERSATION PIECE","abstract":"Bench\u00e9 \"Space Oddity\" ormai sia giunto alla quinta ristampa - la prima, datata 1990, conteneva come bonus track \"Conversation Piece\" e la&nbsp; bipartita \"Memory of a Free..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/jGNYGARMyXOUijL6c7d7IDriUZc=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/our-pathetic-age-dj-shadow-cover-ts1573868512.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8943\/dj-shadow-our-pathetic-age","rating":"3.5","title":"Dj Shadow - OUR PATHETIC AGE","abstract":"Non \u00e8 chiaro se sia DJ Shadow a essere condannato al supplizio di Tantalo oppure chi, come la sottoscritta, rimane sempre legata al disco di esordio del 1996, \u201cEndtroducing\u2026..\u201d..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/ky__qS1JpQbpZBZOo3NDQuxuqLA=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/23-6451-tha-supreme-cover-ts1573781884.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8919\/tha-supreme-23-6451","rating":"3.5","title":"Tha Supreme - 23 6451","abstract":"L\u0027enfant prodige del rap italiano con addosso gli occhi di tutta la scena: \u00e8 questa, probabilmente, la miglior definizione possibile di tha Supreme. Romano classe 2001, all..."}]},"vinyl":{"label":"Vinyl","route":"https:\/\/www.rockol.it\/recensioni-musicali\/vinyl","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/89UFtZE8txo_XJJZCdmQOMzvER8=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/free-iggy-pop-cover-ts1567816670.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8944\/iggy-pop-free","rating":"3.0","title":"Iggy Pop - FREE","abstract":"di redazione Vinyl Il \u201cpadrino del punk\u201d non ha mai disdegnato flirt con altri generi, anche molto distanti dal rock. E con questo Free, annunciato e pubblicato quasi a..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/FU3dDv3wTgXRJMWLWKFjNpTGf-A=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/originals-prince-cover-ts1573214477.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8926\/prince-originals","rating":"3.0","title":"Prince - ORIGINALS","abstract":"di Redazione Vinyl La gestione dell\u2019eredit\u00e0 di Prince, dopo la sua scomparsa, non ha trovato una sua coerenza:&nbsp;Originals&nbsp;arriva dopo una antologia, dopo i demo&nbsp..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/JWqxzYhKiWJ1P8r9nw9_uiVpD2Y=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/soundgarden.2019-11-04-10-29-45.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8917\/soundgarden-live-from-the-artist-den","rating":"3.0","title":"Soundgarden - LIVE FROM THE ARTIST DEN","abstract":" di Redazione Vinyl  Questo disco non celebra la storia dei Soundgarden, \u00e8 la fotografia di un momento particolare. Il 15, 16 e 17 febbraio 2013, alla fine del tour invernale..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/q6hiPdcXfIk4ceaTMRkr5a4WOeg=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/anima-thom-yorke-cover-ts1563755904.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/8890\/thom-yorke-anima","rating":"4.0","title":"Thom Yorke - ANIMA","abstract":"di Redazione Vinyl Benvenuti nel mondo di Thom Yorke, dove le canzoni hanno una forma non convenzionale. Forse non si possono chiamare cos\u00ec, forse non esistono, e si sta bene..."}]},"dal-vivo":{"label":"Recensioni concerti","route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/XGIcrzU3SFomkbEBEhU7DIQN4LE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/foto-concerto-the-chemical-brothers-padova-1-luglio-2015-checchetto-10.JPG","imageAttr":"","permalink":"\/news-708959\/chemical-brothers-recensione-concerto-forum-assago-milano-16-novembre","rating":null,"title":"Perdere le coordinate con i Chemical Brothers","abstract":"\u00c8 una realt\u00e0 priva di punti cardinali quella che i Chemical Brothers hanno portato al Forum di Assago nella prima tappa italiana del loro \u201cNo Geography Tour 2019\u201d dopo la..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/VKlLMLPT_OmJmZwh5O6CKOvEzns=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/rickie-lee-jones-zack-smith.jpg","imageAttr":"","permalink":"\/news-708871\/rickie-lee-jones-a-lucca-racconto-e-scaletta-del-concerto","rating":null,"title":"Rickie Lee Jones a Lucca: il racconto del concerto e la scaletta","abstract":"\u201cSono contenta di essere in Italia, anche perch\u00e9 \u00e8 l\u0027unico paese che mi ha dato un premio\u201d. Rickie Lee Jones entra cos\u00ec sul palco del Teatro del Giglio di Lucca non pienissimo..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/qu3hAQd_vmb-WyCYM7eSyZoB_cg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/elbow-alcatraz-starfooker-dsc2168.jpg","imageAttr":"","permalink":"\/news-708685\/elbow-milano-concerto-recensione-scaletta","rating":null,"title":"Perch\u00e9 gli Elbow non sono famosi quanto altre band di Manchester?","abstract":"\u201cOne day like this a year\u0027d see me right\u201d, canta Guy Garvey a fine concerto, dirigendo il coro del pubblico, che ondeggia le mani a tempo.&nbsp;E\u2019 vero: dateci una serata del..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/O4h7u-MLuLMWSn8P-00WDsXwCDk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/dsc-6522-copy.jpg","imageAttr":"","permalink":"\/news-708549\/john-mclaughlin-a-milano-recensione-riccardo-bertoncelli","rating":null,"title":"John McLaughlin a Milano, la recensione di Riccardo Bertoncelli per Rockol","abstract":"Un po\u0027 perch\u00e9 \u00e8 vero e un po\u0027 per vezzo, John McLaughlin ama dire che gli anni sono tanti e pesano (77 per la precisione), che ogni disco potrebbe essere l\u0027ultimo, che a ogni..."}]},"libri":{"label":"Libri","route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/jDwutP4K1K97kQJJvIA7xelTkHo=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/mnogaja-leta.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1023\/andrea-pedrinelli-mnogaja-leta","rating":"3.0","title":"Andrea Pedrinelli - MNOGAJA LETA","abstract":"E\u2019 una lunga, lunghissima storia d\u2019amore per la musica quella raccontata qui. La storia di quattro compagni di scuola che si sono conosciuti sui banchi nel 1961, hanno..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/gqDTdnDoCVmHIwKy-Tt8CuVfYLE=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/faber-in-sardegna.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1022\/vari-autori-faber-in-sardegna","rating":"3.5","title":"Vari autori - FABER IN SARDEGNA","abstract":"Un cofanetto libro + DVD che centra il proprio argomento sulla relazione complessa e articolata tra Fabrizio De Andr\u00e9 e la sua terra d\u2019adozione (\u201cQuella in Sardegna \u00e8 forse la..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/mba27fNz4vd1RhRD-csM4vPRngw=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/beatles.2019-10-07-10-59-45.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1021\/lelio-camilleri-i-sogni-d-oro-dei-beatles","rating":"3.0","title":"Lelio Camilleri - I SOGNI D\u2019ORO DEI BEATLES","abstract":"Le stelle sarebbero quattro, se non fosse che questa \u201cGuida all\u2019ascolto di \u2018Abbey Road\u2019\u201d \u2013 il titolo rimanda a \u201cGolden slumbers\u201d, uno dei brani del long medley della facciata B..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/VCx8Gtqh30bP_nRv8nGOyLrhCIM=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/patriots.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1020\/fernando-rennis-patriots","rating":"1.0","title":"Fernando Rennis - PATRIOTS","abstract":"Non ho mai amato i libri \u201ca tesi\u201d, n\u00e9 ho mai amato la canzone in qualsiasi maniera \u201cimpegnata\u201d, come si diceva una volta. In questo senso, il libro di Fernando Rennis non \u00e8..."}]},"ricerca":{"label":"Ricerca Avanzata","route":"https:\/\/www.rockol.it\/uscite-discografiche\/ricerca","has-panel":false,"component":"DropdownArticle","items":[]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
        
<div v-if="dropdown.shows"
     @mouseenter="showDropdown('shows')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Concerti</h3>
        <keep-alive>
            <dropdown
                    key="shows"
                    :elements='{"tutti-i-concerti":{"label":"Tutti i concerti","route":"#","component":"DropdownShowList","has-panel":true,"items":[{"left-menu":[{"label":"Concerti di ","suffix":"Oggi","route":"\/concerti-oggi"},{"label":"Concerti della ","suffix":"Settimana","route":"\/concerti-settimana"},{"label":"Concerti del ","suffix":"Weekend","route":"\/concerti-weekend"}],"places":[{"place":"Milano","nrOfShows":75,"route":"\/concerti-milano-p-0jqrbm5nez7"},{"place":"Roma","nrOfShows":46,"route":"\/concerti-roma-p-4j9e9maxr63"},{"place":"Torino","nrOfShows":"24","route":"\/concerti-torino-p-knoroga7d3w"},{"place":"Bologna","nrOfShows":"14","route":"\/concerti-bologna-p-b9xr0pgdqy5"},{"place":"Ravenna","nrOfShows":"14","route":"\/concerti-ravenna-p-5ymepkj4r6g"},{"place":"Chieti Scalo","nrOfShows":"10","route":"\/concerti-chieti-scalo-chieti-p-5ymepx8ld6g"},{"place":"Cagliari","nrOfShows":"9","route":"\/concerti-cagliari-p-nxpdz660evy"},{"place":"Marghera","nrOfShows":"9","route":"\/concerti-marghera-venezia-p-0jqrbb5nrz7"},{"place":"Firenze","nrOfShows":"8","route":"\/concerti-firenze-p-7nvdmkqemxk"},{"place":"Padova","nrOfShows":"7","route":"\/concerti-padova-p-x67e7w0lrqa"},{"place":"Rozzano","nrOfShows":"7","route":"\/concerti-rozzano-milano-p-y78ewx9vrjo"},{"place":"Modena","nrOfShows":"5","route":"\/concerti-modena-p-5ymepkl7r6g"},{"place":"Seregno","nrOfShows":"5","route":"\/concerti-seregno-monza-brianza-p-7korjynwrqw"},{"place":"Feltre","nrOfShows":"4","route":"\/concerti-feltre-belluno-p-b9xr0py6dqy"}]}]},"cerca-concerti":{"label":"Cerca Concerti","route":"#","has-panel":true,"component":"DropdownShowSearch","items":[1]},"recensioni-concerti":{"label":"Recensioni concerti","route":"#","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/XGIcrzU3SFomkbEBEhU7DIQN4LE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/foto-concerto-the-chemical-brothers-padova-1-luglio-2015-checchetto-10.JPG","imageAttr":"","permalink":"\/news-708959\/chemical-brothers-recensione-concerto-forum-assago-milano-16-novembre","title":"Perdere le coordinate con i Chemical Brothers","abstract":"\u00c8 una realt\u00e0 priva di punti cardinali quella che i Chemical Brothers hanno portato al Forum di Assago nella prima tappa italiana del loro \u201cNo Geography Tour 2019\u201d dopo la..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/VKlLMLPT_OmJmZwh5O6CKOvEzns=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/rickie-lee-jones-zack-smith.jpg","imageAttr":"","permalink":"\/news-708871\/rickie-lee-jones-a-lucca-racconto-e-scaletta-del-concerto","title":"Rickie Lee Jones a Lucca: il racconto del concerto e la scaletta","abstract":"\u201cSono contenta di essere in Italia, anche perch\u00e9 \u00e8 l\u0027unico paese che mi ha dato un premio\u201d. Rickie Lee Jones entra cos\u00ec sul palco del Teatro del Giglio di Lucca non pienissimo..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/qu3hAQd_vmb-WyCYM7eSyZoB_cg=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/elbow-alcatraz-starfooker-dsc2168.jpg","imageAttr":"","permalink":"\/news-708685\/elbow-milano-concerto-recensione-scaletta","title":"Perch\u00e9 gli Elbow non sono famosi quanto altre band di Manchester?","abstract":"\u201cOne day like this a year\u0027d see me right\u201d, canta Guy Garvey a fine concerto, dirigendo il coro del pubblico, che ondeggia le mani a tempo.&nbsp;E\u2019 vero: dateci una serata del..."},{"imageUrl":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/O4h7u-MLuLMWSn8P-00WDsXwCDk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/dsc-6522-copy.jpg","imageAttr":"","permalink":"\/news-708549\/john-mclaughlin-a-milano-recensione-riccardo-bertoncelli","title":"John McLaughlin a Milano, la recensione di Riccardo Bertoncelli per Rockol","abstract":"Un po\u0027 perch\u00e9 \u00e8 vero e un po\u0027 per vezzo, John McLaughlin ama dire che gli anni sono tanti e pesano (77 per la precisione), che ogni disco potrebbe essere l\u0027ultimo, che a ogni..."}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
        <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<button type="button" v-if="dropdown.search"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>

<div v-if="dropdown.search"
     class="absolute bg-gray-900 text-white w-screen border-0 border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container py-8 pt-6">
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4">
                <input
                        id="searchInput"
                        ref="searchInput"
                        name="s"
                        placeholder="Cerca"
                        class="border-0"
                        @keydown.esc="hideSearch">
                <button type="submit" class="sr-only">Cerca</button>
                <a href="#"
                   @click.prevent="hideFixedDropdown()"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon svg-icon text-white h-12 mx-4 px-2" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></a>
            </div>
        </form>
    </div>
</div>
    </section>

</div>    
<div id="header-mobile"
     class="
     md:hidden
     pt-3 top-0 left-0 right-0 bg-white top-0 border-0 border-b border-white border-solid"
     style="z-index:3;">
    <div class="h-full flex items-center w-full border-0 border-t-2 border-b-2 bg-white border-black border-solid px-2 top-0">
        <nav class="h-full w-full menu-2019 flex-grow roboto font-black uppercase tracking-wider flex items-center justify-between"
             :class="{'dropdown-active': dropdown}">
            <!-- Hamburger menu -->
            <button type="button"
               @click.prevent="toggleFixedDropdown('mobileMainMenu', 'mobile-menu-shown', 'mobile-menu-hidden')"
               class="block fill-current h-full flex items-center justify-center px-3 h-full"
               :class="{'bg-gray-900 h-full text-white': dropdown.mobileMainMenu}"
               :style="{color: dropdown.mobileMainMenu ? 'white !important' : 'currentColor'}">
                <svg class="svg-icon h-5 w-5"
                     aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                     role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                    <path fill="currentColor"
                          d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
                </svg>
            </button>

            <a href="/" class="logo-revealed">
                <img src="/assets/img/2019/logo-transparent-small.png"
                     alt="Logo Rockol"
                     class="absolute border-2 border-white border-solid rounded-full bg-black hover:bg-gray-800"
                     style="width: 70px; height: 70px; left:50%; transform: translate(-50%, -50%); ">
            </a>

            <a href="http://bit.ly/InstagramRockolNAVBAR"
               target="_blank" rel="nopener noreferrer"
               class="h-full flex items-center justify-center px-3 h-full">
                <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram"
     class="svg-icon h-8 w-8"
     xmlns="http://www.w3.org/2000/svg"
     viewBox="0 0 448 512">
    <path fill="currentColor"
          d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>            </a>
        </nav>
    </div>

    <section v-cloak>
        <div v-if="dropdown.mobileMainMenu"
     class="fixed bg-gray-900 text-white border-0 border-r border-l border-black border-solid bottom-0 overflow-y-auto scrolling-touch"
     style="top: 60px; left: 0; right: 5vh; z-index: -1">
    <div class="mx-auto container max-width-container px-4 py-2 ">
        <h2 class="sr-only">Rockol - sezioni principali</h2>
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4 mb-4">
                <input
                        name="s"
                        class="text-xl text-white bg-gray-900 border-0 border-b border-white border-solid w-full mx-4 p-4"
                        placeholder="Cerca"
                        @keydown.esc="hideSearch">
            </div>
        </form>
        
        <dropdown-mobile-menu
                class="-mx-4"
                :menu-definition='{"home":{"route":"https:\/\/www.rockol.it\/","label":"Home"},"news":{"route":"https:\/\/www.rockol.it\/news","label":"News","sub-menu":{"24h":{"route":"https:\/\/www.rockol.it\/news\/24h\/","label":"Ultime 24 Ore"},"pop-rock":{"route":"https:\/\/www.rockol.it\/news\/pop-rock\/","label":"Pop\/Rock"},"dal-vivo":{"route":"https:\/\/www.rockol.it\/news\/dal-vivo\/","label":"Dal Vivo"},"italia":{"route":"https:\/\/www.rockol.it\/news\/italia\/","label":"Italia"},"industria":{"route":"https:\/\/www.rockol.it\/news\/industria\/","label":"Industria"},"tech-test":{"route":"https:\/\/www.rockol.it\/news\/tech-test\/","label":"Tech test"},"r-n-b-hip-hop":{"route":"https:\/\/www.rockol.it\/news\/r-n-b-hip-hop\/","label":"R\u0027n\u0027B\/HipHop"},"metal":{"route":"https:\/\/www.rockol.it\/news\/metal\/","label":"Metal"},"prog":{"route":"https:\/\/www.rockol.it\/news\/prog\/","label":"Prog"},"clubbing":{"route":"https:\/\/www.rockol.it\/news\/clubbing\/","label":"Clubbing"},"cinema":{"route":"https:\/\/www.rockol.it\/news\/cinema\/","label":"Cinema"},"vinyl":{"route":"https:\/\/www.rockol.it\/news\/vinyl\/","label":"Vinyl"},"gossip":{"route":"https:\/\/www.rockol.it\/news\/gossip\/","label":"Gossip"},"charts":{"route":"https:\/\/www.rockol.it\/news\/charts\/","label":"Charts"}}},"shows":{"route":"https:\/\/www.rockol.it\/concerti","label":"Concerti","sub-menu":{"oggi":{"route":"https:\/\/www.rockol.it\/concerti\/oggi","label":"Artisti in Tour"},"biglietti":{"route":"https:\/\/www.rockol.it\/biglietti","label":"Acquista Biglietti"},"ricerca":{"route":"https:\/\/www.rockol.it\/concerti\/ricerca","label":"Ricerca Avanzata"}}},"reviews":{"route":"https:\/\/www.rockol.it\/recensioni-musicali","label":"Recensioni","sub-menu":{"recensioni":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/dischi","label":"Recensioni"},"scelte-rockol":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/le-scelte-di-rockol","label":"Le scelte di Rockol"},"appena-usciti":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/ultime-uscite-discografiche","label":"Appena usciti"},"vinyl":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/vinyl\/","label":"Vinyl"},"libri":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","label":"Libri"},"uscite":{"route":"https:\/\/www.rockol.it\/uscite-discografiche","label":"Uscite"},"ricerca":{"route":"https:\/\/www.rockol.it\/uscite-discografiche\/ricerca","label":"Ricerca Avanzata"}}},"charts":{"route":"https:\/\/www.rockol.it\/classifiche-musicali\/4\/Rockol-Chart","label":"Classifiche"},"videos":{"route":"https:\/\/www.rockol.it\/videoclip\/","label":"Video"},"altro":{"label":"Altro","sub-menu":[{"route":"https:\/\/www.rockol.it\/artista","label":"Artisti"},{"route":"https:\/\/www.rockol.it\/foto","label":"Foto"},{"route":"https:\/\/www.rockol.it\/testi","label":"Testi"},{"route":"\/speciali\/rockol-weekly","label":"Rockol Weekly"},{"route":"http:\/\/www.rockol.com\/","label":"Rockol.com","new_window":true,"custom_html":"<a href=\"https:\/\/www.rockol.com\" target=\"_blank\" rel=\"noopener noreferrer\">Rockol.com<\/a> <img src=\"\/assets\/img\/2015-design\/uk-flag.png\" width=\"16\">"},{"route":"http:\/\/www.youtube.com\/user\/rockolvideo","label":"Youtube","new_window":true,"custom_html":"<a href=\"https:\/\/www.youtube.com\/user\/rockolvideo\" target=\"_blank\" rel=\"noopener noreferrer\">Youtube<\/a>"},{"route":"http:\/\/bit.ly\/InstagramRockolNAVBAR","label":"Instagram","new_window":true,"custom_html":"<a href=\"https:\/\/www.instagram.com\/rockol.it\/\" target=\"_blank\" rel=\"noopener noreferrer\">Instagram<\/a>"},{"route":"https:\/\/www.facebook.com\/rockol\/","label":"Facebook","new_window":true,"custom_html":"<a href=\"https:\/\/www.youtube.com\/user\/rockolvideo\" target=\"_blank\" rel=\"noopener noreferrer\">Youtube<\/a>"}]}}'></dropdown-mobile-menu>

    </div>
</div>    </section>
</div>
</header>

<!-- Necessario per caricare correttamente la skin della concessionaria -->
<div class="container skin-reference"></div>



<div id="adv_masthead" class="max-width-container mx-auto w-full overflow-x-hidden text-center">
            <div id="adv-gpt-masthead-skin-container1" class="text-center">
            <script async src="//adv.mediamond.it/hpsponsor/rockol/masthead-skin.js" type="text/javascript"></script>
        </div></div>

<div id="adv_popup"></div>
<div id="adv_background"></div>
<div id="adv_top" class="container max-width-container mx-auto ">
    </div>




<main id="content-container"
      class="relative max-width-container mx-auto p-4 pb-8 bg-white z-index-content"
      >

<div id="page-body-wrapper">

    <div>
        <div class="breadcrumb">
</div>
    </div>

    <div class="infinite-view-wrapper">
        <article class="article-content" data-reading-list-position="0">

    <div class="content-with-sidebar">
        <!-- Main content area -->
        <div class="content">
                            <h1 class="heading text-4xl mb-4">
                Concerti di
                <a href="/artista/piccolo-digitale-mondo-antico">
                    <strong>
                        Piccolo Digitale Mondo Antico
                    </strong>
                </a>
            </h1>

                
                
                
                                    
                
                
                
                
            
            <section class="mb-4">
                                    
    
<div class="flex justify-between -mx-2 mb-4 spacer-lg items-center">
    <div class="mx-2 flex-shrink-0">
        <a href="/concerto-piccolo-digitale-mondo-antico-argo16-marghera-ve-22-novembre-2019-c-k8eyyo0mlen"
           class="flex justify-between  items-center"
           title="Dettagli evento 22 novembre 2019 - 'Piccolo Digitale Mondo Antico' presso Argo16 - Marghera - Venezia ">
            <div class="flex items-center flex-col leading-none justify-center
                sm:text-lg bg-gray-300
                w-16 h-16
                sm:w-20 sm:h-20
                heading text-center  border-4 border-gray-900 border-solid">
                <span class="block text-lg sm:text-3xl ">22</span>
                <span class="block uppercase">nov</span>
                            </div>
        </a>
    </div>
    <div class="mx-2 flex-grow">
                        <a href="/concerti-argo16-marghera-venezia-v-mndx33qldpw"
           title="Elenco concerti C/O Argo16"
           class="block text-base sm:text-2xl leading-none text-gray-700">
            Argo16        </a>
        <span class="block text-sm sm:text-base leading-tight">
            <a href="/concerti-marghera-venezia-p-0jqrbb5nrz7"
               title="Elenco concerti a Marghera"
            >Marghera</a>
                    (<a href="/concerti-venezia-e-provincia-s-gl8r8nwrk7y"
                title="Elenco concerti a Venezia e provincia">Venezia</a>)
                </span>

    </div>
    <div class="mx-2 flex-shrink-0 text-right text-xs">
        <ul>
                                    <!--<li><a href="#">Location</a></li>-->
            <li><a href="/acquista.php?artista=Piccolo+Digitale+Mondo+Antico" class="underline">Biglietti</a></li>
        </ul>
    </div>
</div>
                                </section>

            
                    <script type="application/ld+json">
            [{"@context":"http:\/\/schema.org","@type":"MusicEvent","startDate":"2019-11-22","endDate":"2019-11-22","performer":{"@type":"MusicGroup","name":"Piccolo Digitale..."},"url":"https:\/\/www.rockol.it\/concerto-piccolo-digitale-mondo-antico-argo16-marghera-ve-22-novembre-2019-c-k8eyyo0mlen","name":"Piccolo Digitale...","description":"Piccolo Digitale Mondo Antico in concerto presso Argo16, Marghera, Venezia, 22 novembre 2019","image":"https:\/\/cdnrockol-rockolcomsrl.netdna-ssl.com\/pgaZPdTYLT32QkJtRn4Ds8twkEA=\/600x\/smart\/rockol-img\/assets\/img\/2017\/not-found-concert-03.jpg","location":{"@type":"Place","name":"Argo16","url":"https:\/\/www.rockol.it\/concerti-argo16-marghera-venezia-v-mndx33qldpw","address":{"@type":"PostalAddress","addressLocality":"Marghera","streetAddress":"Via delle Industrie, 27\/5","addressRegion":"VE","postalCode":"30175"}}}]
        </script>
        </div>

        <div class="sidebar">
            
<aside class="sticky pb-4" style="top: 73px">

    
            <div class="adv adv--rectangle">
                    <div data-adv="mediamond-videobox">
            <div 
                class="text-center"
                id="adv-gpt-box-container1" 
                data-refresh-adv="1" 
                data-slot-id="1" 
                data-basename="adv-gpt-box-container1"></div>
            <div 
                class="text-center"
                id="adv-gpt-box-mobile-container1" 
                data-refresh-adv="1" 
                data-slot-id="1" 
                data-basename="adv-gpt-box-mobile-container1"></div>
            <script async src="//adv.mediamond.it/hpsponsor/rockol/300x250.js" type="text/javascript"></script>
        </div>        </div>
    
            <div id="adv_popup_code">
            <div id="adv-gpt-promobox-container1" class="text-center"></div>
            <div id="adv-gpt-promobox-mobile-container1" class="text-center"></div>
            <script async src="//adv.mediamond.it/hpsponsor/rockol/promobox.js" type="text/javascript"></script>
        </div>
    
        
                    <div id="rockol_videobox_two" class="adv adv--rectangle">
                            <div 
                class="general-adv-container"
                                data-track="adv.bocelli-sugar.2019-11.VideoBox"
                data-track-click="1"
                data-track-impression="1">
                <a href="https://andreabocelli.lnk.to/ABSiForeverRo"  target='_blank' rel='noopener noreferrer' >
                    <img src="/assets/internal-prmtn/2019/11-sugar-bocelli/img/300x250-bocelli.jpg" class="img-responsive">
                </a>
            </div>            </div>
        
                    <div id="adv_google_videobox" class="adv adv--rectangle">
                        <div
            id="adv_videobox_code"
            class="adv_responsive_videobox adv_responsive_videobox"
            data-wt-track="1"
            data-wt-track-click="1"
            data-wt-track-click-value="adv.googlevideobox.click"
            data-wt-track-impression="1"
            data-wt-track-impression-value="adv.googlevideobox.impression">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- Rockol IT 2015 - VideoBox -->
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-5149939816721635"
                 data-ad-slot="1041498103"
                 data-ad-format="auto"></ins>
            <script>
            window.addEventListener("load", function() {
                (adsbygoogle = window.adsbygoogle || []).push({});    
            })
            </script>
        </div>            </div>
        
        
        
        
        
            <div class="mb-4">
                            
        <div class="vue-instance" v-cloak>
            <newsletter-signup layout="vertical" class="p-4 bg-white text-sm border border-black border-solid">
                    <div class="heading text-3xl pb-4">Rockol <span style="color: #DD0000;">Weekly</span></div> 
                    <p class="">
                        Rockol weekly: il tuo settimanale musicale via E-mail.
                        <span style="color: #DD0000;">Iscriviti ora!</span></p>
            </newsletter-signup>
        </div>            </div>
        
        <div id="adv_googlehalfpage" class="adv_responsive_videobox"></div>
        <div id="adv_halfpage" class="adv_responsive_videobox"></div>
        <div id="adv_halfbanner" class="adv_responsive_videobox"></div>

    

    
</aside>        </div>

    </div>


    <div class="w-full mb-4">
    <span class="sr-only" id="search-concerts"></span>
    <form action="/concerti-ricerca" method="get">
        <div class="flex items-start">
            <input class="w-full border-r-0"
                   id="keywords-xs"
                   name="artista" type="text" autocomplete="off"
                placeholder="Cerca i concerti di..."/>
            <button class="btn btn--dark" type="submit">Cerca</button>
        </div>
    </form>
</div>

</article>    </div>

    <nav class="rockol-paginator"><ul class="pagination"><li class="first-page"><a href="#">&#171;</a></li><li class="prev-page"><a href="#">&lt;</a></li><li class="actual-page"><span>1</span></li><li class="next-page"><a href="#">&gt;</a></li><li class="last-page"><a href="#">&#187;</a></li></ul></nav><div class="cf"></div>
    <div class="text-center">
        <div class="spacer-lg"></div>

<div class="text-xs ">
    <p class="text-center italic">
        <a href="https://www.rockol.it/info/copyright">© 2019 Riproduzione riservata. Rockol.com S.r.l.</a>        <span class="hidden sm:inline">&nbsp;&nbsp;&nbsp;</span>
        <br class="block sm:hidden">
        <a class="underline"
           role="button"
           data-toggle="#js-image-policy-panel">
            Policy uso immagini
        </a>
    </p>

    <div class="toggle-content bg-gray-200 p-4 mb-4" id="js-image-policy-panel">
        <p><strong class="text-xl">Rockol</strong></p>
<ul class="list-unstyled mb-4">
    <li>
        Utilizza solo immagini fotografiche rese disponibili a fini
        promozionali (“for press use”) da case discografiche e uffici stampa.
    </li>
    <li>
        Usa le immagini per finalità di critica ed esercizio del diritto di
        cronaca, in modalità degradata conforme alle prescrizioni della legge
        sul diritto d'autore, utilizzate ad esclusivo corredo dei propri
        contenuti informativi.
    </li>
    <li>
        Accetta solo fotografie non esclusive, destinate a utilizzo su testate
        e, quindi, libere da diritti.
    </li>
    <li>
        Pubblica immagini fotografiche dal vivo concesse in utilizzo da
        fotografi dei quali viene riportato il copyright.
    </li>
    <li>
        È disponibile a corrispondere all'avente diritto un equo compenso in
        caso di pubblicazione di fotografie il cui autore sia, all'atto della
        pubblicazione, ignoto.
    </li>
</ul>

<p><strong class="text-xl">Segnalazioni</strong></p>

<p>
    Vogliate segnalarci immediatamente la eventuali presenza di immagini non
    rientranti nelle fattispecie di cui sopra, per una nostra rapida
    valutazione e, ove confermato l’improprio utilizzo, per una immediata
    rimozione.
</p>
        <button class="bg-gray-500 p-4 py-2 uppercase rounded text-white" type="button"
                data-toggle="#js-image-policy-panel">Chiudi
        </button>
    </div>


    <div class="italic">
        
    </div>

</div>

<div class="u-md-separator"></div>    </div>

</div> <!-- Close #page-body-wrapper </div> -->

    <section class="vue-instance" v-cloak>
        <sticky-footer :autoplay-timeout="500">
                                <sticky-footer-slide :timeout="10000">
                    <div
                        class="h-12 flex justify-center" 
                        data-duration="10" 
                        data-theme="sticky-footer--null"
                        data-track="ui.sticky-footer.adv"
                        data-track-click="1">

                                                            <div style="background-color: rgb(54, 153, 212);"
                        class="hidden sm:block w-full flex justify-center items-center">
                        <a href="/news-709061/cure-aneddoti-storie-curiosita"
                              
                                            data-track="adv.universal.2018-06.cure.Footer"
                data-track-click="1"
                data-track-impression="1"
                            class=" sticky-footer-adv-container">
                                <img src="/assets/internal-prmtn/2019/11-police-universal/img/cure/Universal-Piedino-48px.png" style="margin: auto; max-height: 48px">
                        </a>
                    </div>
                                    <div style="background-color: rgb(54, 153, 212);"
                        class="sm:hidden block w-full flex justify-center items-center">
                        <a href="/news-709061/cure-aneddoti-storie-curiosita"
                              
                                            data-track="adv.universal.2018-06.cure.Footer"
                data-track-click="1"
                            class=" sticky-footer-adv-container">
                                <img src="/assets/internal-prmtn/2019/11-police-universal/img/cure/Universal-Piedino-48px.png" style="margin: auto; max-height: 48px">
                        </a>
                    </div>

                    </div>
                    </sticky-footer-slide>        </sticky-footer>
    </section>


<div id="userspikeRegistrationForm" class="modal fade" ng-if="!registration.complete">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span
                        aria-hidden="true">&times;</span></button>
                <span class="modal-title mod-xl-title">Registrati a MyRockol</span>
            </div>

            <div class="modal-body vue-instance">

                <registration-form></registration-form>

            </div>

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div><!-- /.modal -->
<template id="reset-password-form-template">
    <form class="max-w-sm mx-auto">
        <p v-if="submitResult.show" class="text-center" :class="submitResult.success ? 'text-success' : 'text-danger'">
            {{submitResult.message}}</p>

        <div v-if="isSubmitted" class="text-center text-success">Ti è stata inviata un'e-mail con le istruzioni per
            resettare la password.
        </div>

        <div v-if=" ! isSubmitted">
            <div class="form-group" :class="{'has-error': $v.model.email.$error}">
                <label for="recover-pwd" class="sr-only" :class="{'text-danger': $v.model.email.$error}">E-mail</label>
                <input id="recover-pwd" type="text" v-model="model.email"
                       class="w-full"
                       :disabled="isSubmitting"
                       placeholder="Indirizzo e-mail"
                       @input="($v.model.email.error) ? $v.model.email.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.email.$error && !$v.model.email.required">
                    Compilare il campo E-mail
                </small>
                <small class="form-text text-danger" v-if="$v.model.email.$error && !$v.model.email.email">
                    Il campo E-mail deve essere valido
                </small>
            </div>

            <button class="btn btn--dark w-full" type="submit" @click.prevent="register" :disabled="isSubmitting">
                Reset password
            </button>
        </div>
    </form>
</template><template id="artist-follow-template">
    <div style="position: relative; display: inline-block;" v-if="userLoggedInAndValid">
        <div @mouseenter="mouseEnter"
             @mouseleave="mouseLeave">
            <slot :followed-any="followedAny">
                <a href="#">Follow</a>
            </slot>
        </div>
        <div class="followPanelContainer modal-content follow-artist-panel"
             v-if="showPanel"
             @mouseenter="mouseEnter"
             @mouseleave="mouseLeave">
            <div class="followPanel">
                <div v-if="!userConsentsToFollowItems">
                    Per poter seguire un artista occorre
                    <a href="#"
                       class="mod-underline"
                       @click.prevent="store.commit('openFollowConsentModal')">
                        Prestare il consenso</a>
                </div>
                <div v-if="userConsentsToFollowItems">
                    Segui <strong>{{ artistName }}</strong><br>
                    <div class="checkbox">

                        <artist-follow-selection
                                :component-id="'followedAll' + componentId"
                                :is-saving="sections['all'].saving"
                                :is-followed="followedAll"
                                label="Tutto"
                                :on-click="toggleGlobalFollow"></artist-follow-selection>

                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedNews' + componentId"
                                :is-saving="sections['news'].saving"
                                :is-followed="followedNews"
                                label="News"
                                :on-click="toggleFollow('news')"></artist-follow-selection>
                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedShows' + componentId"
                                :is-saving="sections['shows'].saving"
                                :is-followed="followedShows"
                                label="Concerti"
                                :on-click="toggleFollow('shows')"></artist-follow-selection>
                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedReviews' + componentId"
                                :is-saving="sections['reviews'].saving"
                                :is-followed="followedReviews"
                                label="Recensioni"
                                :on-click="toggleFollow('reviews')"></artist-follow-selection>
                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedPhotos' + componentId"
                                :is-saving="sections['photos'].saving"
                                :is-followed="followedPhotos"
                                label="Foto"
                                :on-click="toggleFollow('photos')"></artist-follow-selection>
                    </div>

                    <div class="checkbox">
                        <artist-follow-selection
                                :component-id="'followedVideos' + componentId"
                                :is-saving="sections['videos'].saving"
                                :is-followed="followedVideos"
                                label="Video"
                                :on-click="toggleFollow('videos')"></artist-follow-selection>
                    </div>
                </div>
            </div>
        </div>
    </div>
</template><template id="consent-follow-items-modal-template">
    <div id="consent-follow-items-modal" class="modal fade" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" @click.prevent="store.commit('closeFollowConsentModal')"
                            aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <span class="modal-title">Consenso per la gestione degli elementi preferiti</span>
                </div>
                <div class="modal-body">
                    <form>
                        <p>
                            Per poter seguire i tag o gli artisti e permetterci di fornirti contenuto personalizzato
                            in base alle tue preferenze, occorre il tuo consenso esplicito
                            in ottemperanza alla direttiva GDPR.<br>
                            Il consenso potrà essere revocato in qualunque momento, accedendo alla pagina del tuo
                            profilo.
                        </p>

                        <p v-if="message" class="danger">{{ message }}</p>

                        <div class="checkbox">
                            <label>
                                <input type="checkbox"
                                       v-model="consent"
                                       @input="($v.consent.error) ? $v.consent.$reset() : ''"
                                >
                                <strong>Consento il salvataggio delle mie preferenze musicali (tag / artisti)</strong>
                            </label>
                            <small
                                    class="form-text text-danger"
                                    v-if="$v.consent.$error">
                                <br>Occorre prestare il consenso
                            </small>
                        </div>

                        <br>
                        <button class="btn btn-primary btn-block btn-sm"
                                @click.prevent="saveFollowConsent">Salva
                        </button>
                    </form>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default"
                            @click.prevent="store.commit('closeFollowConsentModal')">Annulla
                    </button>
                </div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</template><template id="registration-form-template">
    <form>
        <p v-if="submitResult.show" :class="submitResult.success ? 'text-success' : 'text-danger'">
            {{submitResult.message}}</p>
        <div v-if=" ! isSubmitted">
            <div class="form-group" :class="{'has-error': $v.model.firstName.$error}">
                <label class="sr-only" for="firstName" :class="{'text-danger': $v.model.firstName.$error}">Nome</label>
                <input placeholder="Nome" type="text" name="firstName"
                       v-model="model.firstName"
                       class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.firstName.error) ? $v.model.firstName.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.firstName.$error && !$v.model.firstName.required">
                    Compilare il campo Nome
                </small>
            </div>
            <div class="form-group" :class="{'has-error': $v.model.lastName.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.lastName.$error}">Cognome</label>
                <input placeholder="Cognome" type="text" v-model="model.lastName" class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.lastName.error) ? $v.model.lastName.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.lastName.$error && !$v.model.lastName.required">
                    Compilare il campo Cognome
                </small>
            </div>

            <div class="form-group" :class="{'has-error': $v.model.email.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.email.$error}">E-mail</label>
                <input placeholder="E-mail" type="text" v-model="model.email" class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.email.error) ? $v.model.email.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.email.$error && !$v.model.email.required">Compilare
                    il campo E-mail
                </small>
                <small class="form-text text-danger" v-if="$v.model.email.$error && !$v.model.email.email">Il campo
                    E-mail deve essere valido
                </small>
            </div>
            <div class="form-group" :class="{'has-error': $v.model.password.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.password.$error}">Password</label>
                <input placeholder="Password" type="password" v-model="model.password" class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.password.error) ? $v.model.password.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.password.$error && !$v.model.password.required">
                    Compilare il campo Password
                </small>
                <small class="form-text text-danger" v-if="$v.model.password.$error && !$v.model.password.minLength">Il
                    campo Password deve avere almento 6 caratteri
                </small>
                <small class="form-text text-danger"
                       v-if="$v.model.password.$error && !$v.model.password.sameAsPassword">Le password devono
                    coincidere
                </small>
            </div>
            <div class="form-group" :class="{'has-error': $v.model.password_confirm.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.password_confirm.$error}">Conferma
                    password</label>
                <input placeholder="Conferma password" type="password" v-model="model.password_confirm"
                       class="form-control" :disabled="isSubmitting"
                       @input="($v.model.password_confirm.error) ? $v.model.password_confirm.$reset() : ''">
                <small class="form-text text-danger"
                       v-if="$v.model.password_confirm.$error && !$v.model.password_confirm.required">Compilare il campo
                    Conferma Password
                </small>
                <small class="form-text text-danger"
                       v-if="$v.model.password_confirm.$error && !$v.model.password_confirm.minLength">Il campo Password
                    deve avere almento 6 caratteri
                </small>
                <small class="form-text text-danger"
                       v-if="$v.model.password_confirm.$error && !$v.model.password_confirm.sameAsPassword">Le password
                    devono coincidere
                </small>
            </div>
            <div class="form-group" :class="{'has-error': $v.model.birthday.$error}">
                <label class="sr-only" for="" :class="{'text-danger': $v.model.birthday.$error}">Data di
                    nascita</label>
                <input placeholder="Data di nascita" type="text" v-model="model.birthday" class="form-control"
                       :disabled="isSubmitting"
                       @input="($v.model.birthday.error) ? $v.model.birthday.$reset() : ''">
                <small class="form-text text-danger" v-if="$v.model.birthday.$error && !$v.model.birthday.required">
                    Compilare il campo data di Nascita
                </small>
                <small class="form-text text-danger"
                       v-if="$v.model.birthday.$error && !$v.model.birthday.dateValidator">Il campo deve essere nel
                    formato gg/mm/aaaa
                </small>
            </div>
            <div class="form-group checkbox">
                <label class="form-check-label" for="auth_form_auth_privacy"
                       :class="{'text-danger': $v.model.user_consent.auth_privacy_opt_in.$error}">
                    <input id="auth_form_auth_privacy" class="form-check-input" type="checkbox"
                           v-model="model.user_consent.auth_privacy_opt_in" value="1" :disabled="isSubmitting"
                           @change="$v.model.user_consent.auth_privacy_opt_in.$touch()">
                    autorizzazione al
                    <a href="/info/privacy"
                       target="_blank"
                       rel="nopener noreferrer"
                       class="mod-underline">
                        <strong>trattamento dei dati</strong></a>
                </label>
                <small id="passwordHelpBlock" class="form-text text-danger"
                       v-if="$v.model.user_consent.auth_privacy_opt_in.$error && !$v.model.user_consent.auth_privacy_opt_in.required">
                    <br>Occorre accettare il trattamento dei dati
                </small>
            </div>
            <div class="form-group checkbox">
                <label class="form-check-label" for="auth_form_newsletter_accept">
                    <input id="auth_form_newsletter_accept" class="form-check-input" type="checkbox"
                           v-model="model.user_consent.auth_newsletter_opt_in" value="1" :disabled="isSubmitting">
                    desidero <strong>ricevere Newsletter</strong> di aggiornamento da Rockol
                </label>
            </div>
            <div class="form-group checkbox">
                <label class="form-check-label" for="auth_form_music_accept">
                    <input type="checkbox"
                           value="1"
                           name="auth_form_music_accept"
                           id="auth_form_music_accept"
                           class="userdata"
                           :disabled="isSubmitting"
                           v-model="model.user_consent.auth_follow_items_opt_in"
                    />
                    desidero poter <strong>salvare le mie preferenze musicali</strong> e ricevere contenuto personalizzato
                    in base alle suddette preferenze
                </label>
            </div>

            <button type="submit" class="btn btn-default btn-rockol" @click.prevent="register" :disabled="isSubmitting">
                Registrati
            </button>
        </div>
    </form>
</template><template id="tag-button-template">
    <div class="inline-block">
        <div class="flex flex-wrap -mx-1"
             :class="{
                    'follow-btn--loggedout' : loading,
                    'follow-btn--followed' : isFollowed && userConsentsToFollowItems,
                    'follow-btn--unfollowed' : !isFollowed || !userConsentsToFollowItems
             }">

            <div class="button-container flex border-2 border-black border-solid mb-2 mx-1 ">
                <a href="#"
                   data-action-button
                   v-if="userLoggedInAndValid && !loading"
                   class="flex items-center justify-center border-r-2 border-black border-solid px-2
                    "
                   @click.prevent="(isFollowed ? unfollow() : follow())"
                   >
                    <svg-icon icon-name="heart" class="fill-current" width="15" height="15" v-if="!saving"></svg-icon>
                    <svg-icon icon-name="loading" class="fill-current" width="15" height="15" v-if="saving"></svg-icon>
                </a>

                <div class="text-sm px-3 py-1 underline flex items-center">
                    <slot></slot>
                </div>
            </div>
        </div>
    </div>
</template><template id="myrockol-popover-menu">
    <div class="fixed modal-content inset-0 overlay-dark"
         v-if="store.state.loginPanel.open">
        <div class="
         border-4 border-gray-800 border-solid
         absolute
         bg-gray-200
         inset-0
         m-8 p-8
         shadow-strong-1">
            <div class="myrockol-overlays__container">
                
<div id="logged-in-bar" class="user-menu-panel user-menu-logged-in" v-if="store.getters.userLoggedInAndValid">

    <a href="#" class="js-close-panel" @click.prevent="closePanel()"><i class="fa fa-times"></i></a>

    <div class="text-center">
        <strong class="mod-md-title userdata">{{ store.state.user.profile.displayName }}</strong>
    </div>
    <div class="user-menu-choices">
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
                <a id="profile" href="/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai al tuo profilo">
                    <i class="fa fa-lg fa-user"></i>
                </a>
                            </div>
                <div class="col-xs-8 userspike-menu">
                    
                <a id="profile" href="/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai al tuo profilo">Il tuo profilo</a>                </div>
            </div>
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
            <a id="notifications" href="/my/stream" class="userSpikeTooltip qtipTrigger"
               title="Vai allo stream">
                <i id="user-fav" class="fa fa-lg fa-bell"></i>
                <span class="notification_number"></span>
            </a>
                        </div>
                <div class="col-xs-8 userspike-menu">
                    
            <a id="notifications" href="/my/stream" class="userSpikeTooltip qtipTrigger"
               title="Vai allo stream ">Stream</a>                </div>
            </div>
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
                <a id="profile" href="/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vedi quello che stai seguendo">
                    <i class="fa fa-lg fa-bookmark"></i>
                </a>
                            </div>
                <div class="col-xs-8 userspike-menu">
                    
                <a id="profile" href="/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vedi quello che stai seguendo">I tuoi Follow</a>                </div>
            </div>
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
                <a id="profile" href="/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai alle domande frequenti">
                    <i class="fa fa-lg fa-info-circle"></i>
                </a>
                            </div>
                <div class="col-xs-8 userspike-menu">
                    
                <a id="profile" href="/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai alle domande frequenti">Faq</a>                </div>
            </div>
                    <div class="u-md-separator"></div>
            <div class="row">
                <div class="col-xs-4 text-right">
                    
                <a href="#" class="userSpikeTooltip qtipTrigger logout"><i class="fa fa-lg fa-sign-out"></i></a>
                            </div>
                <div class="col-xs-8 userspike-menu">
                    <a href="#"    class="userSpikeTooltip qtipTrigger logout" @click="logOut()">Log out</a>                </div>
            </div>
            </div>
</div>                <div id="logged-out-bar" v-if="!store.getters.userLoggedIn"
     class="flex items-center justify-center text-center">
    <a href="#" @click.prevent="closePanel()"
       class="absolute top-0 right-0 p-4"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon w-4 h-4" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></a>

    <div>
        <div v-show="loginInProgress">
            <strong class="heading block text-3xl">Login in corso</strong>
        </div>

        <div class="user-menu-social" v-show="!loginInProgress">
            <strong class="heading block text-3xl mb-4">Accedi con</strong>

            <!--
            |----------------------------
            | Social Login
            |----------------------------
            -->

            <div class="flex -mx-2 mb-4 items-center justify-center">

                <!-- Facebook -->
                <social-login
                        :link-css-class="'social-login fb'"
                        :icon-css-class="'fa-facebook'"
                        provider="facebook.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook"
                                 class="svg-icon w-12 h-12 mx-2"
                                 xmlns="http://www.w3.org/2000/svg"
                                 viewBox="0 0 448 512">
                                 <path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path>
                                 </svg></social-login>

                <!-- Twitter -->
                <social-login
                        :link-css-class="'social-login tw'"
                        :icon-css-class="'fa-twitter'"
                        provider="twitter.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter"
     class="svg-icon w-12 h-12 mx-2"
     viewBox="0 0 512 512">
    <path fill="currentColor"
          d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
</svg></social-login>
            </div>


            <div class="text-xxs">
                <input type="checkbox" value="1"
                       v-model="socialLoginEnabled"
                       name="user-auth-privacy"
                       id="user-auth-privacy-social">

                <label for="user-auth-privacy-social">
                    autorizzazione al
                    <a href="/info/privacy"
                       target="_blank" rel="nopener noreferrer"
                       class="underline"
                    >trattamento dei dati</a>
                </label>

                <span v-if="socialLoginError" class="text-danger"><br>{{socialLoginError}}</span>
            </div>

            <div class="border-b border-gray-500 border-solid my-4"></div>

            <!--
            |----------------------------
            | Custom login Form
            |----------------------------
            -->
            <div class="block custom-login-panel">


                <div class="mb-4" v-if="!showResetPasswordForm">
                    <span class="heading block text-3xl mb-4">Hai già un profilo Rockol? Accedi!</span>

                    <custom-login
                            :disabled="loginInProgress"
                            class="mb-4"></custom-login>

                    <div class="text-center text-xxs">
                        <a href="#" @click.prevent="showResetPasswordForm = true"
                           class="underline">Hai dimenticato la password?</a>
                    </div>
                </div>

                <div class="mb-4" v-if="showResetPasswordForm">
                    <span class="heading block text-3xl mb-4">Hai dimenticato la password?</span>

                    <p class="text-sm mb-4">
                        Inserisci l'indirizzo e-mail fornito in fase di registrazione e richiedi il reset della
                        password.
                    </p>

                    <reset-password-form
                            class="mb-4"></reset-password-form>

                    <div class="text-center text-xxs">
                        <a href="#" @click.prevent="showResetPasswordForm = false"
                           class="underline">Procedi al login</a>
                    </div>
                </div>


            </div>


            <h3 class="mod-md-title text-center">
                <a href="#"
                   class="text-lg  font-bold underline"
                   data-toggle="modal"
                   data-target="#userspikeRegistrationForm">
                    Non sei registrato? <span class="text-red-600">Registrati ora a MyRockol!</span></a>
            </h3>

        </div>

        <p class="user-menu-social alert bg-info text-center">
            <small>In caso di problemi scrivi a platform@rockol.it</small>
        </p>
    </div>
</div>
                <user-validation-panel></user-validation-panel>
            </div>
        </div>
    </div>
</template><template id="myrockol-validation-panel">
    <div class="user-menu-panel user-menu-logged-in"
            v-if="store.getters.userLoggedIn && !store.getters.userLoggedInAndValid">

        <a href="#" class="js-close-panel" @click.prevent="closePanel()"><i class="fa fa-times"></i></a>

        <div class="text-center">
            <strong class="mod-md-title userdata">Attenzione!</strong>
        </div>
        <div class="user-menu-social">
            Ciao! Il tuo account MyRockol necessita di una serie di azioni da parte tua per garantirti la fruizione del
            servizio.<br>
            Queste azioni richieste sono in linea con l'adeguamento al regolamento GDPR in vigore dal 25 Maggio 2018.
            <hr>
            <section v-if="userNeedsToExpressGeneralConsent">
                <h3>Consenso esplicito</h3>
                <p>
                    Ci occorre da parte tua l'accettazione esplicita dei nostri
                    <a href="/info/privacy" class="mod-underline" target="_blank" rel="nopener noreferrer">termini di
                        servizio</a>.
                </p>

                <p v-if="privacyForm.message" class="text-danger">{{ privacyForm.message }}</p>

                <label class="form-group"
                       :class="{'text-danger': $v.privacyForm.model.consent.$error}">
                    <input type="checkbox" v-model="privacyForm.model.consent">
                    Accetto i
                    <a href="/info/privacy" class="mod-underline" target="_blank" rel="nopener noreferrer">termini
                        di servizio</a>

                    <small class="form-text text-danger"
                           v-if="$v.privacyForm.model.consent.$error">
                        <br>Occorre accettare il trattamento dei dati
                    </small>
                </label>
                <br>
                <button class="btn btn-primary btn-block btn-sm"
                        @click.prevent="sendGeneralConsent"
                        :disabled="privacyForm.isSubmitting">
                    <i class="fa fa-spin fa-circle-o-notch" v-if="privacyForm.isSubmitting"></i>
                    Salva
                </button>
                <hr>
            </section>

            <section v-if="userNeedsEmailVerification">
                <h3>Verifica del tuo indirizzo e-mail</h3>
                <p>
                    Dobbiamo verificare che l'email a cui è associato questo account sia veramente la tua.<br>
                    Ti invieremo un link di verifica all'indirizzo fornito in fase di registrazione. Ti basterà cliccare
                    il
                    link.
                </p>

                <p v-if="privacyForm.message" class="text-danger">{{ emailVerificationForm.message }}</p>

                <button class="btn btn-primary btn-block btn-sm"
                        v-if="!emailVerificationForm.isSubmitted"
                        :disabled="emailVerificationForm.isSubmitting"
                        @click.prevent="sendVerificationEmail()">
                    <i class="fa fa-spin fa-circle-o-notch" v-if="emailVerificationForm.isSubmitting"></i>
                    Ok, inviami l'e-mail
                </button>
                <strong v-if="emailVerificationForm.isSubmitted" class="text-success">
                    E-mail inviata!
                    Controlla il tuo indirizzo di posta elettronica.</strong>
                <hr>
            </section>

            <button class="btn btn-block btn-danger" @click="signOut">Non mi interessa tutto questo, <br> effettua il
                logout
            </button>
        </div>
    </div>
</template>
    </main>


    <div class="vue-instance" v-cloak>
        <login-panel></login-panel>
        <user-validation-panel></user-validation-panel>
        <follow-consent-modal></follow-consent-modal>
    </div>


<footer id="site-footer" class="w-full relative bg-gray-800" style="z-index: 1;">

    <h2 class="sr-only">Rockol - Menù footer</h2>

    
    <div class="rockol-container w-full mx-auto text-white bg-gray-800 border-0 border-t border-gray-900 border-solid py-8">
        <div class="mx-auto max-width-container mb-4">
            <ul class="list-none p-0  mx-auto max-w-2xl sm:max-w-full sm:flex flex-wrap justify-center text-base w-full">
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    News                        </h3>

                                                                                <nav class="sm:flex">
                                                                                                            <div class="sm:w-1/2 sm:mr-2">
                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/24h/"  >Ultime 24 Ore</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/pop-rock/"  >Pop/Rock</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/dal-vivo/"  >Dal Vivo</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/italia/"  >Italia</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/industria/"  >Industria</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/tech-test/"  >Tech test</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/r-n-b-hip-hop/"  >R'n'B/HipHop</a></li>
                                                                            </ul>

                                                                            </div>
                                                                                                                                                <div class="sm:w-1/2 sm:mr-2">
                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/metal/"  >Metal</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/prog/"  >Prog</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/clubbing/"  >Clubbing</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/cinema/"  >Cinema</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/vinyl/"  >Vinyl</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/gossip/"  >Gossip</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/news/charts/"  >Charts</a></li>
                                                                            </ul>

                                                                            </div>
                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Video                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/videoclip/"  >Videoclip</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/VideoInterviste/"  >Videointerviste</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/Live-Rockol/"  >Live @ Rockol</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/video-channel/nofilter/"  >#NoFilter</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Recensioni                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/dischi"  >Recensioni</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/le-scelte-di-rockol"  >Le scelte di Rockol</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/ultime-uscite-discografiche"  >Appena usciti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/vinyl/"  >Vinyl</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/recensioni-musicali/libri"  >Libri</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/uscite-discografiche"  >Uscite</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/uscite-discografiche/ricerca"  >Ricerca Avanzata</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Concerti                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/concerti/oggi"  >Artisti in Tour</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/biglietti"  >Acquista Biglietti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/concerti/ricerca"  >Ricerca Avanzata</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Altre sezioni                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/artista"  >Artisti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/foto"  >Foto</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Classifiche</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/testi"  >Testi</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="http://www.rockol.com/"   target="_blank" rel="nopener noreferrer" >Rockol.com</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Rubriche                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/oggi-nel-rock"  >Accadde Oggi</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/compleanno.php"  >Buon Compleanno</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/citazione.php"  >Chi l'ha detto?</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/realtime"  >Realtime</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Info                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/copyright"  >Copyright</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/crediti"  >Crediti</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/email"  >E-mail</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/pubblicita"  >Pubblicità</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/privacy"  >Privacy</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.iubenda.com/privacy-policy/108231/cookie-policy"  >Cookie policy</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/info/legal/codice-etico"  >Codice etico</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                    <nav class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                        <h3 class="font-black  py-2 text-white text-base">
                                    Resta connesso                        </h3>

                                                                                <nav class="">
                                                                    
                                    <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="nopener noreferrer" >Facebook</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://twitter.com/rockolpoprock"   target="_blank" rel="nopener noreferrer" >Twitter</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.instagram.com/rockol.it/"   target="_blank" rel="nopener noreferrer" >Instagram</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="http://www.youtube.com/user/rockolvideo"   target="_blank" rel="nopener noreferrer" >Youtube</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://pinterest.com/Rockol"   target="_blank" rel="nopener noreferrer" >Pinterest</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://flipboard.com/@Rockolit"   target="_blank" rel="nopener noreferrer" >Flipboard</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="/speciali/rockol-weekly"  >Rockol weekly</a></li>
                                                                                    <li class="mx-2 sm:mx-0 hover:text-white">            <a href="https://www.rockol.it/seguici/rss"  >RSS</a></li>
                                                                            </ul>

                                                                                                </nav>
                                            </nav>
                                <!--
                <li class="flex-grow px-8 pt-8">
                    <div class="text-center text-xl sm:text-3xl pb-4 uppercase font-black">
                        Iscriviti alla newsletter
                    </div>
                    <form action="https://rockol.us11.list-manage.com/subscribe/post?u=25faecfe2b5604f1493481321&amp;id=6c157f6ce0"
                          method="post"
                          id="mc-embedded-subscribe-form"
                          name="mc-embedded-subscribe-form"
                          target="_blank" novalidate
                          class="-mx-2 flex flex-wrap items-center text-black text-base sm:text-xl">
                        <input type="email" value="" name="EMAIL" class="mx-2 p-2 flex-grow" id="mce-EMAIL" placeholder="Indirizzo e-mail" required>
                        <button class="bg-gray-300 mx-2 p-2 px-4 font-black uppercase">Iscriviti</button>
                    </form>
                </li>
                -->
            </ul>
        </div>
        <div class="mx-auto rockol-container  max-width-container px-2">
            <div class="flex flex-col items-center text-center text-xs">
                <img src="/assets/img/2019/logo-transparent-medium.png"
                     alt="Logo Rockol"
                     class="bg-black border-2 border-white border-solid rounded-full mb-4 bg-primary"
                     style="width: 100px; height: 100px;">
                <div>
                    <strong>Rock Online Italia</strong> è una testata registrata presso il Tribunale di Milano:
                    <span>Aut. n° 33 del 22 gennaio 1996</span>
                    <br>
                    &copy; 2019, tutti i diritti riservati - Rockol.com s.r.l. - P.IVA:
                    12954150152<br>
                </div>
            </div>
        </div>
    </div>

</footer>

    <script>

                        
        window.ads = {};

                window.ads.mediamond_unsold_masthead = "<div class=\"flex justify-center\">\n    <a\n        href=\"https:\/\/www.rockol.it\/awards2019\/\"\n        data-track=\"adv.awards-2019.2019-11.Masthead\"\n        data-track-click=\"1\"\n        data-track-impression=\"1\"\n        target=\"_blank\" \n        class=\"sm:hidden\"\n        rel=\"nopener noreferrer\">\n         <img src=\"\/assets\/internal-prmtn\/2019\/11-awards\/img\/awards-masthead---2.gif\" class=\"img-responsive\"><\/a>\n    <a\n        href=\"https:\/\/www.rockol.it\/awards2019\/\"\n        data-track=\"adv.awards-2019.2019-11.Masthead\"\n        data-track-click=\"1\"\n        target=\"_blank\" \n        class=\"hidden sm:block\"\n        rel=\"nopener noreferrer\">\n         <img src=\"\/assets\/internal-prmtn\/2019\/11-awards\/img\/awards-masthead---2---desktop.gif\" class=\"img-responsive\"><\/a>\n<\/div>";
                        window.ads.mediamond_unsold_rectangle = "            <div \n                class=\"general-adv-container\"\n                                data-track=\"adv.celine-dion.2019-11.VideoBox\"\n                data-track-click=\"1\"\n                data-track-impression=\"1\">\n                <a href=\"https:\/\/SMI.lnk.to\/courage_\"  target='_blank' rel='noopener noreferrer' >\n                    <img src=\"\/assets\/internal-prmtn\/2019\/11-celine-dion\/img\/celine-300x250.jpg\" class=\"img-responsive\">\n                <\/a>\n            <\/div>";
                    </script>
    
    <script>

        // missing forEach on NodeList for IE11
        if (window.NodeList && !NodeList.prototype.forEach) {
            NodeList.prototype.forEach = Array.prototype.forEach;
        }

        window.cambioInvenduto = function (divName) {
            var slots = {
                'adv-gpt-box-container': {
                    'adCode': 'mediamond_unsold_rectangle'
                },
                'adv-gpt-box-mobile-container': {
                    'adCode': 'mediamond_unsold_rectangle'
                }
            };

            changeAdv(divName, slots);
        };

        window.cambioInvendutoStrip = function (divName) {
            var slots = {
                'adv-gpt-masthead-skin-container': {
                    'adCode': 'mediamond_unsold_masthead'
                }
            };

            changeAdv(divName, slots);
        };

        function changeAdv(divName, slots) {
            var adCode = "";
            // We get the possible div ids
            var adKeys = Object.keys(slots);
            // We get the first match based on divName
            var adConf = adKeys.filter(function (slotName) {
                return (divName.indexOf(slotName) === 0);
            }).shift();

            if (adConf) {
                adCode = slots[adConf].adCode;
            }

            var adUnit = $('#' + divName);
            if (adUnit.length > 0 && adCode && window.ads && window.ads[adCode]) {
                var resetStyle = {
                    "width": "100%",
                    "display": "block",
                    "height": "auto"
                };

                adUnit.removeAttr("data-google-query-id")
                    .empty()
                    .removeAttr("style")
                    .css(resetStyle)
                    .html(window.ads[adCode]);

                setTimeout(function () {
                    adUnit.css({
                        height: "auto"
                    });
                }, 100);

                // We launch the impression events through WebTrekk
                // for the ad units that haven't been tracked yet
                if (typeof WebtrekkRockolClient !== "undefined") {
                    WebtrekkRockolClient.trackAdvEvents($);
                }
                if (typeof window.gaRockolClient !== "undefined") {
                    window.gaRockolClient.trackAdvEvents();
                }
            }
        }
    </script>





    <!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/WT_Time.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/webtrekk_V4_4_0.min.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/webtrekk_gdpr.min.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/WtRockolClient.js"></script>
    <script type="text/javascript">

        
            var WebtrekkRockolClient = new WtRockolClient({"trackId":"525983702053258","trackDomain":"rockolitalia01.wt-eu02.net"});
            WebtrekkRockolClient.setContentGroup({"1":"Aggregato Rockol - Web","2":"Rockol.it  - Web","3":"Concerti"});
            WebtrekkRockolClient.setCustomParams({1:             (function getRefresh() {
                if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens';
                else if (RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce';
                else return 'no-refresh';
            })(),2: document.title,4: "Piccolo Digitale Mondo Antico",9: "119906",5: "Piccolo Digitale Mondo Antico",10: ""});
            ;
            WebtrekkRockolClient.sendPageImpression();
        
            var WebtrekkMediamondClient = new WtRockolClient({"trackId":"769396664005295","trackDomain":"mediasetitalia01.wt-eu02.net"});
            WebtrekkMediamondClient.setContentGroup({"1":"Aggregato Editori Terzi","2":"terzi - web","3":"terzi - web - Rockol","4":"terzi - web - Rockol - www.rockol.it"});
            WebtrekkMediamondClient.setCustomParams({1:             (function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            })(),10:             (function getTagPfx(){
                if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
                    return 'undefined';
                else
                    return mediamondAd.tagPfx;
            })(),2: document.title});
            WebtrekkMediamondClient.setHeatingMapRefPoint();
            WebtrekkMediamondClient.sendPageImpression();
        if (typeof $ !== "undefined") {
            $(function () {
                
            if (typeof $ !== "undefined") {
              WebtrekkRockolClient.trackAdvEvents($);
            }
            });
        }

        //-->
    </script>

                    <noscript>
                    <div>
                        <img src="https://rockolitalia01.wt-eu02.net/525983702053258/wt.pl?p=322,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>                    <noscript>
                    <div>
                        <img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>
    <!-- /Webtrekk -->

    
<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
<script type="text/javascript">
    var _rsCI="rockol-it";
    var _rsCG="0";
    var _rsDN="//secure-it.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
    var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
  <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rockol-it&amp;cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->


    <script>
        var UserSpikeConfig = {
            fireBaseAppUrl: "https://myrockol.firebaseio.com/",
            debug: false        };
        // Initialize Firebase
        var config = {
            apiKey: "AIzaSyB5cAIA-BfhhPFSBIJjIdztuXsdXIQEflw",
            authDomain: "myrockol.firebaseapp.com",
            databaseURL: "https://myrockol.firebaseio.com/",
        };
    </script>



    <script>
        bootstrapApp = function () {
            if (typeof setupDropDowns !== 'undefined') {
                console.log('Dropdowns initialization');
                window.setupDropDowns();
            }

                        
                        window.setRefreshUrl = setRefreshUrlOld;
            
            
            if (typeof firebase !== "undefined" && typeof store !== "undefined") {
                firebase.initializeApp(config);
                firebase.auth()
                    .onAuthStateChanged(function (firebaseUserData) {
                        store.dispatch('autoSignIn', firebaseUserData);
                    });
            } else {
                console.error('Error initializing user authentication.');
            }

            
            /*
            |--------------------------------------------------------------------------
            | Vue instances initialization
            |--------------------------------------------------------------------------
            */
            window.activateVueInstances = function () {
                document.querySelectorAll('.vue-instance:not(.vue-instance--active)').forEach(function (el) {
                    let conf = {};
                    if (el.getAttribute('data-vue-data')) {
                        conf.data = function () {
                            return JSON.parse(el.getAttribute('data-vue-data'));
                        }
                    }
                    conf.el = el;
                    conf.mounted = function () {
                        this.$el.classList.add("vue-instance--active");
                    };
                    new Vue(conf);
                });
                document.querySelectorAll('.vue-instance-carousel:not(.vue-instance--active)').forEach(function (el) {
                    let conf = {};
                    if (el.getAttribute('data-vue-data')) {
                        conf.data = function () {
                            return JSON.parse(el.getAttribute('data-vue-data'));
                        }
                    }
                    conf.el = el;
                    conf.components = {
                        'Carousel': VueCarousel.Carousel,
                        'Slide': VueCarousel.Slide
                    };
                    conf.methods = {
                        nextSlide: function () {
                            this.$refs.carousel.goToPage(this.$refs.carousel.getNextPage());
                        },
                        prevSlide: function () {
                            this.$refs.carousel.goToPage(this.$refs.carousel.getPreviousPage());
                        }
                    }
                    conf.mounted = function () {
                        this.$el.classList.add("vue-instance--active");
                    };
                    new Vue(conf);
                });
            };
            window.activateVueInstances();

                        setRefreshUrl(210);
            
            if (window.jsToBootstrap && window.jsToBootstrap.length > 0) {
                window.jsToBootstrap.forEach(function (cb) {
                    cb();
                });
            }
        };
    </script>

    <script type="text/javascript">
        loadJS("https://www.rockol.it/assets/js/main.min.ver.201910230945.js", function () {
            loadJS("https://www.rockol.it/assets/js/myRockol.min.ver.201910230945.js", function () {
                var additionalScripts = [];
                if (additionalScripts.length > 0) {
                    loadJS(additionalScripts, function () {
                        bootstrapApp();
                    })
                } else {
                    bootstrapApp();
                }
            });
        });
    </script>

    <script type="text/javascript">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</script>


    <!-- FB JS SDK: START -->
    <div id="fb-root"></div>
    <script  class="_iub_cs_activate" type="text/plain" >
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '324191534279970',
                status     : true,
                xfbml      : true
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- FB JS SDK: END-->


    <!--Adblock Check-->
    <script type="text/javascript" src="/js/ads.js"></script>
    <script type="text/javascript">jQuery(document).ready(checkAds());
        function checkAds() {
            if (document.getElementById('adsense') != undefined) {
                document.write("<script>ga('send', 'event', 'Adblock', 'onLoadAdBlockCheck', 'No ad block', {nonInteraction: true});</sc" + "ript>");
            } else {
                document.write("<script>ga('send', 'event', 'Adblock', 'onLoadAdBlockCheck', 'Ad block active', {nonInteraction: true});</sc" + "ript>");
            }
        }
    </script>
    <!--End Adblock Check-->



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bcdbc5ff78","applicationID":"42269559","transactionName":"YlwBYkcDWUtWVUNfXFsWIENGFlhVGERYVVhaVU5XRRIYW1hYVFNBQVBNRl0S","queueTime":0,"applicationTime":63,"atts":"ThsCFA8ZSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>