<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="it" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="it" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge"><script type="text/javascript">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</script>

    <!-- DNS Prefetching and preconnect -->
    <link rel="preconnect" href="https://a6p8a2b3.stackpathcdn.com">
    <link rel="dns-prefetch" href="https://a6p8a2b3.stackpathcdn.com">
    <link rel="preconnect" href="//adv.mediamond.it/">
    <link rel="dns-prefetch" href="//adv.mediamond.it/">
    <link rel="preconnect" href="//cdn.iubenda.com">
    <link rel="dns-prefetch" href="//cdn.iubenda.com">

    <script>
    /*! loadJS: load a JS file asynchronously. [c]2014 @scottjehl, Filament Group, Inc. (Based on http://goo.gl/REQGQ by Paul Irish). Licensed MIT */
    (function (w) {
        var loadJS = function (src, cb, ordered) {
            "use strict";
            var tmp;
            var ref = w.document.getElementsByTagName("script")[0];
            var script = w.document.createElement("script");

            if (typeof (cb) === 'boolean') {
                tmp = ordered;
                ordered = cb;
                cb = tmp;
            }

            if (src) {
                script.src = src;
                script.async = !ordered;
                ref.parentNode.insertBefore(script, ref);
            }

            if (cb && typeof (cb) === "function") {
                script.onload = cb;
            }
            return script;
        };
        // commonjs
        if (typeof module !== "undefined") {
            module.exports = loadJS;
        } else {
            w.loadJS = loadJS;
        }
    }(typeof global !== "undefined" ? global : this));
</script>    
  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {
          "lang": "it",
          "consentOnContinuedBrowsing": true, //evita che il consenso venga prestato tramite lo scroll di pagina o interazione di alcun genere con essa
          "enableTcf": true, //abilita la funzionalità IAB TCF (enableTcf ha sostituito enableCMP)
          "tcfVersion": 2, //TCF v2.0
          "perPurposeConsent": true,
          "siteId": 2003257,
          "cookiePolicyId": 96867379,
          "banner": {"position":"float-center","brandBackgroundColor":"none","brandTextColor":"black","logo":"data:image\/svg+xml;base64,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","acceptButtonDisplay":true,"customizeButtonDisplay":true,"textColor":"#ffffff","backgroundOverlay":true,"backgroundColor":"#000"},
      }
  </script>

  <script>
      window.iubendaActivateScripts = function() {
          try {
              if (_iub && _iub.csActivator && _iub.csActivator.activateAllSnippets) {
                  _iub.csActivator.activateAllSnippets();
              }
          } catch (err) {
              console.error(err);
          }
      }

      var mediamondCheckDone = false;
      var iubendaConsentRead = false;

      function checkPersonalizedAdForMediamond() {
          if (mediamondCheckDone === false && typeof initGptIubenda === 'function') {
              initGptIubenda();
              mediamondCheckDone = true;
          }
      }

      (_iub.csConfiguration || {}).callback = {
          onConsentGiven: function () {
              iubendaConsentRead = true;
              checkPersonalizedAdForMediamond();
              window.iubendaActivateScripts();
          },
          onConsentFirstGiven: function () {
              iubendaConsentRead = true;
              checkPersonalizedAdForMediamond();
              window.iubendaActivateScripts();
          },
          onConsentRead: function () {
              iubendaConsentRead = true;
              checkPersonalizedAdForMediamond();
              var cookieConsentFunctions = window.cookieConsentFunctions || [];
              for (var i in cookieConsentFunctions) {
                  if (cookieConsentFunctions.hasOwnProperty(i)) {
                      cookieConsentFunctions[i]();
                  }
              }
              window.iubendaActivateScripts();
          }
      }
  </script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>


            <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    
    <meta name="author" content="Rockol.com s.r.l.">
    <meta name="application-name" content="Rockol.IT">

    <script>
        // Marca il documento come js ready (compatibile con IE10)
        var html = document.querySelector('html');
        html.classList.remove('no-js');
        html.classList.add('js');
    </script>

    <title>
        &radic; Alessandro Crispolti | Concerti, tour in programma e biglietti da Rockol.it</title>

    <!--

    MMMMMMMMMMMMWKkoc,..          ..,cokKWMMMMMMMMMMMM
    MMMMMMMMMN0o;.                      .;o0NMMMMMMMMM
    MMMMMMWXd;.                            .,dXMMMMMMM
    MMMMMXo.                                  .oXMMMMM
    MMMNx'                                      'xNMMM
    MMXl.                  ..........      .',,,..lXMM
    MK:                  .dXXXXXXXXXk,.,lx0XNWWK:  :KM
    Xc                 .oNMMMMMMMMNkdONMMMMMMNc     cX
    d.                .lNMMMMMMMMMWNWMMMMMMMNo.     .d
    '                .cXMMMMMMMMMMMMWWNXXNWNd.       '
                    ':XMMMMMMMMMMNOo:,....,;.
                   ;KMMMMMMMMMNx,
                  ;0MMMMMMMMM0:
                 'OMMMMMMMMWO,
    .           'kWMMMMMMM0o,                        .
    :          .xWMMMMMMMK;                          :
    O'        .dNMMMMMMMX:                          'O
    Wx.      'oNMMMMMMWK:                          .xW
    MWk.     cNMMMMMWKo.                          .xWM
    MMW0;  .'xKKK0ko;.                           ;0WMM
    MMMMXd.                                    .dXMMMM
    MMMMMWKo'                                'oKWMMMMM
    MMMMMMMMXkc.                          .ckXMMMMMMMM
    MMMMMMMMMMWXkl;..                ..;lkXWMMMMMMMMMM
    MMMMMMMMMMMMMMWKxl;..        ..;lxKWMMMMMMMMMMMMMM

    -->


            
    <!-- START: Page specific meta and link tags -->
    <meta name="description" content="Dettagli sugli ultimi concerti di Alessandro Crispolti pubblicati per te da Rockol - il tuo portale di musica">
    <meta name="robots" content="max-snippet:-1, max-video-preview:-1, max-image-preview:large">
    <meta name="type" content="concerti">
    <meta name="article:section" content="lista">
    <link rel="canonical" href="https://www.rockol.it/concerti-alessandro-crispolti-a-j5d68vzjrwv?utm_campaign=Feed%3A+RockolConcerti+%28Rockol+Concerti%29&utm_medium=feed&utm_source=feedburner">
    <link rel="image_src" href="https://a6p8a2b3.stackpathcdn.com/5NmUCZqO4-I1bdXanMNQT3qEqcE=/500x500/smart/rockol-img/assets/img/2019/Rockol_2019_R-CERCHIO-SCRITTA_01.NERO.png">
    <link rel="publisher" href="https://plus.google.com/102356210278041867644">
    <!-- END: Page specific meta and link tags -->

        
    <!-- START: Twitter metatag -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@rockolpoprock">
    <meta name="twitter:title" content="&radic; Alessandro Crispolti | Concerti, tour in programma e biglietti da Rockol.it">
    <meta name="twitter:description" content="Dettagli sugli ultimi concerti di Alessandro Crispolti pubblicati per te da Rockol - il tuo portale di musica">
    <meta name="twitter:image:src" content="https://a6p8a2b3.stackpathcdn.com/5NmUCZqO4-I1bdXanMNQT3qEqcE=/500x500/smart/rockol-img/assets/img/2019/Rockol_2019_R-CERCHIO-SCRITTA_01.NERO.png">
    <meta name="twitter:domain" content="https://www.rockol.it">
    <!-- END: Twitter metatag -->
        
    <!-- START: Facebook metatag -->
    <meta property="fb:app_id" content="324191534279970"/>
    <meta property="og:admins" content="1163511037"/>
    <meta property="og:title" content="&radic; Alessandro Crispolti | Concerti, tour in programma e biglietti da Rockol.it"/>
    <meta property="og:site_name" content="Rockol"/>
    <meta property="og:locale" content="it_IT"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.rockol.it/concerti-alessandro-crispolti-a-j5d68vzjrwv?utm_campaign=Feed%3A+RockolConcerti+%28Rockol+Concerti%29&utm_medium=feed&utm_source=feedburner"/>
    
    <meta property="og:image" content="http://a6p8a2b3.stackpathcdn.com/5NmUCZqO4-I1bdXanMNQT3qEqcE=/500x500/smart/rockol-img/assets/img/2019/Rockol_2019_R-CERCHIO-SCRITTA_01.NERO.png"/>
    <meta property="og:image:secure_url" content="https://a6p8a2b3.stackpathcdn.com/5NmUCZqO4-I1bdXanMNQT3qEqcE=/500x500/smart/rockol-img/assets/img/2019/Rockol_2019_R-CERCHIO-SCRITTA_01.NERO.png"/>
    <meta property="og:image:width" content="500"/>
    <meta property="og:image:height" content="500"/>
    <meta property="og:description" content="Dettagli sugli ultimi concerti di Alessandro Crispolti pubblicati per te da Rockol - il tuo portale di musica"/>
    <!-- END: Facebook metatag -->
        
    <!-- START: SocialBeat metatag -->
    <meta name="socialbeat:area" content="concerti"/>
    <meta name="socialbeat:section" content="lista"/>
    <meta name="socialbeat:artist_name" content="Alessandro Crispolti"/>
    <meta name="socialbeat:image_url" content="https://a6p8a2b3.stackpathcdn.com/Vc3TGCzxuqqKh2Pk8013Vnxn5jw=/1080x1080/smart/rockol-img/assets/img/2019/Rockol_2019_R-CERCHIO-SCRITTA_01.NERO.png"/>
    <!-- END: SocialBeat metatag -->
    
    <!-- Sitemap -->
    <link rel="sitemap" type="application/xml" title="Rockol.it - sitemap" href="/sitemap-index.xml">

    <!-- Custom Search -->
    <link rel="search"
          href="https://www.rockol.it/os-main.xml" type="application/opensearchdescription+xml"
          title="Rockol.it - Music Search"/>

    <!-- Favicons, Pins, etc. -->
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png?v=20190621">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png?v=20190621">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png?v=20190621">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=20190621">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=20190621">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=20190621">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=20190621">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=20190621">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=20190621">

    <link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png?v=20190621">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=20190621">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=20190621">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=20190621">

    <link rel="manifest" href="/manifest.json?v=20190621">

    <meta name="msapplication-TileColor" content="#000">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=20190621">
    <meta name="theme-color" content="#000">

    <!-- RSS feeds -->
    <link rel="alternate" href="//www.rockol.it/rss/news_hp.php" type="application/rss+xml" title="Rockol News">
    <link rel="alternate" href="//www.rockol.it/rss/dischi.php" type="application/rss+xml" title="Rockol Dischi">
    <link rel="alternate" href="//www.rockol.it/rss/concerti.php" type="application/rss+xml" title="Rockol Concerti">

    
            <style>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</style>
    
    <!-- Font Loading -->
    <!--
    <link rel="stylesheet"
          type="text/css"
          href="//fonts.googleapis.com/css?family=Roboto:400,900&display=optional">
    -->

    
    
                                                
        <!-- Mediamond Script: START -->
    <script
        id="mediamondBaseJS" 
        src="//adv.mediamond.it/hpsponsor/rockol/header.js" 
        __type="text/plain" __class="_iub_cs_activate" __data-iub-purposes="5" 
        type="text/javascript"
        ></script>
    <!-- Mediamond Script: END -->
    
    <!-- Google Universal Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-1439426-1', 'rockol.it');
        ga('set', 'anonymizeIp', true);
        ga('set', 'forceSSL', true);
        ga('require', 'displayfeatures');
        ga('require', 'linkid');
        ga('send', 'pageview');
        
                ga('create', 'UA-37842219-1', 'rockol.it', {'name': 'additionalTracker'});  // Additional tracker.
        ga('set', 'forceSSL', true);
        ga('additionalTracker.require', 'displayfeatures');
        ga('additionalTracker.set', 'anonymizeIp', true);
        ga('additionalTracker.send', 'pageview'); // Send page view for additional tracker.
        
                                        </script>
    <!-- Fine Google Universal Analytics -->


    <!-- Google Schema.org -->
            <script type="application/ld+json" >
            {"@type":"WebSite","url":"https:\/\/www.rockol.it","name":"Rockol.it","alternateName":"Rockol - la musica online \u00e8 qui","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.rockol.it\/search.php?s={search_term_string}","query-input":"required name=search_term_string"},"@context":"http:\/\/schema.org"}
        </script>        <script type="application/ld+json" >
            {"@type":"Organization","url":"https:\/\/www.rockol.it","name":"Rockol.com S.R.L.","legalName":"Rockol.com S.R.L.","email":"rocko@rockol.it","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"Rockol.it Logo","url":"https:\/\/rockol-img.s3.amazonaws.com\/assets\/img\/2019\/logo-big.png"},"address":{"@type":"PostalAddress","addressCountry":"IT","addressLocality":"Milano","addressRegion":"Lombardia","postalCode":"20123","streetAddress":"Via Boccaccio 24"},"sameAs":["https:\/\/www.facebook.com\/rockol","https:\/\/www.linkedin.com\/company\/rockol\/","https:\/\/www.instagram.com\/rockol.it\/","https:\/\/twitter.com\/rockolpoprock","https:\/\/www.rockol.it"],"@context":"http:\/\/schema.org"}
        </script>
                
    
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '354984291977946');
    fbq('track', 'PageView');
</script>

<noscript>
    <img height="1" width="1" alt="" style="display:none"
               src="https://www.facebook.com/tr?id=354984291977946&ev=PageView&noscript=1"/>
</noscript>

    <!-- End Facebook Pixel Code -->
    
    <script type="text/javascript" src="https://www.rockol.it/assets/vendors/jquery/jquery-3.5.1.min.js"></script>
</head>


<body role="document" class="body h-full  concerti  sub_area_lista    ">

<!--[if lt IE 8]>
<p class="browserupgrade">
    You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
    browser</a> to improve your experience.
</p>
<![endif]-->

    <header id="header" class="sticky top-0 relative z-index-sticky-content">
    <div id="header-desktop"
     class="
     hidden
     pt-3 bg-white sticky top-0 relative border-b border-white border-solid text-xs
     md:block md:text-xs
     lg:text-base
    "
     style="z-index:2;">
  <div
      class="h-full flex items-center w-full border-t-2 border-b-2 bg-white border-black border-solid px-2 sticky top-0"
      style="z-index:2;">
    <div class="h-full mx-auto w-full max-width-container flex justify-between items-center  ">
      <nav class="h-full relative flex-grow roboto font-black uppercase tracking-wider flex items-center justify-around"
           :class="{'dropdown-active': dropdown}">
        <div class="h-full flex-1 flex justify-between items-center">
          <!-- Hamburger menu -->
          <button
              type="button"
              aria-label="Apri-menù-completo"
              @mouseenter="showDropdown('desktopMainMenu')"
              @mouseleave="hideDropdown()"
              class="fill-current h-full flex items-center justify-center px-3 h-full"
              :class="{'bg-gray-900 h-full text-white hover:text-white': dropdown.desktopMainMenu}">
            <svg class="svg-icon h-5"
                 aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                 role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
              <path fill="currentColor"
                    d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
            </svg>
          </button>

          <a href="/news" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
             @mouseenter="showDropdown('news')"
             @mouseleave="hideDropdown()">
            Notizie
              <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>          </a>

          <a href="/magazine" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">
            Magazine
          </a>

          <a href="/recensioni-musicali" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
             @mouseenter="showDropdown('reviews')"
             @mouseleave="hideDropdown()">
            Recensioni
              <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon ml-1 h-4 dropdown-chevron" 
    viewBox="0 0 448 512"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg>          </a>
        </div>

        <!-- LOGO -->
        <div data-logo-reveal-on-sticky class="relative revealed">
          <div class="absolute"
               style="width: 70px; height: 70px; left: 50%; margin-left: -35px; top:50%; margin-top: -35px;">
                              <a href="/"
                   class="block w-full h-full border-2 border-white border-solid rounded-full bg-primary">
                  <img src="/assets/img/2019/logo-transparent-small.png" alt="Logo Rockol" class="w-full">
                </a>
                        </div>
        </div>

        <div class="h-full flex-1 flex justify-between leading-none items-center">
          <a href="/classifiche-musicali/4/rockol-chart" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">Classifiche</a>
          <a href="/videoclip/" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600">Video</a>
          <a href="/concerti" class="h-full flex items-center justify-center px-3 h-full hover:text-gray-600"
             data-temp-mouseenter="showDropdown('shows')"
             data-temp-mouseleave="hideDropdown()"
          >
            Concerti
                        </a>
          <button
              aria-label="Apri-ricerca"
              type="button"
              class="h-full flex items-center justify-center px-3 h-full"
              :class="{'bg-black text-white': dropdown.search}"
              @click.prevent="toggleFixedDropdown('search')"
          ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" 
    class="svg-icon h-5 " 
    viewBox="0 0 512 512">
    <path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button>

                          <icon-login-button
                  data-cy="myRockolLogin"
                  class="heading font-black font-semibold" v-slot:default="{loginStateChecking}">

                <div
                    class="login-header__button-container cursor-pointer relative block h-8 w-8 text-white rounded-full overflow-hidden border-2 focus:outline-none focus:border-gray-900">
                  <div class="login-header__button-bg inset-0 absolute bg-gray-300"></div>
                  <div class="inset-0 absolute flex items-center justify-center">
                    <svg class=" fill-current h-6 mt-2 inset-0" xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 24.76 24.43">
                      <path fill="currentColor"
                            d="M22.81 18.03a6 6 0 00-2.58-1.54c-4.68-1.1-5-1.82-5.29-2.5a2.63 2.63 0 01.25-2.41c2.09-4 2.54-7.32 1.24-9.47A4.56 4.56 0 0012.32 0a4.58 4.58 0 00-4.14 2.15c-1.3 2.17-.86 5.52 1.27 9.43a2.65 2.65 0 01.27 2.4c-.32.71-.74 1.45-5.31 2.51A7.46 7.46 0 001.5 18.2a6.45 6.45 0 00-1.18 6.13h12.13l12.15.12a4.07 4.07 0 00.16-1.8 6.32 6.32 0 00-1.95-4.62z"/>
                    </svg>
                  </div>
                </div>
              </icon-login-button>
                    </div>
      </nav>
    </div>
  </div>
</div>

<section v-cloak>
    <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<!--
<button type="button" v-if="dropdown.desktopMainMenu"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>
-->
<div v-if="dropdown.desktopMainMenu"
     @mouseenter="showDropdown('desktopMainMenu')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="relative mx-auto container max-width-container bg-gray-900 pt-8 pb-8">

        <h2 class="sr-only">Rockol - sezioni principali</h2>

        
        <div class="flex items-start justify-between -mx-4 px-4">
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/news"  >Notizie</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/news/ultime-24-ore"  >Ultime 24 Ore</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/piu-lette"  >Più lette</a></li>
                                                                    <li>            <a href="https://www.rockol.it/news/industria"  >Industria</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/recensioni-musicali"  >Recensioni</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/dischi"  >Album</a></li>
                                                                    <li>            <a href="https://www.rockol.it/recensioni-musicali/libri"  >Libri</a></li>
                                                                    <li>            <a href="https://www.rockol.it/uscite-discografiche"  >Uscite discografiche</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/concerti"  >Concerti</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/concerti/oggi"  >Artisti in Tour</a></li>
                                                                    <li>            <a href="https://www.rockol.it/concerti/ricerca"  >Ricerca Avanzata</a></li>
                                                                    <li>            <a href="https://www.rockol.it/biglietti"  >Acquista Biglietti</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Classifiche</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/4/rockol-chart"  >Rockol Chart</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/1/uk-album-chart"  >UK Album</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/7/top-of-the-music"  >Top Ten Italia</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/5/billboard-album-chart"  >Top Ten U.S.A.</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/19/fimi-vinili"  >Vinili</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/12/top-of-the-music-download-chart"  >Digital Download</a></li>
                                                                    <li>            <a href="https://www.rockol.it/classifiche-musicali/17/top-10-radio-airplay"  >Top 10 Radio Airplay</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                            <div class="mx-4">
                    <h3 class="heading m-0 mb-4 font-black font-roboto-regular">            <a href="https://www.rockol.it/videoclip/"  >Video</a></h3>
                                            <nav>
                            <ul class="underline list-none p-0 text-xs">
                                                                    <li>            <a href="/videoclip/"  >Videoclip</a></li>
                                                                    <li>            <a href="/video-channel/VideoInterviste/"  >Videointerviste</a></li>
                                                                    <li>            <a href="/video-channel/Live-Rockol/"  >Live @ Rockol</a></li>
                                                                    <li>            <a href="/video-channel/nofilter/"  >#NoFilter</a></li>
                                                            </ul>
                        </nav>
                                    </div>
                                    <div class="mx-4">
                <nav>
                    <ul class="underline list-none text-xs heading leading-normal text-xl font-roboto-regular heading p-0 m-0 mb-4 font-black text-xl">
                                                    <li>            <a href="https://www.rockol.it/artista"  >Artisti</a></li>
                                                    <li>            <a href="https://www.rockol.it/foto"  >Foto</a></li>
                                                    <li>            <a href="https://www.rockol.it/testi"  >Testi</a></li>
                                                    <li>            <a href="/myrockolweekly"  >MyRockol Weekly</a></li>
                                                    <li>            <a href="http://www.youtube.com/user/rockolvideo"   target="_blank" rel="noopener noreferrer" ><a href="https://www.youtube.com/user/rockolvideo" target="_blank" rel="noopener noreferrer">Youtube</a></a></li>
                                                    <li>            <a href="https://www.instagram.com/rockol.it/"   target="_blank" rel="noopener noreferrer" >Instagram</a></li>
                                                    <li>            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="noopener noreferrer" ><a href="https://www.youtube.com/user/rockolvideo" target="_blank" rel="noopener noreferrer">Youtube</a></a></li>
                                                    <li>            <a href="https://www.linkedin.com/company/rockol"   target="_blank" rel="noopener noreferrer" >LinkedIn</a></li>
                                            </ul>
                </nav>
            </div>
                    </div>
    </div>

</div>
    
<div v-if="dropdown.news"
     @mouseenter="showDropdown('news')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">News</h3>
        <keep-alive>
            <dropdown
                    key="news"
                    :elements='{"last-24-hours":{"label":"Ultime 24 Ore","route":"https:\/\/www.rockol.it\/news\/ultime-24-ore","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/9Y3wpobJyvYEvJx347Mcc0et7QE=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/stones-new.jpg","imageAttr":"","permalink":"\/news-647474\/accadde-nel-rock-17-ottobre","title":"Accadde nel rock, oggi 17 ottobre: Rolling Stones, Fabri Fibra, Roberto Angelini, Ziggy Marley, Gianmaria Testa, Wyclef Jean, Andrea Parodi, Eminem, Beatles","abstract":"1961: Al binario 2 della stazione ferroviaria di Dartford (una cittadina situata a circa 50 chilometri a sud-est di Londra) Mick Jagger e Keith..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/akBfInnOMQSPdyUAAnvgcoF2BIo=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/4.2019-11-04-11-11-05.jpeg","imageAttr":"","permalink":"\/news-717494\/stardust-il-film-su-david-bowie-alla-festa-del-cinema-di-roma","title":"David Bowie: in arrivo “Stardust”, il film che racconta una delle sue grandi trasformazioni","abstract":"La pellicola è stata presentata in anteprima alla Festa del Cinema di Roma dal regista Gabriel Range e dall’attore Johnny Flynn. "},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/NyimjXKKi1vtQOrELE-Xld3Hiqw=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/ennio-morricone-milano-2017-rockol-015.jpg","imageAttr":"","permalink":"\/news-717493\/morricone-segreto-l-album-postumo-con-sette-inediti-data-di-uscita","title":"\u0027\u0027Morricone Segreto\u0027\u0027, in uscita il primo album postumo del compositore","abstract":"Si tratta di una raccolta di brani che copre un arco di tempo che va dagli anni \u002760 agli \u002780 e comprende sette tracce inedite."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/iaxSVdi1MW4kku5MuL5ayabO5tY=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/noelgallagher-pb19-sebastiano-4.jpg","imageAttr":"","permalink":"\/news-717491\/noel-gallagher-dagli-oasis-al-brano-per-john-lennon-e-andrew-cushin","title":"Noel Gallagher è l\u0027ospite speciale del nuovo brano di Andrew Cushin. Ascolta. ","abstract":"\u0022Where\u0027s My Family Gone\u0027\u0022 vede la la collaborazione del giovane cantautore inglese con l\u0027ex Oasis. "}]},"most-read":{"label":"Le più lette","route":"https:\/\/www.rockol.it\/news\/piu-lette","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/5uFQNapbao8Gnh98sCk4f-s_Imc=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/u2-20150904-203634-k2a2475.jpg","imageAttr":"","permalink":"\/news-717347\/u2-the-joshua-tree-miglior-album-degli-anni-80-secondo-bbc-radio2","title":"Un sondaggio ha appena eletto questo disco il migliore degli Anni \u002780","abstract":"L\u0027ha spuntata su \u0022Thriller\u0022 di Michael Jackson, \u0022Back in black\u0022 degli AC\/DC e \u0022Born in the USA\u0022 di Springsteen."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/2K4RAyPa5dVLbBfDzbFUnVudstM=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/eddie-van-halen-gettyimages-1278848447.jpg","imageAttr":"","permalink":"\/news-717363\/van-halen-figlio-pubblica-foto-sui-social-nel-2019-si-parlo-di-reunion","title":"Van Halen: il figlio Wolfgang lo ricorda con questa tenera foto sui social","abstract":"E il manager della band rivela che lo scorso anno si parlò di una reunion della formazione storica, per un tour. "},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/BFTLpXlB3GmLbJ8jpUPocnAKOEU=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/paulmccartney7.jpg","imageAttr":"","permalink":"\/news-717348\/john-lennon-80-anni-post-foto-auguri-paul-mccartney","title":"Paul McCartney, quella foto strappalacrime con John e il messaggio per gli 80 anni","abstract":"Il post e l\u0027immagine scattata da Linda ad Abbey Road, condivisa da Macca ricordando l\u0027amico di una vita."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/6dEQGqTL2JktSW5-yahyyHeOP3M=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/diodato-milano-rockol-016.jpg","imageAttr":"","permalink":"\/news-717408\/eurovision-song-contest-2021-diodato-non-rappresentera-italia","title":"Diodato non rappresenterà l\u0027Italia all\u0027Eurovision Song Contest 2021. A meno che...","abstract":"Nessun diritto di precedenza: il cantautore, che avrebbe dovuto partecipare quest\u0027anno di diritto alla manifestazione, potrà tornare in gara ad..."}]},"industria":{"label":"Industria","route":"https:\/\/www.rockol.it\/news\/industria","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/tJQ5cYF-ZYkaiD4MermmPZnSnXI=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/boosta-razzini-4.jpg","imageAttr":"","permalink":"\/news-717485\/boosta-subsonica-firma-per-warner-chappell","title":"Boosta (Subsonica) firma per Warner Chappell","abstract":"Il musicista, Dj e produttore ha siglato un accordo con la società di edizioni guidata da Roberto Razzini"},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/O3BTU8MTIGfqcd8l3_vgPtWDpl8=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/googlenewlogo.jpg","imageAttr":"","permalink":"\/news-717475\/google-nuova-funzionalita-per-cercare-le-canzoni-cantando","title":"Google, una nuova funzionalità per cercare le canzoni (cantando)","abstract":"Il motore di ricerca ha attivato una funzionalità che permetterà di individuare i brani cantando o fischiettandone il motivo"},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/plfk94y9YPw2pxE5A-Yh148AS7c=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/bandierauk.jpg","imageAttr":"","permalink":"\/news-717466\/il-parlamento-britannico-avvia-un-inchiesta-sullo-streaming-musicale","title":"Il parlamento britannico avvia un\u0027inchiesta sullo streaming musicale","abstract":"In Gran Bretagna l\u0027aspetto economico dello streaming musicale sarà oggetto di indagine."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/0gPhyj7tp9Y5EnvMyCKB-HH52Ks=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/spotifylogorockol.jpg","imageAttr":"","permalink":"\/news-717442\/spotify-arriva-la-musica-per-i-podcast","title":"Spotify, arriva la musica per i podcast","abstract":"Grazie ad Anchor i creator potranno inserire canzoni nei loro lavori, ma - per il momento - non in Italia"}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
    
<div v-if="dropdown.reviews"
     @mouseenter="showDropdown('reviews')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Recensioni</h3>
        <keep-alive>
            <dropdown
                    key="reviews"
                    :elements='{"recensioni":{"label":"Album","route":"https:\/\/www.rockol.it\/recensioni-musicali\/album","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/LM4rkfH1SlPuErJzKVL3Ne884Vk=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/mng-cover.2020-10-16-08-33-15.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9584\/mecna-mentre-nessuno-guarda","rating":"3.5","title":"Con Mecna si balla sulle fragilità e sui ricordi di amori perduti","abstract":"In “Mentre nessuno guarda”, quinto album in carriera del rapper-cantautore, emerge una cifra stilistica ormai raggiunta. "},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/7l7Kf2nBEiPHYlAZqgsg70tidjo=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/west-virginia-mr-husband-cover-ts1601969389.jpeg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9575\/mr-husband-hey-sufjan-you-took-too-long-so-i-went-ahead-and-made-west-virginia","rating":"3.5","title":"Mr. Husband canta le meraviglie della Virginia Occidentale","abstract":"Nell\u0027attesa che Sufjan Stevens riprenda prima o poi il progetto di dedicare un album a ciascuno degli stati membri degli USA, l\u0027eccentrico..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/Dir_he78zJ_YEZRU_MWUoVWASXo=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/wildflowers.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9577\/tom-petty-wildflowers-all-the-rest","rating":"4.5","title":"I fiori selvaggi di Tom Petty tornano a fiorire","abstract":"Uno dei dischi più belli del classic rock vede finalmente la luce in una forma simile a quella che aveva pensato il suo autore."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/0UkuTZo06uujJENElKIUiZuLxEo=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/serpentine-prison-berninger-matt-cover-ts1596330113.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/album\/9560\/matt-berninger-serpentine-prison","rating":"4.0","title":"Matt Berninger è la sintesi perfetta tra Michael Stipe e Nick Cave","abstract":"Il cantante dei National pubblica \u0022Serpentine Prison\u0022, debutto da solista e - sorpresa, ma non troppo - è persino più bello degli album della band"}]},"libri":{"label":"Libri","route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/CxsvRa4wXHrjfoGStTj080_byaI=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/hendrix.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1099\/enzo-gentile-e-roberto-crema-the-story-of-life","rating":"4.0","title":"Enzo Gentile e Roberto Crema - la recensione di \u0022THE STORY OF LIFE\u0022","abstract":"E’ uscito all’approssimarsi del cinquantesimo anniversario della scomparsa del chitarrista (celebrato il 18 settembre scorso)\u0026nbsp;questo “Gli..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/nqLxf9JY7pukxNMs2pgBN3MTEL0=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/gaber.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1097\/ombretta-colli-chiedimi-chi-era-gaber","rating":"3.5","title":"Ombretta Colli - la recensione di \u0022CHIEDIMI CHI ERA GABER\u0022","abstract":"Per qualche mese ho insistito con l’amico e collega Enrico Casarini perché proponesse a Ombretta Colli di scrivere un libro in cui raccontare la..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/9iNMpUEfuKsV4N11Dq0CvdlPoyo=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/blackness.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1107\/carlo-babando-blackness","rating":"4.0","title":"Carlo Babando - la recensione di \u0022BLACKNESS\u0022","abstract":"Quando il tuo maestro e donno ti consiglia di leggere un libro, tu che fai? Lo leggi, è chiaro. E poi ringrazi, perché Riccardo Bertoncelli aveva..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/psvt88TBZwutg7unnWHg9i6PyVE=\/210x210\/smart\/rockol-img\/img\/foto\/upload\/steve-hackett.jpg","imageAttr":"","permalink":"\/recensioni-musicali\/libri\/1095\/steve-hackett-a-genesis-in-my-bed","rating":"3.0","title":"Steve Hackett - la recensione di \u0022A GENESIS IN MY BED\u0022","abstract":"Il già chitarrista dei Genesis, solista dal 1977, compila la propria autobiografia rievocando\u0026nbsp;nel dettaglio gli anni dell’infanzia e..."}]},"uscite":{"label":"Uscite discografiche","route":"https:\/\/www.rockol.it\/uscite-discografiche","has-panel":false,"component":"DropdownArticle","items":[]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
    
<div v-if="dropdown.shows"
     @mouseenter="showDropdown('shows')"
     @mouseleave="hideDropdown()"
     class="absolute bg-gray-900 text-white w-screen border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container pt-4 pb-8">
        <h3 class="text-3xl mb-4 font-black font-roboto-regular uppercase text-center">Concerti</h3>
        <keep-alive>
            <dropdown
                    key="shows"
                    :elements='{"tutti-i-concerti":{"label":"Tutti i concerti","route":"#","component":"DropdownShowList","has-panel":true,"items":[{"left-menu":[{"label":"Concerti di ","suffix":"Oggi","route":"\/concerti-oggi"},{"label":"Concerti della ","suffix":"Settimana","route":"\/concerti-settimana"},{"label":"Concerti del ","suffix":"Weekend","route":"\/concerti-weekend"}],"places":[{"place":"Milano","nrOfShows":"10","route":"\/concerti-milano-p-0jqrbm5nez7"},{"place":"Roma","nrOfShows":"7","route":"\/concerti-roma-p-4j9e9maxr63"},{"place":"Fiumicino","nrOfShows":"4","route":"\/concerti-fiumicino-roma-p-8mndxqnlrpw"},{"place":"Bari","nrOfShows":"3","route":"\/concerti-bari-p-gl8r8n8nrk7"},{"place":"Piacenza","nrOfShows":"3","route":"\/concerti-piacenza-p-nxpdz6p7evy"},{"place":"Bologna","nrOfShows":"3","route":"\/concerti-bologna-p-b9xr0pgdqy5"},{"place":"Thiene","nrOfShows":"3","route":"\/concerti-thiene-vicenza-p-gl8r8nwjrk7"},{"place":"Mezzago","nrOfShows":"3","route":"\/concerti-mezzago-monza-brianza-p-awgeva7eonm"},{"place":"Padova","nrOfShows":2,"route":"\/concerti-padova-p-x67e7w0lrqa"},{"place":"Sulbiate","nrOfShows":"2","route":"\/concerti-sulbiate-monza-brianza-p-nxad495qr0o"},{"place":"Venezia","nrOfShows":"2","route":"\/concerti-venezia-p-bwod5ybbr54"},{"place":"Casalecchio di Reno","nrOfShows":"2","route":"\/concerti-casalecchio-di-reno-bologna-p-79zdgn3e0bl"},{"place":"Arco","nrOfShows":"1","route":"\/concerti-arco-trento-p-40pel008exw"},{"place":"Cesena","nrOfShows":"1","route":"\/concerti-cesena-p-oj5d646ewv8"}]}]},"cerca-concerti":{"label":"Cerca Concerti","route":"#","has-panel":true,"component":"DropdownShowSearch","items":[1]},"recensioni-concerti":{"label":"Recensioni concerti","route":"#","has-panel":true,"component":"DropdownArticle","items":[{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/FueaPpBF246dObsuJlRtgWyZ10A=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/arisa-3490.jpg","imageAttr":"","permalink":"\/news-716111\/arisa-il-ritorno-sui-palchi-2020-ricominciare-ancora-recensione","title":"Arisa ora se ne frega di tutto e fa quello che le va","abstract":"La verità è che quella voce, e solo quella voce, avrebbe dovuto renderla già da mo\u0027 una diva della musica italiana, la vera erede delle grandi interpreti degli Anni \u002760 e \u002770..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/tKopQBbptJbRly1q4f2kxvZNF_k=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/diodatoluigiorru5.jpg","imageAttr":"","permalink":"\/news-715970\/diodato-tour-concerti-di-un-altra-estate-recensione-e-scaletta","title":"Diodato, che torna sui palchi cantando Lou Reed e i Blur","abstract":"Un concerto figlio di questi tempi. Caratterizzato da una certa introspezione, ma anche dalla voglia di condividere emozioni e cantare insieme per esorcizzare le ansie, i..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/H-Dfp4tpwl4BFXIGzCpP_vD-hMk=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallagher-assago-16022020-1.jpg","imageAttr":"","permalink":"\/news-711487\/liam-gallagher-milano-concerto-forum-assago-recensione-scaletta","title":"Liam Gallagher al Forum di Assago: il report del concerto","abstract":"Sono passati 4032 giorni da quando Liam Gallagher mise piede per l’ultima volta sul palco del Forum di Assago.\u0026nbsp;Era il 2 febbraio del 2009, c’erano ancora gli Oasis che..."},{"imageUrl":"https:\/\/a6p8a2b3.stackpathcdn.com\/UufJW4Kp2whT9qq8cEb7sf87orQ=\/210x120\/smart\/rockol-img\/img\/foto\/upload\/liamgallaghermartacoratella6.jpg","imageAttr":"","permalink":"\/news-711474\/liam-gallagher-scaletta-recensione-foto-concerto-roma-tour-2020","title":"Essere rockstar per una notte o per sempre","abstract":"Essere Liam Gallagher è uno stile di vita. L\u0027ex Oasis arriva sul palco del Palazzo dello Sport di Roma, che ieri sera ha ospitato la prima delle due date italiane del tour..."}]}}'
            ></dropdown>
        </keep-alive>
    </div>
</div>
    <!-- Overlay per la chiusura al click fuori dalla dropdown -->
<button type="button" v-if="dropdown.search"
        class="fixed top-0 left-0 right-0 bottom-0 w-full h-full opacity-0 cursor-default"
        @click="hideFixedDropdown()"></button>

<div v-if="dropdown.search"
     class="absolute bg-gray-900 text-white w-screen border-0 border-b-2 border-black border-solid"
     style="top: 60px; left: 0; right: 0;">
    <div class="mx-auto container max-width-container bg-gray-900 max-width-container py-8 pt-6">
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4">
                <input
                        id="searchInput"
                        ref="searchInput"
                        name="s"
                        placeholder="Cerca"
                        class="border-0"
                        @keydown.esc="hideSearch">
                <button type="submit" class="sr-only">Cerca</button>
                <a href="#"
                   @click.prevent="hideFixedDropdown()"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon svg-icon text-white h-12 mx-4 px-2" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></a>
            </div>
        </form>
    </div>
</div>
</section>
    
<div id="header-mobile"
     class="
     md:hidden
     pt-3 top-0 left-0 right-0 bg-white top-0 border-0 border-b border-white border-solid"
     style="z-index:3;">
    <div class="h-full flex items-center w-full border-0 border-t-2 border-b-2 bg-white border-black border-solid px-2 top-0">
        <nav class="h-full w-full menu-2019 flex-grow roboto font-black uppercase tracking-wider flex items-center justify-between"
             :class="{'dropdown-active': dropdown}">
            <!-- Hamburger menu -->
            <button
                    aria-label="Apri-menù-completo"
                    type="button"
                    @click.prevent="toggleFixedDropdown('mobileMainMenu', 'mobile-menu-shown', 'mobile-menu-hidden')"
                    class="fill-current h-full flex items-center justify-center px-3 h-full"
                    :class="{'bg-gray-900 h-full text-white': dropdown.mobileMainMenu}"
                    :style="{color: dropdown.mobileMainMenu ? 'white !important' : 'currentColor'}">
                <svg class="svg-icon h-5 w-5"
                     aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
                     role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                    <path fill="currentColor"
                          d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
                </svg>
            </button>


                            <a href="/" class="logo-revealed">
                    <img src="/assets/img/2019/logo-transparent-small.png"
                         alt="Logo Rockol"
                         class="absolute border-2 border-white border-solid rounded-full bg-black hover:bg-gray-800"
                         style="width: 70px; height: 70px; left:50%; transform: translate(-50%, -50%); ">
                </a>
            
            <div class="flex">

                <a href="http://bit.ly/InstagramRockolNAVBAR"
                   target="_blank" rel="noopener noreferrer"
                   class="h-full flex items-center justify-center px-3 h-full">
                    <!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram"
     class="svg-icon h-8 w-8"
     xmlns="http://www.w3.org/2000/svg"
     viewBox="0 0 448 512">
    <path fill="currentColor"
          d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>                </a>


                                    <icon-login-button
                            data-cy="myRockolLogin"
                            class="heading font-black font-semibold" v-slot:default="{loginStateChecking}">

                        <div class="login-header__button-container cursor-pointer relative block h-8 w-8 text-white rounded-full overflow-hidden border-2 focus:outline-none focus:border-gray-900">
                            <div class="login-header__button-bg inset-0 absolute bg-gray-300"></div>
                            <div class="inset-0 absolute flex items-center justify-center">
                                <svg class=" fill-current h-6 mt-2 inset-0" xmlns="http://www.w3.org/2000/svg"
                                     viewBox="0 0 24.76 24.43">
                                    <path fill="currentColor"
                                          d="M22.81 18.03a6 6 0 00-2.58-1.54c-4.68-1.1-5-1.82-5.29-2.5a2.63 2.63 0 01.25-2.41c2.09-4 2.54-7.32 1.24-9.47A4.56 4.56 0 0012.32 0a4.58 4.58 0 00-4.14 2.15c-1.3 2.17-.86 5.52 1.27 9.43a2.65 2.65 0 01.27 2.4c-.32.71-.74 1.45-5.31 2.51A7.46 7.46 0 001.5 18.2a6.45 6.45 0 00-1.18 6.13h12.13l12.15.12a4.07 4.07 0 00.16-1.8 6.32 6.32 0 00-1.95-4.62z"/>
                                </svg>
                            </div>
                        </div>
                    </icon-login-button>
                            </div>
        </nav>
    </div>

    <section v-cloak>
        <div v-if="dropdown.mobileMainMenu"
     class="fixed bg-gray-900 text-white border-0 border-r border-l border-black border-solid bottom-0 overflow-y-auto scrolling-touch"
     style="top: 60px; left: 0; right: 5vh; z-index: -1">
    <div class="mx-auto container max-width-container px-4 py-2 ">
        <h2 class="sr-only">Rockol - sezioni principali</h2>
        <form action="/search.php" method="GET">
            <div class="flex items-center justify-center -mx-4 mb-4">
                <input
                        name="s"
                        class="text-xl text-white bg-gray-900 border-0 border-b border-white border-solid w-full mx-4 p-4"
                        placeholder="Cerca"
                        @keydown.esc="hideSearch">
            </div>
        </form>
        
        <dropdown-mobile-menu
                class="-mx-4"
                :menu-definition='{"home":{"route":"https:\/\/www.rockol.it\/","label":"Home"},"news":{"route":"https:\/\/www.rockol.it\/news","label":"Notizie","sub-menu":{"24h":{"route":"https:\/\/www.rockol.it\/news\/ultime-24-ore","label":"Ultime 24 Ore"},"most-read":{"route":"https:\/\/www.rockol.it\/news\/piu-lette","label":"Più lette"},"industria":{"route":"https:\/\/www.rockol.it\/news\/industria","label":"Industria"}}},"magazine":{"route":"https:\/\/www.rockol.it\/magazine","label":"Magazine"},"reviews":{"route":"https:\/\/www.rockol.it\/recensioni-musicali","label":"Recensioni","sub-menu":{"recensioni":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/dischi","label":"Album"},"libri":{"route":"https:\/\/www.rockol.it\/recensioni-musicali\/libri","label":"Libri"}}},"videos":{"route":"https:\/\/www.rockol.it\/videoclip\/","label":"Video"},"shows":{"route":"https:\/\/www.rockol.it\/concerti","label":"Concerti e biglietti"},"charts":{"route":"https:\/\/www.rockol.it\/classifiche-musicali\/4\/Rockol-Chart","label":"Classifiche"},"artists":{"route":"https:\/\/www.rockol.it\/artista","label":"Artisti"},"photos":{"route":"https:\/\/www.rockol.it\/foto","label":"Foto"},"lyrics":{"route":"https:\/\/www.rockol.it\/testi","label":"Testi"},"my-rockol-weekly":{"route":"\/myrockolweekly","label":"MyRockol Weekly"},"birthday":{"route":"https:\/\/www.rockol.it\/compleanno.php","label":"Buon Compleanno"},"accadde-oggi":{"route":"https:\/\/www.rockol.it\/oggi-nel-rock","label":"Accadde Oggi"},"altro":{"label":"Seguici","sub-menu":[{"route":"http:\/\/www.youtube.com\/user\/rockolvideo","label":"Youtube","new_window":true,"custom_html":"\u003Ca href=\u0022https:\/\/www.youtube.com\/user\/rockolvideo\u0022 target=\u0022_blank\u0022 rel=\u0022noopener noreferrer\u0022\u003EYoutube\u003C\/a\u003E"},{"route":"https:\/\/www.instagram.com\/rockol.it\/","label":"Instagram","new_window":true},{"route":"https:\/\/www.facebook.com\/rockol\/","label":"Facebook","new_window":true,"custom_html":"\u003Ca href=\u0022https:\/\/www.youtube.com\/user\/rockolvideo\u0022 target=\u0022_blank\u0022 rel=\u0022noopener noreferrer\u0022\u003EYoutube\u003C\/a\u003E"},{"route":"https:\/\/www.linkedin.com\/company\/rockol","label":"LinkedIn","new_window":true}]},"info":{"label":"Info \u0026 Contatti","sub-menu":{"copyright":{"route":"https:\/\/www.rockol.it\/info\/copyright","label":"Copyright"},"crediti":{"route":"https:\/\/www.rockol.it\/info\/crediti","label":"Crediti"},"email":{"route":"https:\/\/www.rockol.it\/info\/email","label":"E-mail"},"pubblicita":{"route":"https:\/\/www.rockol.it\/info\/pubblicita","label":"Pubblicità"},"privacy":{"route":"https:\/\/www.rockol.it\/info\/privacy","label":"Privacy"},"cookie-policy":{"route":"https:\/\/www.iubenda.com\/privacy-policy\/96867379\/cookie-policy","label":"Cookie policy"},"codice-etico":{"route":"https:\/\/www.rockol.it\/info\/legal\/codice-etico","label":"Codice etico"},"pub":{"route":"#","label":"Preferenze tracciamento pubblicitario","cssClass":" class=\u0022iubenda-advertising-preferences-link\u0022 "}}}}'></dropdown-mobile-menu>

    </div>
</div>
    </section>
</div>
</header>

<!-- Necessario per caricare correttamente la skin della concessionaria -->
<div class="container skin-reference"></div>

    

<div id="adv_masthead" class="max-width-container mx-auto w-full overflow-x-hidden text-center">
            <div 
            data-track="adv.mediamond.skin"
            data-track-impression="1" class="text-center">
            <div 
                id="adv-gpt-masthead-skin-container1"
                class="text-center">
            </div>
        </div></div>

<div id="adv_popup"></div>
<div id="adv_background"></div>
<div class="container max-width-container mx-auto ">
    </div>



<main id="content-container"
      class="relative max-width-container mx-auto p-4 pb-8 bg-white z-index-content"
>

<div id="page-body-wrapper">

    <div>
        <div>
    </div>
    </div>

    <div class="infinite-view-wrapper">

        
        <article class="article-content" data-reading-list-position="0">

    <div class="content-with-sidebar">
        <!-- Main content area -->
        <div class="content">
                            <h1 class="heading text-4xl mb-4">
                Concerti di
                <a href="/artista/alessandro-crispolti">
                    <strong>
                        Alessandro Crispolti
                    </strong>
                </a>
            </h1>

                
                
                
                                    
                
                
                
                
            
            <section class="mb-4">
                                    

    
<div class="flex justify-between -mx-2 mb-4 spacer-lg items-center relative">
        <div class="mx-2 flex-shrink-0 ">
        <a href="/concerto-alessandro-crispolti-museo-del-saxofono-via-dei-molini-localita-maccarese-fiumicino-rm-17-ottobre-2020-c-k8eyyo3ylen"
           class="flex justify-between  items-center"
           title="Dettagli evento 17 ottobre 2020 - 'Alessandro Crispolti' presso Museo del Saxofono - Via dei Molini Località Maccarese - Fiumicino - Roma ">
            <div class="flex items-center flex-col leading-none justify-center
                sm:text-lg bg-gray-300
                w-16 h-16
                sm:w-20 sm:h-20
                heading text-center  border-4 border-gray-900 border-solid">
                <span class="block text-lg sm:text-3xl ">17</span>
                <span class="block uppercase">ott</span>
                                    <span class="block text-xs sm:text-sm leading-tight text-gray-700">
                        21.00                    </span>
                            </div>
        </a>
    </div>
    <div class="mx-2 flex-grow">
                        <a href="/concerti-museo-del-saxofono-via-dei-molini-localita-maccarese-fiumicino-roma-vl-ymepzl95r6g"
           title="Elenco concerti C/O Museo del Saxofono - Via dei Molini Località Maccarese"
           class="block text-base sm:text-2xl leading-none text-gray-700">
            Museo del Saxofono - Via dei Molini Località Maccarese        </a>
        <span class="block text-sm sm:text-base leading-tight">
            <a href="/concerti-fiumicino-roma-p-8mndxqnlrpw"
               title="Elenco concerti a Fiumicino"
            >Fiumicino</a>
                    (<a href="/concerti-roma-e-provincia-s-nxpdz60evy4"
                title="Elenco concerti a Roma e provincia">Roma</a>)
                </span>

    </div>
    <div class="mx-2 flex-shrink-0 text-right text-xs">
        <ul>
                                    <!--<li><a href="#">Location</a></li>-->
            <li><a href="/acquista.php?artista=Alessandro+Crispolti" class="underline">Biglietti</a></li>
        </ul>
    </div>
</div>

                                </section>

            
                    <script type="application/ld+json" >
            [{"@context":"http:\/\/schema.org","@type":"MusicEvent","startDate":"2020-10-17","endDate":"2020-10-17","performer":{"@type":"MusicGroup","name":"Alessandro Crispolti"},"url":"https:\/\/www.rockol.it\/concerto-alessandro-crispolti-museo-del-saxofono-via-dei-molini-localita-maccarese-fiumicino-rm-17-ottobre-2020-c-k8eyyo3ylen","name":"Alessandro Crispolti","description":"Alessandro Crispolti in concerto presso Museo del Saxofono - Via dei Molini Localit\u00e0 Maccarese, Fiumicino, Roma, 17 ottobre 2020","image":"https:\/\/a6p8a2b3.stackpathcdn.com\/pgaZPdTYLT32QkJtRn4Ds8twkEA=\/600x\/smart\/rockol-img\/assets\/img\/2017\/not-found-concert-03.jpg","location":{"@type":"Place","name":"Museo del Saxofono - Via dei Molini Localit\u00e0 Maccarese","url":"https:\/\/www.rockol.it\/concerti-museo-del-saxofono-via-dei-molini-localita-maccarese-fiumicino-roma-vl-ymepzl95r6g","address":{"@type":"PostalAddress","addressLocality":"Fiumicino","addressRegion":"RM"}}}]
        </script>
        </div>

        <div class="sidebar">
            
<aside data-sidebar class="pb-4 h-full relative" data-sticky-style="top: 63px">

    
          <div class="sticky-sentinel w-full z-10 absolute" style="height: 1px;"></div>
      <div class="sticky z-10" style="top: 63px">
          <div class="rockolad rockolad--rectangle"></div>          <div class="rockolad rockolad--rectangle">        <div data-adv="mediamond-videobox" 
            data-track="adv.mediamond.box"
            data-track-impression="1"
            >
            <div 
                class="text-center"
                id="adv-gpt-box-container1" 
                data-refresh-adv="1" 
                data-slot-id="1" 
                data-basename="adv-gpt-box-container1"></div>
            <div 
                class="text-center"
                id="adv-gpt-box-mobile-container1" 
                data-refresh-adv="1" 
                data-slot-id="1" 
                data-basename="adv-gpt-box-mobile-container1"></div>
        </div></div>        <button
            data-close-sticky-ad
            class="close-sticky-ad absolute z-20 items-center justify-center bg-white text-black leading-none w-8 h-8 text-xl right-0"
            style="bottom:-32px;"
        >&times;</button>
      </div>
    
            <div 
            data-track="adv.mediamond.promobox"
            data-track-impression="1"
            >
            <div id="adv-gpt-promobox-container1" class="text-center"></div>
            <div id="adv-gpt-promobox-mobile-container1" class="text-center"></div>
        </div>
    
        
        
                <div id="adv_google_videobox" class="rockolad rockolad--rectangle">
                    <div
            id="adv_videobox_code"
            class="adv_responsive_videobox adv_responsive_videobox"
            data-wt-track="1"
            data-wt-track-click="1"
            data-wt-track-click-value="adv.googlevideobox.click"
            data-wt-track-impression="1"
            data-wt-track-impression-value="adv.googlevideobox.impression">
            <script async 
    type="text/plain" 
    class="_iub_cs_activate" 
    data-iub-purposes="5" 
    src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>console.log('Iubenda -> Google AdSense presente in pagina');</script>
            <!-- Rockol IT 2015 - VideoBox -->
            <ins 
                 style="display:block"
                 data-ad-client="ca-pub-5149939816721635"
                 data-ad-slot="1041498103"
                 data-ad-format="auto"></ins>
            <script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5">
    console.log('Iubenda -> start Google AdSense');
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>        </div>
        
        
        
        
        <div id="rockolad_googlehalfpage" class="rockolad_responsive_videobox"></div>
        <div id="rockolad_halfpage" class="rockolad_responsive_videobox"></div>
        <div id="rockolad_halfbanner" class="rockolad_responsive_videobox"></div>

    

    
</aside>
        </div>

    </div>


    <div class="w-full mb-4">
    <span class="sr-only" id="search-concerts"></span>
    <form action="/concerti-ricerca" method="get">
        <div class="flex items-start">
            <input class="w-full border-r-0"
                   id="keywords-xs"
                   name="artista" type="text" autocomplete="off"
                placeholder="Cerca i concerti di..."/>
            <button class="btn btn--dark" type="submit">Cerca</button>
        </div>
    </form>
</div>

</article>    </div>

    <nav class="rockol-paginator"><ul class="pagination"><li class="first-page"><a href="#">&#171;</a></li><li class="prev-page"><a href="#">&lt;</a></li><li class="actual-page"><span>1</span></li><li class="next-page"><a href="#">&gt;</a></li><li class="last-page"><a href="#">&#187;</a></li></ul></nav><div class="cf"></div>
    <div class="text-center">
        <div class="spacer-lg"></div>

<div class="text-xs ">
    <p class="text-center italic">
        <a href="https://www.rockol.it/info/copyright">© 2020 Riproduzione riservata. Rockol.com S.r.l.</a>        <span class="hidden sm:inline">&nbsp;&nbsp;&nbsp;</span>
        <br class="block sm:hidden">
        <a class="underline"
           role="button"
           data-toggle="#js-image-policy-panel">
            Policy uso immagini
        </a>
    </p>

    <div class="toggle-content bg-gray-200 p-4 mb-4" id="js-image-policy-panel">

        <p><strong class="text-xl">Rockol</strong></p>

<ul class="list-unstyled mb-4">
    <li>Utilizza solo immagini e fotografie rese disponibili a fini promozionali
        (“for press use”) da case discografiche, agenti di artisti e uffici stampa.
    </li>
    <li>Usa le immagini per finalità di critica ed esercizio del diritto di
        cronaca, in modalità degradata conforme alle prescrizioni della legge
        sul diritto d'autore, utilizzate ad esclusivo corredo dei propri
        contenuti informativi.
    </li>
    <li>Accetta solo fotografie non esclusive, destinate a utilizzo su testate
        e, in generale, quelle libere da diritti.
    </li>
    <li>
        Pubblica immagini fotografiche dal vivo concesse in utilizzo da
        fotografi dei quali viene riportato il copyright.
    </li>
    <li>È disponibile a corrispondere all'avente diritto un equo compenso in
        caso di pubblicazione di fotografie il cui autore sia, all'atto della
        pubblicazione, ignoto.
    </li>
</ul>

<p><strong class="text-xl">Segnalazioni</strong></p>

<p>
    Vogliate segnalarci immediatamente la eventuali presenza di immagini non
    rientranti nelle fattispecie di cui sopra, per una nostra rapida
    valutazione e, ove confermato l’improprio utilizzo, per una immediata
    rimozione.
</p>
        <button class="bg-gray-500 p-4 py-2 uppercase rounded text-white" type="button"
                data-toggle="#js-image-policy-panel">Chiudi
        </button>
    </div>


    <div class="italic">
        
    </div>

</div>

<div class="u-md-separator"></div>    </div>

</div> <!-- Close #page-body-wrapper </div> -->



<div id="userspikeRegistrationForm" class="modal fade" ng-if="!registration.complete">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span
                        aria-hidden="true">&times;</span></button>
                <span class="modal-title mod-xl-title">Registrati a MyRockol</span>
            </div>

            <div class="modal-body vue-instance">

                <registration-form></registration-form>

            </div>

        </div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div><!-- /.modal -->
<template id="myrockol-popover-menu">
    <div class="fixed modal-content inset-0 overlay-dark--light flex items-center justify-center "
         v-if="store.state.loginPanel.open">
        <div class="
         border-1 border-gray-800 border-solid
         absolute
         bg-white
         m-8 p-8 mt-0
         shadow-strong-1
         max-w-sm
         flex items-center justify-center overflow-hidden">
            
<div id="logged-in-bar" v-if="store.getters.userLoggedInAndValid">

    <button type="button" aria-label="Close-panel" @click.prevent="closePanel()"
            class="absolute top-0 right-0 p-4"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon w-4 h-4" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></button>

    <div class="heading text-3xl mb-4">
        {{ store.state.user.profile.displayName }}
    </div>

    <div class="user-menu-choices">
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a id="profile" href="/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai al tuo profilo"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="user" class="svg-icon w-8 h-8" 
    role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"></path></svg></a>
                            </div>
                <div class="px-4 ">
                    
                <a id="profile" href="/my/profile" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai al tuo profilo">Il tuo profilo</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
            <a id="notifications" href="/my/stream" class="userSpikeTooltip qtipTrigger"
               title="Vai allo stream"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bell" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224 512c35.32 0 63.97-28.65 63.97-64H160.03c0 35.35 28.65 64 63.97 64zm215.39-149.71c-19.32-20.76-55.47-51.99-55.47-154.29 0-77.7-54.48-139.9-127.94-155.16V32c0-17.67-14.32-32-31.98-32s-31.98 14.33-31.98 32v20.84C118.56 68.1 64.08 130.3 64.08 208c0 102.3-36.15 133.53-55.47 154.29-6 6.45-8.66 14.16-8.61 21.71.11 16.4 12.98 32 32.1 32h383.8c19.12 0 32-15.6 32.1-32 .05-7.55-2.61-15.27-8.61-21.71z"></path></svg></a>
                        </div>
                <div class="px-4 ">
                    
            <a id="notifications" href="/my/stream" class="userSpikeTooltip qtipTrigger"
               title="Vai allo stream ">Stream</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a id="profile" href="/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vedi quello che stai seguendo"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bookmark" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M0 512V48C0 21.49 21.49 0 48 0h288c26.51 0 48 21.49 48 48v464L192 400 0 512z"></path></svg></a>
                </a>
                            </div>
                <div class="px-4 ">
                    
                <a id="profile" href="/my/follow" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vedi quello che stai seguendo">Cosa stai seguendo</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a id="profile" href="/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai alle domande frequenti"
                    ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="info-circle" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119.043 8 8 119.083 8 256c0 136.997 111.043 248 248 248s248-111.003 248-248C504 119.083 392.957 8 256 8zm0 110c23.196 0 42 18.804 42 42s-18.804 42-42 42-42-18.804-42-42 18.804-42 42-42zm56 254c0 6.627-5.373 12-12 12h-88c-6.627 0-12-5.373-12-12v-24c0-6.627 5.373-12 12-12h12v-64h-12c-6.627 0-12-5.373-12-12v-24c0-6.627 5.373-12 12-12h64c6.627 0 12 5.373 12 12v100h12c6.627 0 12 5.373 12 12v24z"></path></svg>
                </a>
                            </div>
                <div class="px-4 ">
                    
                <a id="profile" href="/my/faq.php" class="userSpikeTooltip qtipTrigger"  target="_self"
                    title="Vai alle domande frequenti">Faq</a>                </div>
            </div>
                    <div class="flex -mx-4 font-bold mb-2 text-xl items-center">
                <div class="px-4 text-right">
                    
                <a href="#" class="userSpikeTooltip qtipTrigger logout"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="sign-out-alt" class="svg-icon w-8 h-8" 
role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M497 273L329 441c-15 15-41 4.5-41-17v-96H152c-13.3 0-24-10.7-24-24v-96c0-13.3 10.7-24 24-24h136V88c0-21.4 25.9-32 41-17l168 168c9.3 9.4 9.3 24.6 0 34zM192 436v-40c0-6.6-5.4-12-12-12H96c-17.7 0-32-14.3-32-32V160c0-17.7 14.3-32 32-32h84c6.6 0 12-5.4 12-12V76c0-6.6-5.4-12-12-12H96c-53 0-96 43-96 96v192c0 53 43 96 96 96h84c6.6 0 12-5.4 12-12z"></path></svg></a>
                            </div>
                <div class="px-4 ">
                    <a href="#" class="userSpikeTooltip qtipTrigger logout" @click="logOut()">Log out</a>                </div>
            </div>
            </div>
</div>
            <div id="logged-out-bar" v-if="!store.getters.userLoggedIn"
     class="flex flex-col items-center justify-center text-center relative">


    <button type="button" aria-label="Close-panel" @click.prevent="closePanel()"
            class="absolute top-0 right-0 p-4"><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" 
    class="svg-icon w-4 h-4" 
    viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></button>

    <div>
        <div v-show="loginInProgress" class="flex flex-col items-center justify-center mb-4">
            <strong class="heading block text-3xl mb-4">Login in corso</strong>
            <div class="loader loader--dark"></div>
        </div>


        <div class="user-menu-social" v-show="!loginInProgress">
            <!--
            |----------------------------
            | Custom login Form
            |----------------------------
            -->
            <div class="block custom-login-panel" v-if="!showRegistrationForm">

                <!-- LOGIN con user e password -->
                <div class="mb-4" v-if="!showResetPasswordForm">
                    <span class="heading block text-3xl mb-4">Hai già un profilo Rockol? Accedi!</span>

                    <custom-login
                            :disabled="loginInProgress"
                            class="mb-4"></custom-login>

                    <div class="text-center text-xxs">
                        <a href="#" @click.prevent="showResetPasswordForm = true"
                           class="underline">Hai dimenticato la password?</a>
                    </div>
                </div>

                <!-- RESET PASSWORD -->
                <div class="mb-4" v-if="showResetPasswordForm">
                    <span class="heading block text-3xl mb-4">Hai dimenticato la password?</span>

                    <p class="text-sm mb-4">
                        Inserisci l'indirizzo e-mail fornito in fase di registrazione e richiedi il reset della
                        password.
                    </p>

                    <reset-password-form class="mb-4"></reset-password-form>

                    <div class="text-center text-xxs">
                        <a href="#" @click.prevent="showResetPasswordForm = false"
                           class="underline">Procedi al login</a>
                    </div>
                </div>


                <div class="mod-md-title text-center">
                    <button
                            data-cy="registerNewUserFromMainLoginPanel"
                            type="button"
                            class="text-lg font-bold "
                            @click="showRegistrationForm = true">
                        Non sei registrato? <span class="text-red-600 underline hover:text-red-700">Registrati ora a MyRockol!</span>
                    </button>
                </div>
            </div>

            <!-- Form di registrazione -->
            <div class="mb-4" v-if="showRegistrationForm">
                <span class="heading block text-3xl mb-4">Registrati!</span>
                <quick-registration-form :cancel-callback="hideRegistrationForm"></quick-registration-form>
            </div>


            <!-- Separator -->
            <div class="border-b border-gray-500 border-solid my-4"></div>


            <strong class="heading block text-xl mb-4">Accedi con</strong>

            <!--
            |----------------------------
            | Social Login
            |----------------------------
            -->

            <div class="flex -mx-2 mb-4 items-center justify-center">

                <!-- Facebook -->
                <social-login
                        :link-css-class="'social-login fb'"
                        :icon-css-class="'fa-facebook'"
                        provider="facebook.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook"
                                 class="svg-icon w-8 h-8 mx-2"
                                 xmlns="http://www.w3.org/2000/svg"
                                 viewBox="0 0 448 512">
                                 <path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path>
                                 </svg></social-login>

                <!-- Twitter -->
                <social-login
                        :link-css-class="'social-login tw'"
                        :icon-css-class="'fa-twitter'"
                        provider="twitter.com"
                        :login-enabled="!loginInProgress && isSocialLoginEnabled"
                        @login-not-enabled="loginNotEnableMessage()"
                ><!-- SVG Icon by FontAwesome: https://fontawesome.com/license -->
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter"
     class="svg-icon w-8 h-8 mx-2"
     viewBox="0 0 512 512">
    <path fill="currentColor"
          d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
</svg></social-login>
            </div>


            <div class="text-xxs">
                <input type="checkbox" value="1"
                       v-model="socialLoginEnabled"
                       name="user-auth-privacy"
                       id="user-auth-privacy-social">

                <label for="user-auth-privacy-social">
                    autorizzazione al
                    <a href="/info/privacy"
                       target="_blank" rel="nopener noreferrer"
                       class="underline"
                    >trattamento dei dati</a>
                </label>

                <span v-if="socialLoginError" class="text-danger"><br>{{socialLoginError}}</span>
            </div>


        </div>

        <p class="user-menu-social alert bg-info text-center text-gray-600 text-sm mt-4">
            <small>In caso di problemi scrivi a <span class="font-semibold">myrockol@rockol.it</span></small>
        </p>
    </div>
</div>
        </div>

    </div>
</template>
    </main>

    <footer id="site-footer" class="w-full relative bg-gray-800" style="z-index: 1;">

  <h2 class="sr-only">Rockol - Menù footer</h2>

    
  <div
      class="rockol-container w-full mx-auto text-white bg-gray-800 border-0 border-t border-gray-900 border-solid py-8">
    <div class="mx-auto max-width-container mb-4">
      <div class="list-none p-0  mx-auto max-w-2xl sm:max-w-full sm:flex flex-wrap justify-center text-base w-full">
                      <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                  <nav >
                    <h3 class="font-black  py-2 text-white text-base">
                                Notizie                    </h3>

                                                                        <nav class="">
                                                            
                              <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/news/ultime-24-ore"  >Ultime 24 Ore</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/news/piu-lette"  >Più lette</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/news/industria"  >Industria</a></li>
                                                                </ul>

                                                                                    </nav>
                                        </nav>
                            </div>
                      <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                  <nav >
                    <h3 class="font-black  py-2 text-white text-base">
                                    <a href="https://www.rockol.it/magazine"  >Magazine</a>                    </h3>

                                        </nav>
                                  <nav >
                    <h3 class="font-black  py-2 text-white text-base">
                                Recensioni                    </h3>

                                                                        <nav class="">
                                                            
                              <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/recensioni-musicali/dischi"  >Album</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/recensioni-musicali/libri"  >Libri</a></li>
                                                                </ul>

                                                                                    </nav>
                                        </nav>
                            </div>
                      <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                  <nav >
                    <h3 class="font-black  py-2 text-white text-base">
                                Video                    </h3>

                                                                        <nav class="">
                                                            
                              <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="/videoclip/"  >Videoclip</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="/video-channel/VideoInterviste/"  >Videointerviste</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="/video-channel/Live-Rockol/"  >Live @ Rockol</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="/video-channel/nofilter/"  >#NoFilter</a></li>
                                                                </ul>

                                                                                    </nav>
                                        </nav>
                            </div>
                      <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                  <nav >
                    <h3 class="font-black  py-2 text-white text-base">
                                Concerti e biglietti                    </h3>

                                                                        <nav class="">
                                                            
                              <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/concerti/oggi"  >Artisti in Tour</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/concerti/ricerca"  >Ricerca Avanzata</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/biglietti"  >Acquista Biglietti</a></li>
                                                                </ul>

                                                                                    </nav>
                                        </nav>
                            </div>
                      <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                  <nav >
                    <h3 class="font-black  py-2 text-white text-base">
                                Altre sezioni                    </h3>

                                                                        <nav class="">
                                                            
                              <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/artista"  >Artisti</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/foto"  >Foto</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/classifiche-musicali/4/Rockol-Chart"  >Classifiche</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/testi"  >Testi</a></li>
                                                                </ul>

                                                                                    </nav>
                                        </nav>
                            </div>
                      <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                  <nav >
                    <h3 class="font-black  py-2 text-white text-base">
                                Rubriche                    </h3>

                                                                        <nav class="">
                                                            
                              <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/oggi-nel-rock"  >Accadde Oggi</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/compleanno.php"  >Buon Compleanno</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/citazione.php"  >Chi l'ha detto?</a></li>
                                                                </ul>

                                                                                    </nav>
                                        </nav>
                            </div>
                      <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                  <nav >
                    <h3 class="font-black  py-2 text-white text-base">
                                Info e contatti                    </h3>

                                                                        <nav class="">
                                                            
                              <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/info/copyright"  >Copyright</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/info/crediti"  >Crediti</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/info/email"  >E-mail</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/info/pubblicita"  >Pubblicità</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/info/privacy"  >Privacy</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.iubenda.com/privacy-policy/96867379/cookie-policy"  >Cookie policy</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.rockol.it/info/legal/codice-etico"  >Codice etico</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="#"  class="iubenda-advertising-preferences-link"  >Preferenze tracciamento pubblicitario</a></li>
                                                                </ul>

                                                                                    </nav>
                                        </nav>
                            </div>
                      <div class="py-0 m-0 px-2 mb-2 text-center uppercase text-xs text-gray-300 flex-1" style="min-width:200px;">
                                  <nav >
                    <h3 class="font-black  py-2 text-white text-base">
                                Seguici                    </h3>

                                                                        <nav class="">
                                                            
                              <ul class="list-none p-0 flex flex-wrap justify-center -mx-2 sm:block sm:mx-0">
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="http://www.youtube.com/user/rockolvideo"   target="_blank" rel="noopener noreferrer" ><a href="https://www.youtube.com/user/rockolvideo" target="_blank" rel="noopener noreferrer">Youtube</a></a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.instagram.com/rockol.it/"   target="_blank" rel="noopener noreferrer" >Instagram</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.facebook.com/rockol/"   target="_blank" rel="noopener noreferrer" ><a href="https://www.youtube.com/user/rockolvideo" target="_blank" rel="noopener noreferrer">Youtube</a></a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="https://www.linkedin.com/company/rockol"   target="_blank" rel="noopener noreferrer" >LinkedIn</a></li>
                                                                      <li class="mx-2 sm:mx-0 hover:text-white leading-tight pb-1">            <a href="/myrockolweekly"  >MyRockol Weekly</a></li>
                                                                </ul>

                                                                                    </nav>
                                        </nav>
                            </div>
                  <!--
        <li class="flex-grow px-8 pt-8">
            <div class="text-center text-xl sm:text-3xl pb-4 uppercase font-black">
                Iscriviti alla newsletter
            </div>
            <form action="https://rockol.us11.list-manage.com/subscribe/post?u=25faecfe2b5604f1493481321&amp;id=6c157f6ce0"
                  method="post"
                  id="mc-embedded-subscribe-form"
                  name="mc-embedded-subscribe-form"
                  target="_blank" novalidate
                  class="-mx-2 flex flex-wrap items-center text-black text-base sm:text-xl">
                <input type="email" value="" name="EMAIL" class="mx-2 p-2 flex-grow" id="mce-EMAIL" placeholder="Indirizzo e-mail" required>
                <button class="bg-gray-300 mx-2 p-2 px-4 font-black uppercase">Iscriviti</button>
            </form>
        </li>
        -->
        </ul>
      </div>
      <div class="mx-auto rockol-container  max-width-container px-2">
        <div class="flex flex-col items-center text-center text-xs">
          <img src="/assets/img/2019/logo-transparent-medium.png"
               alt="Logo Rockol"
               class="bg-black border-2 border-white border-solid rounded-full mb-4 bg-primary"
               style="width: 100px; height: 100px;">
          <div>
            <strong>Rock Online Italia</strong> è una testata registrata presso il Tribunale di Milano:
            <span>Aut. n° 33 del 22 gennaio 1996</span>
            <br>
            &copy; 2020, tutti i diritti riservati - Rockol.com s.r.l. - P.IVA:
            12954150152<br>
          </div>
        </div>
      </div>
    </div>

</footer>


  <div class="vue-instance" v-cloak>
    <login-panel></login-panel>
    <user-validation-panel></user-validation-panel>
    <follow-consent-modal></follow-consent-modal>
                        <popup-registration-form
                tracking-id="event-my-rockol-reg-widget.desktop.concerti.pop-up-registration-form"
                :display-after-sessions="2"
                :display-after-impressions="10"
                :display-after-seconds-spent-on-site="900"
                :delay-multiplicator-factor="1.25"
                :on-leave="true"></popup-registration-form>        </div>

  <script>
      $(document).ready(function () {
          window.jqueryOnloadScripts = window.jqueryOnloadScripts || [];
          window.jqueryOnloadScripts.map(function (cb) {
              cb();
          })
      });
  </script>


                
  <script>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</script>

  <script>
      // missing forEach on NodeList for IE11
      if (window.NodeList && !NodeList.prototype.forEach) {
          NodeList.prototype.forEach = Array.prototype.forEach;
      }

      window.cambioInvenduto = function (divName) {
          console.log('%c Cambio invenduto Box nel div ' + divName, 'background: #222; color: #bada55');
          var slots = {
              'adv-gpt-box-container': {
                  'adCode': 'mediamond_unsold_rectangle'
              },
              'adv-gpt-box-mobile-container': {
                  'adCode': 'mediamond_unsold_rectangle'
              }
          };

          changeAdv(divName, slots);
      };

      window.cambioInvendutoStrip = function (divName) {
          console.log('%c Cambio invenduto Box nel div ' + divName, 'background: #222; color: #bada55');
          var slots = {
              'adv-gpt-masthead-skin-container': {
                  'adCode': 'mediamond_unsold_masthead'
              }
          };

          changeAdv(divName, slots);
      };

      window.bloccaMiniMasthead = function(div, milliseconds) {
          var divSelector = div || '#adv_masthead';
          var timeoutMs = milliseconds || 5000;
          var masthead = document.querySelector(divSelector);
          if (masthead !== null) {
              masthead.classList.add('sticky-minimasthead');
              setTimeout(function() {
                  masthead.classList.remove('sticky-minimasthead');
              }, timeoutMs);
          }
      }

      function changeAdv(divName, slots) {
          var adCode = "";
          // We get the possible div ids
          var adKeys = Object.keys(slots);
          // We get the first match based on divName
          var adConf = adKeys.filter(function (slotName) {
              return (divName.indexOf(slotName) === 0);
          }).shift();

          if (adConf) {
              adCode = slots[adConf].adCode;
          }

          var adUnit = $('#' + divName);
          if (adUnit.length > 0 && adCode && window.ads && window.ads[adCode]) {
              var resetStyle = {
                  "width": "100%",
                  "display": "block",
                  "height": "auto"
              };

              adUnit.removeAttr("data-google-query-id")
                  .empty()
                  .removeAttr("style")
                  .css(resetStyle)
                  .html(window.ads[adCode]);

              setTimeout(function () {
                  adUnit.css({
                      height: "auto"
                  });
              }, 100);

              // We launch the impression events through WebTrekk
              // for the ad units that haven't been tracked yet
              if (typeof WebtrekkRockolClient !== "undefined") {
                  console.log('%c Cambio invenduto tracking ' + divName, 'background: #222; color: #bada55');
                  WebtrekkRockolClient.trackAdvEvents();
              }
              if (typeof window.gaRockolClient !== "undefined") {
                  console.log('%c Cambio invenduto tracking ' + divName, 'background: #222; color: #bada55');
                  window.gaRockolClient.trackAdvEvents();
              }
              if (iubendaConsentRead && window.iubendaActivateScripts) {
                  console.log('%c Attivazione script ads', 'background: #222; color: #bada55');
                  window.iubendaActivateScripts();
              }
          }
      }
  </script>





    <!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/WT_Time.ver.202009221400.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/webtrekk_V4_4_0.min.ver.202009221400.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/webtrekk_gdpr.min.ver.202009221400.js"></script>
    <script type="text/javascript" src="https://www.rockol.it/js/vendors/webtrekk/WtRockolClient.ver.202009221400.js"></script>
    <script type="text/javascript">

        
        
            var WebtrekkRockolClient = new WtRockolClient({"trackId":"525983702053258","trackDomain":"rockolitalia01.wt-eu02.net"});
            WebtrekkRockolClient.setContentGroup({"1":"Aggregato Rockol - Web","2":"Rockol.it  - Web","3":"Concerti"});
            WebtrekkRockolClient.setCustomParams({1:             (function getRefresh() {
                if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens';
                else if (RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce';
                else return 'no-refresh';
            })(),2: document.title,4: "Alessandro Crispolti",9: "177606",5: "",10: ""});
            
            WebtrekkRockolClient.sendPageImpression();
        
            var WebtrekkMediamondClient = new WtRockolClient({"trackId":"769396664005295","trackDomain":"mediasetitalia01.wt-eu02.net"});
            WebtrekkMediamondClient.setContentGroup({"1":"Aggregato Editori Terzi","2":"terzi - web","3":"terzi - web - Rockol","4":"terzi - web - Rockol - www.rockol.it"});
            WebtrekkMediamondClient.setCustomParams({1:             (function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            })(),10:             (function getTagPfx(){
                if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
                    return 'undefined';
                else
                    return mediamondAd.tagPfx;
            })(),2: document.title});
            WebtrekkMediamondClient.setHeatingMapRefPoint();
            WebtrekkMediamondClient.sendPageImpression();
        document.addEventListener('DOMContentLoaded', function () {
                          WebtrekkRockolClient.trackAdvEvents();        }, false);

        //-->
    </script>

                            <noscript>
                    <div>
                        <img src="https://rockolitalia01.wt-eu02.net/525983702053258/wt.pl?p=322,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>                        <noscript>
                    <div>
                        <img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt=""/>
                    </div>
                </noscript>        <!-- /Webtrekk -->

    
<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
<script type="text/javascript">
    var _rsCI="rockol-it";
    var _rsCG="0";
    var _rsDN="//secure-it.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
    var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
  <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rockol-it&amp;cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->


  <script>
      // Initialize Firebase
      var config = {
          apiKey: "AIzaSyB5cAIA-BfhhPFSBIJjIdztuXsdXIQEflw",
          authDomain: "myrockol.firebaseapp.com",
          databaseURL: "https://myrockol.firebaseio.com/",
      };
  </script>




  <script>
      bootstrapApp = function () {
          if (typeof setupDropDowns !== 'undefined') {
              console.log('Dropdowns initialization');
              window.setupDropDowns();
          }

                    window.setRefreshUrl = setRefreshUrlOld;
          
          
          if (typeof firebase !== "undefined" && typeof store !== "undefined") {
              firebase.initializeApp(config);
              firebase.auth()
                  .onAuthStateChanged(function (firebaseUserData) {
                      if (Cookies) {
                          if (firebaseUserData) {
                              var inOneYear = new Date(new Date().getTime() + (365 * 24 * 60 * 60 * 1000));
                              Cookies.set('my_rockol_logged_in', '1', {
                                  expires: inOneYear
                              });
                          } else {
                              Cookies.remove('my_rockol_logged_in');
                          }
                      }
                      store.dispatch('autoSignIn', firebaseUserData);
                  });
          } else {
              console.error('Error initializing user authentication.');
          }
          
          /*
          |--------------------------------------------------------------------------
          | Vue instances initialization
          |--------------------------------------------------------------------------
          */
          window.activateVueInstances = function () {
              document.querySelectorAll('.vue-instance:not(.vue-instance--active)').forEach(function (el) {
                  new Vue(factoryVueConfiguration(el));
              });
              document.querySelectorAll('.vue-instance-carousel:not(.vue-instance--active)').forEach(function (el) {
                  var additionalConf = {
                      components: {
                          'Carousel': VueCarousel.Carousel,
                          'Slide': VueCarousel.Slide
                      },
                      methods: {
                          nextSlide() {
                              this.$refs.carousel.goToPage(this.$refs.carousel.getNextPage());
                          },
                          prevSlide() {
                              this.$refs.carousel.goToPage(this.$refs.carousel.getPreviousPage());
                          }
                      }
                  };
                  new Vue(factoryVueConfiguration(el, additionalConf));
              });
          };
          window.activateVueInstances();

                    setRefreshUrl(210);
          
          if (window.jsToBootstrap && window.jsToBootstrap.length > 0) {
              window.jsToBootstrap.forEach(function (cb) {
                  cb();
              });
          }
      };
  </script>

  <script type="text/javascript">
      loadJS("https://www.rockol.it/assets/js/main.min.ver.202009221400.js", true);
            loadJS("https://www.rockol.it/assets/js/myRockol.min.ver.202009221400.js", true);
                  loadJS("https://www.rockol.it/assets/js/dummy.js", function () {
          bootstrapApp();
      }, true);
  </script>

  <script type="text/javascript">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</script>


    <!-- FB JS SDK: START -->
    <div id="fb-root"></div>
    <script  class="_iub_cs_activate-inline" type="text/plain"  data-iub-purpose="3">

        window.fbAsyncInit = function() {
            FB.init({
                appId      : '324191534279970',
                status     : true,
                xfbml      : true
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- FB JS SDK: END-->

    <!--Adblock Check-->
    <script type="text/javascript" src="/js/ads.js"></script>
    <script type="text/javascript">
        var eventValue = document.getElementById('adsense-rockol') ? 'No ad block' : 'Ad block active';
        if (typeof ga !== 'undefined') {
            ga('send', 'event', 'Adblock', 'onLoadAdBlockCheck', eventValue, {nonInteraction: 1});
        }
    </script>
    <!--End Adblock Check-->

    

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bcdbc5ff78","applicationID":"42269559","transactionName":"YlwBYkcDWUtWVUNfXFsWIENGFlhVGERYVVhaVU5XRRIYW1hYVFNBQVBNRl0S","queueTime":0,"applicationTime":603,"atts":"ThsCFA8ZSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

